<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Briton on way home from UAE after pardon for spying conviction - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Briton on way home from UAE after pardon for spying conviction" />
<meta name="description" content="A British academic was on his way home from the United Arab Emirates on Tuesday after a pardon saved him from a life sentence for spying.  The UAE" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="7df956e6-8249-4fd0-8fcd-21dd287067c3" />
<meta name="aa:created" content="1543289996949" />
<meta name="aa:modified" content="1543290108042" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2018/11/27/43991d6a-9bc6-4806-80f4-59ca0d0b53d0/43991d6a-9bc6-4806-80f4-59ca0d0b53d0_16x9_788x442.JPG"/>
	<meta property="og:title" content="Briton on way home from UAE after pardon for spying conviction"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/gulf/2018/11/27/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction.html"/>
	
	<meta property="og:description" content="A British academic was on his way home from the United Arab Emirates on Tuesday after a pardon saved"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/gulf/2018/11/27/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2018/11/27/43991d6a-9bc6-4806-80f4-59ca0d0b53d0/43991d6a-9bc6-4806-80f4-59ca0d0b53d0_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Briton on way home from UAE after pardon for spying conviction">
		<meta name="twitter:description" content="A British academic was on his way home from the United Arab Emirates on Tuesday after a pardon saved">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="http://ara.tv/ga4bf";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'7df956e6-8249-4fd0-8fcd-21dd287067c3',
		'pageType':'article',
		'pageCategory': 'en-news-gulf-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/gulf/articles/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction',
		'cnt_section' : 'news',
		'cnt_subsection' : 'gulf',
		'cnt_articlePublicationDate' : '2018-11-27',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "7df956e6-8249-4fd0-8fcd-21dd287067c3";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fgulf";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
#takeover_outer {
top:300px !important;
}


.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
	}

.security-msg .ttl{
    font-size: 125%;
    line-height: 130%;
}
	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   

	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News gulf, en News, en'; 
          _sf_async_config.authors = 'Reuters - Dubai';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "7df956e6-8249-4fd0-8fcd-21dd287067c3";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fgulf";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">November 27, 2018</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=25096d1e-e684-44a8-ab6a-879c9fd92f44&tagLabel=celebrity leaks" title="celebrity leaks">CELEBRITY LEAKS</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=1c0113d7-2113-4848-af62-506cf5d32991&tagLabel=stoning" title="stoning">STONING</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even infocus" data-menu="infocus">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  even blog" data-menu="blog">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS<b></b></a>
					</li>


			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS</a>
					</li>


			
			

				


				
				
					<li class=" odd">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
			

				


				
				
					<li class="last  even">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS</a>
					</li>


			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even infocus">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS</a>
					</li>


			
			

				


				
				
					<li class=" odd viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  even blog">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS</a>
					</li>


			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="GULF"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Pompeo: Rouhani works to isolate regime from both world and Iranian people" href="/en/News/world/2018/11/27/Pompeo-Rouhani-works-to-isolate-regime-from-both-world-and-Iranian-people.html">
														<img src="https://vid.alarabiya.net/images/2018/09/12/0bc95259-184f-4793-9840-7b2cd277e7cf/0bc95259-184f-4793-9840-7b2cd277e7cf_16x9_320x180.jpg" alt="" />
														<span class="info">Pompeo: Rouhani works to isolate regime from both world and Iranian people</span>
													</a>
												</div>
												<div class="item">
													<a title="Hariri office denies Lebanon turned down Russian aid" href="/en/News/middle-east/2018/11/27/Hariri-office-denies-Lebanon-turned-down-Russian-aid.html">
														<img src="https://vid.alarabiya.net/images/2018/09/11/18d1e939-1d17-43ba-8942-42b301e5ead4/18d1e939-1d17-43ba-8942-42b301e5ead4_16x9_320x180.JPG" alt="" />
														<span class="info">Hariri office denies Lebanon turned down Russian aid</span>
													</a>
												</div>
												<div class="item">
													<a title="Trump warns Brexit may harm UK-US trade" href="/en/News/world/2018/11/27/Trump-warns-Brexit-may-harm-UK-US-trade.html">
														<img src="https://vid.alarabiya.net/images/2018/10/31/426c8365-38a8-4806-8c70-4a1ae629ae70/426c8365-38a8-4806-8c70-4a1ae629ae70_16x9_320x180.jpg" alt="" />
														<span class="info">Trump warns Brexit may harm UK-US trade</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="How Qaradawi’s choice of successor reveals disputes among the Muslim Brotherhood" href="/en/features/2018/11/27/How-Qaradawi-s-choice-of-successor-reveals-disputes-among-the-Muslim-Brotherhood.html">
												<img src="https://vid.alarabiya.net/images/2018/11/27/29d9e9fe-b815-4668-86d5-dd0a46583580/29d9e9fe-b815-4668-86d5-dd0a46583580_16x9_320x180.jpg" alt="" />
												<span class="info">How Qaradawi’s choice of successor reveals disputes among the Muslim Brotherhood</span>
											</a>
										</div>
										<div class="item">
											<a title="Qudaibiya Palace photos show founding Saudi king and his grandson 79 years apart" href="/en/features/2018/11/27/Qudaibiya-Palace-photos-show-founding-Saudi-king-and-his-grandson-79-years-apart.html">
												<img src="https://vid.alarabiya.net/images/2018/11/27/2ebfa378-f081-4657-9099-99417e857a62/2ebfa378-f081-4657-9099-99417e857a62_16x9_320x180.png" alt="" />
												<span class="info">Qudaibiya Palace photos show founding Saudi king and his grandson 79 years apart</span>
											</a>
										</div>
										<div class="item">
											<a title="Columnist: Has Hamas sold Gaza for Qatari cash, limited Israeli benefits?" href="/en/features/2018/11/26/Columnist-Has-Hamas-sold-Gaza-for-Qatari-cash-limited-Israeli-benefits-.html">
												<img src="https://vid.alarabiya.net/images/2018/11/26/f4b2b94f-cfcf-4da4-8ac9-9156bb7b16e2/f4b2b94f-cfcf-4da4-8ac9-9156bb7b16e2_16x9_320x180.jpg" alt="" />
												<span class="info">Columnist: Has Hamas sold Gaza for Qatari cash, limited Israeli benefits?</span>
											</a>
										</div>
										<div class="item">
											<a title="Sabri Unal, Turkish civilian who defied 2016 coup, returns veteran medal" href="/en/News/middle-east/2018/11/26/Sabri-Unal-Turkish-civilian-who-defied-2016-coup-returns-veteran-medal.html">
												<img src="https://vid.alarabiya.net/images/2018/11/26/5df6270b-0e6b-4312-a751-2b95f891044c/5df6270b-0e6b-4312-a751-2b95f891044c_16x9_320x180.jpg" alt="" />
												<span class="info">Sabri Unal, Turkish civilian who defied 2016 coup, returns veteran medal</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/lunch-with-leader.html" data-rel="1" title="lunch with a leader"><b class="icon"></b>LUNCH WITH A LEADER</a></li>
										<li class=" even"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" odd"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" even"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  odd"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Qatar Airways adds more flights to Iran weeks after US reimposed sanctions " href="/en/News/gulf/2018/11/26/Qatar-Airways-adds-more-flights-to-Iran-weeks-after-US-reimposed-sanctions-.html">
														<img src="https://vid.alarabiya.net/images/2018/11/26/4e2bf635-0d2a-469a-9510-42d4adc39d7d/4e2bf635-0d2a-469a-9510-42d4adc39d7d_16x9_320x180.jpg" alt="" />
														<span class="info">Qatar Airways adds more flights to Iran weeks after US reimposed sanctions </span>
													</a>
												</div>
												<div class="item">
													<a title="Bahraini King, Saudi Crown Prince inaugurate new Aramco-BAPCO oil pipeline" href="/en/business/energy/2018/11/26/Bahraini-King-Saudi-Crown-Prince-inaugurate-new-Aramco-BAPCO-oil-pipeline.html">
														<img src="https://vid.alarabiya.net/images/2018/11/26/ab8673b0-9456-4487-8f74-72cbdb850b1d/ab8673b0-9456-4487-8f74-72cbdb850b1d_16x9_320x180.jpg" alt="" />
														<span class="info">Bahraini King, Saudi Crown Prince inaugurate new Aramco-BAPCO oil pipeline</span>
													</a>
												</div>
												<div class="item">
													<a title="General Motors says cutting 15 percent of workforce to save $6 bln" href="/en/business/technology/2018/11/26/General-Motors-says-cutting-15-percent-of-workforce-to-save-6-bln.html">
														<img src="https://vid.alarabiya.net/images/2018/11/26/e55bb425-a68e-4bdf-8a88-630dd3ce130e/e55bb425-a68e-4bdf-8a88-630dd3ce130e_16x9_320x180.JPG" alt="" />
														<span class="info">General Motors says cutting 15 percent of workforce to save $6 bln</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2017/11/21/35cd7022-f922-4832-ae30-116d2404c03c/35cd7022-f922-4832-ae30-116d2404c03c_3x4_142x185.jpg" alt="" />
											<a title="Khashoggi and the war between Trump and the media" href="/en/views/news/middle-east/2018/11/26/Khashoggi-and-the-war-between-Trump-and-the-media.html">
												<span class="info">Khashoggi and the war between Trump and the media</span>
												<h5>Mamdouh AlMuhaini</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2016/01/06/aa597f39-892f-4f29-b4d4-0c18cdad94c8/aa597f39-892f-4f29-b4d4-0c18cdad94c8_3x4_142x185.jpg" alt="" />
											<a title="Thus, Mohammed bin Rashid spoke" href="/en/views/news/middle-east/2018/11/26/Thus-Mohammed-bin-Rashid-spoke.html">
												<span class="info">Thus, Mohammed bin Rashid spoke</span>
												<h5>Mashari Althaydi</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2018/04/11/9cb56f3e-7acc-4a97-bccc-f8ccff7d5199/9cb56f3e-7acc-4a97-bccc-f8ccff7d5199_3x4_142x185.jpg" alt="" />
											<a title="Regional influence in Syria and Arab retrogression" href="/en/views/news/middle-east/2018/11/25/Regional-influence-in-Syria-and-Arab-retrogression.html">
												<span class="info">Regional influence in Syria and Arab retrogression</span>
												<h5>Ali Al-Amin</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2018/09/28/dd44ff84-5c59-4c81-9eff-69d7b32c891f/dd44ff84-5c59-4c81-9eff-69d7b32c891f_3x4_142x185.jpg" alt="" />
											<a title="Imran Khan’s first 100 days" href="/en/views/news/middle-east/2018/11/25/Imran-Khan-s-first-100-days.html">
												<span class="info">Imran Khan’s first 100 days</span>
												<h5>Sabena Siddiqui</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Oprah Winfrey’s mother, Vernita Lee, dies at 83" href="/en/life-style/entertainment/2018/11/27/Oprah-Winfrey-s-mother-Vernita-Lee-dies-at-83.html">
														<img src="https://vid.alarabiya.net/images/2016/03/07/9a3a6467-e6ea-4fef-81f0-e35001c4234f/9a3a6467-e6ea-4fef-81f0-e35001c4234f_16x9_320x180.jpg" alt="" />
														<span class="info">Oprah Winfrey’s mother, Vernita Lee, dies at 83</span>
													</a>
												</div>
												<div class="item">
													<a title="In Iraq, an ancient board game is making a comeback" href="/en/life-style/art-and-culture/2018/11/27/In-Iraq-an-ancient-board-game-is-making-a-comeback.html">
														<img src="https://vid.alarabiya.net/images/2018/11/27/119c7e4e-a5ad-41d8-bb32-5e568eaf1f4a/119c7e4e-a5ad-41d8-bb32-5e568eaf1f4a_16x9_320x180.jpg" alt="" />
														<span class="info">In Iraq, an ancient board game is making a comeback</span>
													</a>
												</div>
												<div class="item">
													<a title="Studies find medical devices harmful with little to no govt regulation worldwide" href="/en/life-style/healthy-living/2018/11/26/Studies-find-medical-devices-harmful-with-little-to-no-govt-regulation-worldwide.html">
														<img src="https://vid.alarabiya.net/images/2018/11/26/ee4227ca-6710-4dde-914a-2e6878f9bbc4/ee4227ca-6710-4dde-914a-2e6878f9bbc4_16x9_320x180.jpg" alt="" />
														<span class="info">Studies find medical devices harmful with little to no govt regulation worldwide</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="NASA’s InSight lands on Mars for unprecedented seismic mission" href="/en/variety/2018/11/27/NASA-s-InSight-lands-on-Mars-for-unprecedented-seismic-mission.html">
												<img src="https://vid.alarabiya.net/images/2018/11/27/cb4c9cbc-34bc-4b95-8d88-7b542fd6d416/cb4c9cbc-34bc-4b95-8d88-7b542fd6d416_16x9_320x180.jpg" alt="" />
												<span class="info">NASA’s InSight lands on Mars for unprecedented seismic mission</span>
											</a>
										</div>
										<div class="item">
											<a title="Drug dealers posing as doctors treating drug addiction in Egypt arrested" href="/en/variety/2018/11/26/Drug-dealers-posing-as-doctors-treating-drug-addiction-in-Egypt-arrested.html">
												<img src="https://vid.alarabiya.net/images/2015/12/27/0d6df2b4-1c41-4ccc-9a05-fd48558d3523/0d6df2b4-1c41-4ccc-9a05-fd48558d3523_16x9_320x180.jpg" alt="" />
												<span class="info">Drug dealers posing as doctors treating drug addiction in Egypt arrested</span>
											</a>
										</div>
										<div class="item">
											<a title="In first, French court fines cruise captain $114,000 for using polluting fuel" href="/en/variety/2018/11/26/In-first-French-court-fines-cruise-captain-114-000-for-using-polluting-fuel.html">
												<img src="https://vid.alarabiya.net/images/2018/11/26/b760938f-eda2-42f3-b27c-7bdd3975c370/b760938f-eda2-42f3-b27c-7bdd3975c370_16x9_320x180.jpg" alt="" />
												<span class="info">In first, French court fines cruise captain $114,000 for using polluting fuel</span>
											</a>
										</div>
										<div class="item">
											<a title="Russia space agency targeted over ‘stolen’ billions" href="/en/variety/2018/11/26/Russia-space-agency-targeted-over-stolen-billions.html">
												<img src="https://vid.alarabiya.net/images/2018/11/26/aeb2dc52-4329-413a-a375-0f665df5ccac/aeb2dc52-4329-413a-a375-0f665df5ccac_16x9_320x180.JPG" alt="" />
												<span class="info">Russia space agency targeted over ‘stolen’ billions</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="FIFA urged by own rights body to give Iran deadline to allow women into stadiums" href="/en/sports/2018/11/27/FIFA-urged-by-own-rights-body-to-give-Iran-deadline-to-allow-women-into-stadiums.html">
												<img src="https://vid.alarabiya.net/images/2015/03/06/56984445-4bf1-4da0-aa20-a969d8aeccb6/56984445-4bf1-4da0-aa20-a969d8aeccb6_16x9_320x180.jpg" alt="" />
												<span class="info">FIFA urged by own rights body to give Iran deadline to allow women into stadiums</span>
											</a>
										</div>
										<div class="item">
											<a title="Former Italy striker Vialli reveals cancer battle" href="/en/sports/2018/11/26/Former-Italy-striker-Vialli-reveals-cancer-battle.html">
												<img src="https://vid.alarabiya.net/images/2018/11/26/bee4e277-ca1b-4118-a90b-aecf1692e13b/bee4e277-ca1b-4118-a90b-aecf1692e13b_16x9_320x180.jpg" alt="" />
												<span class="info">Former Italy striker Vialli reveals cancer battle</span>
											</a>
										</div>
										<div class="item">
											<a title="Barca striker Suarez to miss two weeks for knee treatment" href="/en/sports/2018/11/26/Barca-striker-Suarez-to-miss-two-weeks-for-knee-treatment.html">
												<img src="https://vid.alarabiya.net/images/2018/11/26/5be54b97-b0d8-409d-bfd7-ee8fb0e47e4e/5be54b97-b0d8-409d-bfd7-ee8fb0e47e4e_16x9_320x180.jpg" alt="" />
												<span class="info">Barca striker Suarez to miss two weeks for knee treatment</span>
											</a>
										</div>
										<div class="item">
											<a title="Hamilton ends season with a win in Abu Dhabi Formula One Grand Prix" href="/en/sports/2018/11/25/Hamilton-ends-season-with-a-win-in-Abu-Dhabi-Formula-One-Grand-Prix.html">
												<img src="https://vid.alarabiya.net/images/2018/11/25/a9d109fc-75a4-4add-a68d-4e77bced2c6f/a9d109fc-75a4-4add-a68d-4e77bced2c6f_16x9_320x180.JPG" alt="" />
												<span class="info">Hamilton ends season with a win in Abu Dhabi Formula One Grand Prix</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business infocus-overlay" data-type="infocus">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/special-reports/imran-khan-interview.html" data-rel="1" title="Imran Khan Interview"><b class="icon"></b>IMRAN KHAN INTERVIEW</a></li>
										<li class=" even"><a href="/special-reports/battle-for-hodeidah.html" data-rel="1" title="BATTLE FOR HODEIDAH"><b class="icon"></b>BATTLE FOR HODEIDAH</a></li>
										<li class=" odd"><a href="/special-reports/saudi-women-driving.html" data-rel="1" title="SAUDI WOMEN DRIVING"><b class="icon"></b>SAUDI WOMEN DRIVING</a></li>
										<li class=" even"><a href="/special-reports/inside-saudi-arabia.html" data-rel="1" title="INSIDE SAUDI ARABIA"><b class="icon"></b>INSIDE SAUDI ARABIA</a></li>
										<li class="last  odd"><a href="/special-reports/saudi-vision-2030.html" data-rel="1" title="Saudi Vision 2030"><b class="icon"></b>SAUDI VISION 2030</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Al Arabiya turns into massive video wall for US vote" href="/en/media/inside-the-newsroom/2016/11/07/Al-Arabiya-prepares-for-most-sophisticated-US-elections-coverage.html">
														<img src="https://vid.alarabiya.net/images/2016/11/07/cd339ae5-0ab1-4c88-befa-0d0ff7631199/cd339ae5-0ab1-4c88-befa-0d0ff7631199_16x9_320x180.jpg" alt="" />
														<span class="info">Al Arabiya turns into massive video wall for US vote</span>
													</a>
												</div>
												<div class="item">
													<a title="Poll: 68 percent of Saudis preferred Hillary Clinton" href="/en/News/middle-east/2016/11/07/Opinion-poll-68-of-Saudis-prefer-Hillary-Clinton.html">
														<img src="https://vid.alarabiya.net/images/2016/10/20/75751d85-348f-4298-8c10-23e5bf420c0b/75751d85-348f-4298-8c10-23e5bf420c0b_16x9_320x180.jpg" alt="" />
														<span class="info">Poll: 68 percent of Saudis preferred Hillary Clinton</span>
													</a>
												</div>
												<div class="item">
													<a title="US Arab Sanders supporters: Some edge toward Clinton, others loath her" href="/en/2016/11/06/US-Arab-Sanders-supporters-Some-edge-towards-Clinton-others-loath-her-.html">
														<img src="https://vid.alarabiya.net/images/2016/11/06/e9ae5a51-e462-43bd-8d89-4db50592b257/e9ae5a51-e462-43bd-8d89-4db50592b257_16x9_320x180.jpg" alt="" />
														<span class="info">US Arab Sanders supporters: Some edge toward Clinton, others loath her</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay viewmore viewmore-overlay" data-type="viewmore">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/webtv/news-bulletin.html" data-rel="1" title="News Bulletins"><b class="icon"></b>NEWS BULLETINS</a></li>
										<li class=" even"><a href="/webtv/reports.html" data-rel="1" title="Reports"><b class="icon"></b>REPORTS</a></li>
										<li class="last  odd"><a href="/webtv/programs.html" data-rel="1" title="Programs"><b class="icon"></b>PROGRAMS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="viewmore-content content1 active">
										<ul>
												<li class="first odd">
													<div class="item">
														<a class="thumb" title="How were trees used to kill and spy in WWI?" href="/en/webtv/reports/2018/11/26/How-were-trees-used-to-kill-and-spy-in-WWI-.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/11/26/76ec4705-dc58-4dee-bfa8-0ac81cbbf0ed/76ec4705-dc58-4dee-bfa8-0ac81cbbf0ed_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">How were trees used to kill and spy in WWI?</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Saudi farmer refuses technology, uses bulls for tilling" href="/en/webtv/reports/2018/11/26/Saudi-farmer-refuses-technology-uses-bulls-for-tilling.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/11/21/f46d4c71-619a-4b8b-9240-9ca9f28d1bdd/f46d4c71-619a-4b8b-9240-9ca9f28d1bdd_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Saudi farmer refuses technology, uses bulls for tilling</div>
													</div>
												</li>
												<li class=" odd">
													<div class="item">
														<a class="thumb" title="Is China racing to world dominance and superpower status?" href="/en/webtv/reports/2018/11/25/Is-China-racing-to-world-dominance-and-superpower-status-.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/11/25/9a48bfae-f737-42f3-b0b9-c600ad7122dc/9a48bfae-f737-42f3-b0b9-c600ad7122dc_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Is China racing to world dominance and superpower status?</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Meet the man presenting Saudi art since the 70s" href="/en/webtv/reports/2018/11/23/saudi-artist.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/11/22/e62791ca-d881-4f40-8057-e69c7afdeb27/e62791ca-d881-4f40-8057-e69c7afdeb27_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Meet the man presenting Saudi art since the 70s</div>
													</div>
												</li>
												<li class="last  odd">
													<div class="item">
														<a class="thumb" title="What's the story behind Houthis kidnapping foreigners? " href="/en/webtv/reports/2018/11/22/houthis-kidnapping.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/11/22/2a8c8d37-814a-446b-b7d5-4c96898f7064/2a8c8d37-814a-446b-b7d5-4c96898f7064_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">What's the story behind Houthis kidnapping foreigners? </div>
													</div>
												</li>
										</ul>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media blog-overlay" data-type="blog">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="BLOG: An encounter with Carlos Ghosn and the story that shook the auto industry" href="/en/business/technology/2018/11/25/BLOG-An-encounter-with-Carlos-Ghosn-and-the-story-that-shook-the-car-industry.html">
												<img src="https://vid.alarabiya.net/images/2018/11/25/ff431725-94e1-4f21-bbb9-fec85b121355/ff431725-94e1-4f21-bbb9-fec85b121355_16x9_320x180.jpg" alt="" />
												<span class="info">BLOG: An encounter with Carlos Ghosn and the story that shook the auto industry</span>
											</a>
										</div>
										<div class="item">
											<a title="Journalism in the age of social media" href="/en/blog/2018/11/09/Journalism-in-the-age-of-social-media.html">
												<img src="https://vid.alarabiya.net/images/2018/11/09/2cba34a9-c9fe-4330-a536-76e0bcd7cc07/2cba34a9-c9fe-4330-a536-76e0bcd7cc07_16x9_320x180.jpg" alt="" />
												<span class="info">Journalism in the age of social media</span>
											</a>
										</div>
										<div class="item">
											<a title="Seven years after Arab Spring, how Tunisia has charted its own course" href="/en/blog/2018/01/14/Seven-years-after-Arab-Spring-how-Tunisia-have-charted-its-own-course.html">
												<img src="https://vid.alarabiya.net/images/2017/05/10/28cb8aab-315d-4acd-81cc-8f93d7a40796/28cb8aab-315d-4acd-81cc-8f93d7a40796_16x9_320x180.jpg" alt="" />
												<span class="info">Seven years after Arab Spring, how Tunisia has charted its own course</span>
											</a>
										</div>
										<div class="item">
											<a title="Do you fear traveling alone? 5 reasons you should just go for it " href="/en/life-style/travel-and-tourism/2017/07/09/Do-you-fear-traveling-alone-5-reasons-you-should-just-go-for-it-.html">
												<img src="https://vid.alarabiya.net/images/2017/07/09/4ab66d4b-2854-4d87-9dc4-300fa6279a25/4ab66d4b-2854-4d87-9dc4-300fa6279a25_16x9_320x180.jpg" alt="" />
												<span class="info">Do you fear traveling alone? 5 reasons you should just go for it </span>
											</a>
										</div>
								</div>
							</div>
						</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							GULF
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Pompeo: Rouhani works to isolate regime from both world and Iranian people" href="/en/News/world/2018/11/27/Pompeo-Rouhani-works-to-isolate-regime-from-both-world-and-Iranian-people.html">Pompeo: Rouhani works to isolate regime from both world and Iranian people</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Oprah Winfrey’s mother, Vernita Lee, dies at 83" href="/en/life-style/entertainment/2018/11/27/Oprah-Winfrey-s-mother-Vernita-Lee-dies-at-83.html">Oprah Winfrey’s mother, Vernita Lee, dies at 83</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in Entertainment</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Hariri office denies Lebanon turned down Russian aid" href="/en/News/middle-east/2018/11/27/Hariri-office-denies-Lebanon-turned-down-Russian-aid.html">Hariri office denies Lebanon turned down Russian aid</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="FIFA urged by own rights body to give Iran deadline to allow women into stadiums" href="/en/sports/2018/11/27/FIFA-urged-by-own-rights-body-to-give-Iran-deadline-to-allow-women-into-stadiums.html">FIFA urged by own rights body to give Iran deadline to allow women into stadiums</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in Sport</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Trump warns Brexit may harm UK-US trade" href="/en/News/world/2018/11/27/Trump-warns-Brexit-may-harm-UK-US-trade.html">Trump warns Brexit may harm UK-US trade</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Syria militant group hands 4-year-old to her Belgian mother " href="/en/News/middle-east/2018/11/27/Syria-militant-group-hands-4-year-old-to-her-Belgian-mother-.html">Syria militant group hands 4-year-old to her Belgian mother </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Iraqi parliament to vote on remaining ministers next week" href="/en/News/middle-east/2018/11/27/Iraqi-parliament-to-vote-on-remaining-ministers-next-week.html">Iraqi parliament to vote on remaining ministers next week</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Yemen’s Hadi names new energy minister amid drive to boost oil output" href="/en/News/gulf/2018/11/27/Yemen-s-Hadi-names-new-energy-minister-amid-drive-to-boost-oil-output.html">Yemen’s Hadi names new energy minister amid drive to boost oil output</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in GULF</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Briton on way home from UAE after pardon for spying conviction" href="/en/News/gulf/2018/11/27/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction.html">Briton on way home from UAE after pardon for spying conviction</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in GULF</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Poland is intimidating our journalists, says US-owned Polish broadcaster" href="/en/media/television-and-radio/2018/11/27/Poland-is-intimidating-our-journalists-says-US-owned-Polish-broadcaster.html">Poland is intimidating our journalists, says US-owned Polish broadcaster</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>10 hours ago in Television & Radio</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=7df956e6-8249-4fd0-8fcd-21dd287067c3&ty=news&se=%2Fen%2FNews%2Fgulf&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="GULF" href="/News/gulf/archive.html">
						            GULF
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Briton on way home from UAE after pardon for spying conviction</h1>


	 

 





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2018/11/27/43991d6a-9bc6-4806-80f4-59ca0d0b53d0/43991d6a-9bc6-4806-80f4-59ca0d0b53d0_16x9_788x442.JPG" alt="" />
		<div class="article-image-info">
			<div class="inner">
				Hedges boarded a flight to London in Dubai, according to a Reuters photographer at the airport. (Reuters)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">Reuters, Dubai</span>
		<span class="caption">Tuesday, 27 November 2018</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>A British academic was on his way home from the United Arab Emirates on Tuesday after a pardon saved him from a life sentence for spying.<br /> <br /> The UAE said it had pardoned Matthew Hedges after showing a video of him confessing to being a member of Britain&rsquo;s MI6 intelligence agency. <br /> <br /> Hedges boarded a flight to London in Dubai, according to a Reuters photographer at the airport.<br /> <br /> Hedges, a 31-year-old doctoral student at Durham University, had been held since May 5, when he was arrested at Dubai International Airport after a two-week visit.<br /> <br /> The UAE president issued the pardon as part of a mass clemency of more than 700 prisoners to mark the country&rsquo;s National Day.<br /> <br /> Minutes before the pardon was announced on Monday,<a href="https://english.alarabiya.net/en/News/gulf/2018/11/26/UAE-says-presidential-pardon-has-been-issued-with-immediate-effect-for-Hedges.html"> a UAE government spokesman showed journalists a video</a> of Hedges confessing to belonging to Britain&rsquo;s Secret Intelligence Service (MI6) and researching which military systems the UAE was buying.<br /> <br /> The spokesman, Jaber al-Lamki, said Hedges was &ldquo;100 percent a secret service operative&rdquo; and aimed &ldquo;to steal the UAE&rsquo;s sensitive national secrets for his paymasters.&rdquo;<br /> <br /> He said Hedges aimed to gather information on government figures including &ldquo;members of the UAE&rsquo;s ruling families and their networks&rdquo; and economic data related to strategic firms.<br /> <br /> Hedges had built an extensive network of contacts while working with Dubai&rsquo;s Institute for Near East &amp; Gulf Military Analysis (INEGMA), then returned to the UAE &ldquo;on assignment as an undercover student on research trip&rdquo;, Lamki said.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Tuesday, 27 November 2018 KSA 06:41 - GMT 03:41
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">2,123</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Briton on way home from UAE after pardon for spying conviction&amp;body=Briton on way home from UAE after pardon for spying conviction%0D%0Ahttp://english.alarabiya.net/en/News/gulf/2018/11/27/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="http://ara.tv/ga4bf" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ara.tv/ga4bf" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/gulf/2018/11/27/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction.html" data-text="Briton on way home from UAE after pardon for spying conviction" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">2,123 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Briton on way home from UAE after pardon for spying conviction&amp;body=Briton on way home from UAE after pardon for spying conviction%0D%0Ahttp://english.alarabiya.net/en/News/gulf/2018/11/27/British-academic-on-way-home-from-UAE-after-pardon-for-spying-conviction.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="uae" href="/en/tools/tags.html?tags=7ed541cc-f426-4f67-9ef9-a47a6ab78b45&tagLabel=uae">UAE</a></li>
				<li><a title="dubai" href="/en/tools/tags.html?tags=9f0b6e69-2c80-4f2b-bf28-89449a2c00a9&tagLabel=dubai">DUBAI</a></li>
				<li><a title="britain" href="/en/tools/tags.html?tags=5f81ce2b-1135-4b72-bb7d-e8028a64e33c&tagLabel=britain">BRITAIN</a></li>
				<li><a title="matthew hedges" href="/en/tools/tags.html?tags=72124afa-4bfe-4b77-a8f6-c384474d082f&tagLabel=matthew hedges">MATTHEW HEDGES</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/gulf/2018/11/26/UAE-says-presidential-pardon-has-been-issued-with-immediate-effect-for-Hedges.html">
						<img src="https://vid.alarabiya.net/images/2018/11/26/64a52427-34ea-4a4f-8f26-e644b77bd013/64a52427-34ea-4a4f-8f26-e644b77bd013_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2018/11/26/UAE-says-presidential-pardon-has-been-issued-with-immediate-effect-for-Hedges.html">
							<h5 class="default-info">WATCH: UAE grants presidential pardon to Briton sentenced to life for spying</h5>
							<p>The United Arab Emirates on Monday pardoned a British academic jailed for life on spying charges, granting his family's ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/gulf/2018/11/21/UAE-court-hands-down-life-sentence-for-spying-to-UK-academic-Hedges.html">
						<img src="https://vid.alarabiya.net/images/2018/11/21/e468d15e-3b2a-491d-b9ad-8a21c4792007/e468d15e-3b2a-491d-b9ad-8a21c4792007_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2018/11/21/UAE-court-hands-down-life-sentence-for-spying-to-UK-academic-Hedges.html">
							<h5 class="default-info">UAE court hands down life sentence for spying to UK citizen</h5>
							<p>A UAE court sentenced British citizen Matthew Hedges to life in prison on Wednesday, after he was charged with spying ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/gulf/2018/10/16/UAE-charges-British-student-Matthew-Hedges-with-spying-for-a-foreign-country.html">
						<img src="https://vid.alarabiya.net/images/2018/10/16/1f7e9f7e-5331-47d9-a73a-4f9b5b6530d4/1f7e9f7e-5331-47d9-a73a-4f9b5b6530d4_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2018/10/16/UAE-charges-British-student-Matthew-Hedges-with-spying-for-a-foreign-country.html">
							<h5 class="default-info">UAE charges British student Matthew Hedges with spying for a foreign country</h5>
							<p>The United Arab Emirates has charged a British PhD student with spying in the Gulf country.Matthew Hedges stands accused ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Mamdouh AlMuhaini" href="/authors/Mamdouh-AlMuhaini.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2017/11/21/35cd7022-f922-4832-ae30-116d2404c03c/35cd7022-f922-4832-ae30-116d2404c03c_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Khashoggi and the war between Trump and the media" href="/en/views/news/middle-east/2018/11/26/Khashoggi-and-the-war-between-Trump-and-the-media.html">Khashoggi and the war between Trump and the media</a>
									<div class="name"><a title="Mamdouh AlMuhaini" href="/authors/Mamdouh-AlMuhaini.html">Mamdouh AlMuhaini</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Mashari Althaydi" href="/authors/Mshari-Al-Thaydi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2016/01/06/aa597f39-892f-4f29-b4d4-0c18cdad94c8/aa597f39-892f-4f29-b4d4-0c18cdad94c8_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Thus, Mohammed bin Rashid spoke" href="/en/views/news/middle-east/2018/11/26/Thus-Mohammed-bin-Rashid-spoke.html">Thus, Mohammed bin Rashid spoke</a>
									<div class="name"><a title="Mashari Althaydi" href="/authors/Mshari-Al-Thaydi.html">Mashari Althaydi</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Ali Al-Amin" href="/authors/Ali-Al-Amin.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/04/11/9cb56f3e-7acc-4a97-bccc-f8ccff7d5199/9cb56f3e-7acc-4a97-bccc-f8ccff7d5199_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Regional influence in Syria and Arab retrogression" href="/en/views/news/middle-east/2018/11/25/Regional-influence-in-Syria-and-Arab-retrogression.html">Regional influence in Syria and Arab retrogression</a>
									<div class="name"><a title="Ali Al-Amin" href="/authors/Ali-Al-Amin.html">Ali Al-Amin</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Sabena Siddiqui" href="/authors/Sabena-Siddiqui.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/09/28/dd44ff84-5c59-4c81-9eff-69d7b32c891f/dd44ff84-5c59-4c81-9eff-69d7b32c891f_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Imran Khan’s first 100 days" href="/en/views/news/middle-east/2018/11/25/Imran-Khan-s-first-100-days.html">Imran Khan’s first 100 days</a>
									<div class="name"><a title="Sabena Siddiqui" href="/authors/Sabena-Siddiqui.html">Sabena Siddiqui</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Fahad Suleiman Shoqiran" href="/authors/Fahad-Shoqiran.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2016/01/28/6b127b0a-c13d-4165-bb61-2e590ad2c3af/6b127b0a-c13d-4165-bb61-2e590ad2c3af_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Saudi principles in the royal statement" href="/en/views/news/middle-east/2018/11/25/Saudi-constants-in-the-royal-statement.html">Saudi principles in the royal statement</a>
									<div class="name"><a title="Fahad Suleiman Shoqiran" href="/authors/Fahad-Shoqiran.html">Fahad Suleiman Shoqiran</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Is China racing to world dominance and superpower status?" href="/en/webtv/reports/2018/11/25/Is-China-racing-to-world-dominance-and-superpower-status-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/25/9a48bfae-f737-42f3-b0b9-c600ad7122dc/9a48bfae-f737-42f3-b0b9-c600ad7122dc_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Is China racing to world dominance and superpower status?" href="/en/webtv/reports/2018/11/25/Is-China-racing-to-world-dominance-and-superpower-status-.html">Is China racing to world dominance and superpower status?</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi PIF reveals ‘Wadi Al Disah’ project in Mohammed bin Salman Natural Reserve" href="/en/life-style/travel-and-tourism/2018/11/20/Saudi-PIF-reveals-Wadi-Al-Disah-project-in-Mohammed-bin-Salman-Natural-Reserve.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/20/31cbd578-62dc-47d9-9afd-b36dc36a44d6/31cbd578-62dc-47d9-9afd-b36dc36a44d6_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Saudi PIF reveals ‘Wadi Al Disah’ project in Mohammed bin Salman Natural Reserve" href="/en/life-style/travel-and-tourism/2018/11/20/Saudi-PIF-reveals-Wadi-Al-Disah-project-in-Mohammed-bin-Salman-Natural-Reserve.html">Saudi PIF reveals ‘Wadi Al Disah’ project in Mohammed bin Salman Natural Reserve</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Narcos: Mexico’s Michael Peña reveals the advice Kiki Camarena’s widow gave him" href="/en/life-style/entertainment/2018/11/22/Narcos-Mexico-s-Michael-Pe-a-reveals-the-advice-Kiki-Camarena-s-widow-gave-him.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/22/1b5ba65f-0214-4146-a1cc-92a9ae8f4a71/1b5ba65f-0214-4146-a1cc-92a9ae8f4a71_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Narcos: Mexico’s Michael Peña reveals the advice Kiki Camarena’s widow gave him" href="/en/life-style/entertainment/2018/11/22/Narcos-Mexico-s-Michael-Pe-a-reveals-the-advice-Kiki-Camarena-s-widow-gave-him.html">Narcos: Mexico’s Michael Peña reveals the advice Kiki Camarena’s widow gave him</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Brian Hook: Iran’s regime must stop destabilizing the Middle East or collapse" href="/en/features/2018/11/19/Hook-International-banks-are-afraid-to-deal-with-Iran.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/20/0d3ed00d-bf61-43ab-9eb9-ebaecee77b6c/0d3ed00d-bf61-43ab-9eb9-ebaecee77b6c_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Brian Hook: Iran’s regime must stop destabilizing the Middle East or collapse" href="/en/features/2018/11/19/Hook-International-banks-are-afraid-to-deal-with-Iran.html">Brian Hook: Iran’s regime must stop destabilizing the Middle East or collapse</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Boats in the desert? 6 photos you won’t believe were taken in Saudi Arabia" href="/en/life-style/travel-and-tourism/2018/11/18/Boats-in-the-desert-6-photos-you-won-t-believe-were-taken-in-Saudi-Arabia.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/18/4f34296b-333a-4691-a6af-e7b2f2ee60c7/4f34296b-333a-4691-a6af-e7b2f2ee60c7_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Boats in the desert? 6 photos you won’t believe were taken in Saudi Arabia" href="/en/life-style/travel-and-tourism/2018/11/18/Boats-in-the-desert-6-photos-you-won-t-believe-were-taken-in-Saudi-Arabia.html">Boats in the desert? 6 photos you won’t believe were taken in Saudi Arabia</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="VIDEO: Indian drivers with ride-hailing firms launch self-help YouTube videos" href="/en/features/2018/11/21/Indian-drivers-with-ride-hailing-firms-launch-self-help-YouTube-videos.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/21/bd01d84b-d66b-4c92-aa2b-2f8a7546db06/bd01d84b-d66b-4c92-aa2b-2f8a7546db06_16x9_160x90.png" />
							</a>
							<a class="item-title" title="VIDEO: Indian drivers with ride-hailing firms launch self-help YouTube videos" href="/en/features/2018/11/21/Indian-drivers-with-ride-hailing-firms-launch-self-help-YouTube-videos.html">VIDEO: Indian drivers with ride-hailing firms launch self-help YouTube videos</a>
						</div>
					</li>
					
					
					
					
					<li class="last  odd">

						
							
						
						<div class="item">
							<a class="thumb" title="In Pakistan, home is where the cave is" href="/en/features/2018/11/20/In-Pakistan-home-is-where-the-cave-is.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2018/11/20/2bac01f6-1f39-4cbf-87ce-b4bd93be5b17/2bac01f6-1f39-4cbf-87ce-b4bd93be5b17_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="In Pakistan, home is where the cave is" href="/en/features/2018/11/20/In-Pakistan-home-is-where-the-cave-is.html">In Pakistan, home is where the cave is</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="GULF" href="/News/gulf.html">GULF</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="lunch with a leader" href="/business/lunch-with-leader.html">lunch with a leader</a></div>						
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
			<div><a title="Infographics" href="/perspective/infographics.html">Infographics</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
			<div><a title="News Bulletins" href="/webtv/news-bulletin.html">News Bulletins</a></div>						
			<div><a title="Reports" href="/webtv/reports.html">Reports</a></div>						
			<div><a title="Programs" href="/webtv/programs.html">Programs</a></div>						
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	




	
		<h5><a title="In Focus" href="/special-reports.html">In Focus</a></h5>	
	




	
		<h5><a title="Photo Galleries" href="/perspective/photo-gallery.html">Photo Galleries</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even infocus">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS</a>
					</li>


			
			

				


				
				
					<li class=" odd viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  even blog">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS</a>
					</li>


			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	
						
					</div>
					<div class="right">2018 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "7df956e6-8249-4fd0-8fcd-21dd287067c3";
	var mainContentTitle = "Briton on way home from UAE after pardon for spying conviction";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Briton on way home from UAE after pardon for spying conviction</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="7df956e6-8249-4fd0-8fcd-21dd287067c3" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="8218180344614584320" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "http://ara.tv/ga4bf"
		};
		addthis_share.url = "http://ara.tv/ga4bf";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>