<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Armed groups clash at key Libya border post - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Armed groups clash at key Libya border post" />
<meta name="description" content="Armed groups clashed Friday in western Libya, forcing the closure of a key border crossing with Tunisia, an official and a military commander said." />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="f6fc8472-41eb-4d27-90de-d9fabd678fdb" />
<meta name="aa:created" content="1515184679864" />
<meta name="aa:modified" content="1515188879276" />
<meta property="videoURL" content=""/>

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2013/08/30/11b11a32-0c7b-4ddf-878e-4c1e00ccea95/11b11a32-0c7b-4ddf-878e-4c1e00ccea95_16x9_788x442.jpg"/>
	<meta property="og:title" content="Armed groups clash at key Libya border post"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/middle-east/2018/01/06/Armed-groups-clash-at-key-Libya-border-post-.html"/>
	
	<meta property="og:description" content="Armed groups clashed Friday in western Libya, forcing the closure of a key border crossing with"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/middle-east/2018/01/06/Armed-groups-clash-at-key-Libya-border-post-.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2013/08/30/11b11a32-0c7b-4ddf-878e-4c1e00ccea95/11b11a32-0c7b-4ddf-878e-4c1e00ccea95_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Armed groups clash at key Libya border post">
		<meta name="twitter:description" content="Armed groups clashed Friday in western Libya, forcing the closure of a key border crossing with">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="http://ara.tv/v54f9";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->




<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'pageCategory': 'en-news-middle|east-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/middle-east/articles/Armed-groups-clash-at-key-Libya-border-post-',
		'cnt_section' : 'news',
		'cnt_subsection' : 'middle-east',
		'cnt_articlePublicationDate' : '2018-01-06',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script type='text/javascript'>
	var _spapi = _spapi || [];
	_spapi.push(['_partner', 'alarabiya']);
	(
		function()
		{
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'alarabiya.api.sociaplus.com/partner.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ga, s);
		}
	)();
</script>
<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "f6fc8472-41eb-4d27-90de-d9fabd678fdb";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fmiddle-east";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>
	
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "f6fc8472-41eb-4d27-90de-d9fabd678fdb";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fmiddle-east";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">January 6, 2018</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even infocus" data-menu="infocus">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  even blog" data-menu="blog">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS<b></b></a>
					</li>


			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS</a>
					</li>


			
			

				


				
				
					<li class=" odd">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
			

				


				
				
					<li class="last  even">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS</a>
					</li>


			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even infocus">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS</a>
					</li>


			
			

				


				
				
					<li class=" odd viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  even blog">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS</a>
					</li>


			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="GULF"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Saudi King Salman approves annual gratuity for civil and military personnel" href="/en/News/gulf/2018/01/06/Saudi-King-Salman-approves-annual-gratuity-for-civil-and-military-personnel.html">
														<img src="https://vid.alarabiya.net/images/2017/11/06/da2f0f8c-9339-4d8a-9e13-1c19655e432e/da2f0f8c-9339-4d8a-9e13-1c19655e432e_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi King Salman approves annual gratuity for civil and military personnel</span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi-French meeting to discuss regional and international state of affairs" href="/en/News/gulf/2018/01/06/Saudi-French-meeting-to-discuss-regional-and-international-state-of-affairs.html">
														<img src="https://vid.alarabiya.net/images/2018/01/05/ea742c2c-e675-4288-86a1-43d98cb03f1e/ea742c2c-e675-4288-86a1-43d98cb03f1e_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi-French meeting to discuss regional and international state of affairs</span>
													</a>
												</div>
												<div class="item">
													<a title="US warns Iran at formal UN Security Council meeting on protests" href="/en/News/middle-east/2018/01/06/UN-security-council-holds-closed-door-talks-on-Iran-.html">
														<img src="https://vid.alarabiya.net/images/2017/09/11/db9d880e-993b-4dcb-832f-fb2d12738d7d/db9d880e-993b-4dcb-832f-fb2d12738d7d_16x9_320x180.JPG" alt="" />
														<span class="info">US warns Iran at formal UN Security Council meeting on protests</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="‘Grand Fajr Campaign’ activists bring a new dawn to Gaza" href="/en/perspective/features/2018/01/05/-Grand-Fajr-Campaign-activists-bring-a-new-dawn-to-Gaza.html">
												<img src="https://vid.alarabiya.net/images/2018/01/05/e3365d07-8808-4ef8-994d-282ca069ce04/e3365d07-8808-4ef8-994d-282ca069ce04_16x9_320x180.jpg" alt="" />
												<span class="info">‘Grand Fajr Campaign’ activists bring a new dawn to Gaza</span>
											</a>
										</div>
										<div class="item">
											<a title="Egyptian thinker predicted fall of Iranian revolutionary regime 33 years ago" href="/en/features/2018/01/04/Egyptian-thinker-predicted-fall-of-Iranian-revolutionary-regime-33-years-ago.html">
												<img src="https://vid.alarabiya.net/images/2016/12/17/ffa7d797-3046-4240-8aed-2de46db5633f/ffa7d797-3046-4240-8aed-2de46db5633f_16x9_320x180.jpg" alt="" />
												<span class="info">Egyptian thinker predicted fall of Iranian revolutionary regime 33 years ago</span>
											</a>
										</div>
										<div class="item">
											<a title="Nine important ways change will unfold in Saudi Arabia this year" href="/en/features/2018/01/04/How-2018-will-be-the-year-of-change-in-Saudi-Arabia.html">
												<img src="https://vid.alarabiya.net/images/2017/12/11/d339571d-f2a1-480e-9f1e-d143671b3063/d339571d-f2a1-480e-9f1e-d143671b3063_16x9_320x180.jpg" alt="" />
												<span class="info">Nine important ways change will unfold in Saudi Arabia this year</span>
											</a>
										</div>
										<div class="item">
											<a title="Why is LA’s large Iranian community cheering anti-regime protests" href="/en/perspective/features/2018/01/04/Los-Angeles-large-Iranian-community-cheers-anti-regime-protests.html">
												<img src="https://vid.alarabiya.net/images/2018/01/04/097568de-d536-4009-bf21-defb7b131e19/097568de-d536-4009-bf21-defb7b131e19_16x9_320x180.jpg" alt="" />
												<span class="info">Why is LA’s large Iranian community cheering anti-regime protests</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/lunch-with-leader.html" data-rel="1" title="lunch with a leader"><b class="icon"></b>LUNCH WITH A LEADER</a></li>
										<li class=" even"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" odd"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" even"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  odd"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Oman signs $210 mln Saudi financing for key industrial project" href="/en/business/economy/2018/01/05/Oman-signs-210-mln-Saudi-financing-for-key-industrial-project.html">
														<img src="https://vid.alarabiya.net/images/2014/01/02/8f007d0c-9eec-47c2-bef2-bb9418a60e91/8f007d0c-9eec-47c2-bef2-bb9418a60e91_16x9_320x180.JPG" alt="" />
														<span class="info">Oman signs $210 mln Saudi financing for key industrial project</span>
													</a>
												</div>
												<div class="item">
													<a title="Apple to issue fix for iPhones, Macs at risk from ‘Spectre’ chip flaw" href="/en/business/technology/2018/01/05/Apple-to-issue-fix-for-iPhones-Macs-at-risk-from-Spectre-chip-flaw.html">
														<img src="https://vid.alarabiya.net/images/2016/03/05/4f65255e-6b45-4582-9eef-76f5808e5758/4f65255e-6b45-4582-9eef-76f5808e5758_16x9_320x180.jpg" alt="" />
														<span class="info">Apple to issue fix for iPhones, Macs at risk from ‘Spectre’ chip flaw</span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi inventors team up for innovation to generate electricity for NEOM" href="/en/business/technology/2018/01/04/Saudi-innovation-to-power-NEOM.html">
														<img src="https://vid.alarabiya.net/images/2018/01/04/a3af1805-66c6-4881-9073-5e9ecb21f3db/a3af1805-66c6-4881-9073-5e9ecb21f3db_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi inventors team up for innovation to generate electricity for NEOM</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2016/12/17/ecc97d22-e6c5-42f8-bc9d-bdbe992a17c2/ecc97d22-e6c5-42f8-bc9d-bdbe992a17c2_3x4_142x185.jpg" alt="" />
											<a title="Is the Arab spring coming to Iran?" href="/en/views/news/middle-east/2018/01/05/Is-the-Arab-spring-coming-to-Iran-.html">
												<span class="info">Is the Arab spring coming to Iran?</span>
												<h5>Dr. Azeem Ibrahim</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2014/12/15/d56b628d-96ec-43ce-98f2-090ce9995753/d56b628d-96ec-43ce-98f2-090ce9995753_3x4_142x185.png" alt="" />
											<a title="Iran between domestic and foreign threats" href="/en/views/news/middle-east/2018/01/05/Iran-between-domestic-and-foreign-threats.html">
												<span class="info">Iran between domestic and foreign threats</span>
												<h5>Abdulrahman al-Rashed</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2017/08/09/8c1637c5-72ff-45d1-8ca3-abda93f2620d/8c1637c5-72ff-45d1-8ca3-abda93f2620d_3x4_142x185.jpg" alt="" />
											<a title="Game of chess and storm in a teacup" href="/en/views/news/middle-east/2018/01/05/Game-of-chess-and-storm-in-a-teacup.html">
												<span class="info">Game of chess and storm in a teacup</span>
												<h5>Tariq A. Al-Maeena</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2017/01/18/3e17f0b3-7d75-4c49-af51-5bc82c47b118/3e17f0b3-7d75-4c49-af51-5bc82c47b118_3x4_142x185.jpg" alt="" />
											<a title="Our sick neighbor" href="/en/views/news/middle-east/2018/01/04/Our-sick-neighbor.html">
												<span class="info">Our sick neighbor</span>
												<h5>Adnan Hussein</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="The first café and restaurant for animals opens in Egypt" href="/en/life-style/travel-and-tourism/2018/01/05/The-first-caf-and-restaurant-for-animals-opens-in-Egypt.html">
														<img src="https://vid.alarabiya.net/images/2018/01/05/fa93681f-a84d-4a9b-8422-99f17c973fbd/fa93681f-a84d-4a9b-8422-99f17c973fbd_16x9_320x180.jpg" alt="" />
														<span class="info">The first café and restaurant for animals opens in Egypt</span>
													</a>
												</div>
												<div class="item">
													<a title="20,000 schools in Pakistan to be solar-powered" href="/en/life-style/healthy-living/2018/01/05/20-000-schools-in-Pakistan-to-be-solar-powered.html">
														<img src="https://vid.alarabiya.net/images/2018/01/05/d2f3d753-3e85-4ab2-99bc-95721388bbae/d2f3d753-3e85-4ab2-99bc-95721388bbae_16x9_320x180.jpg" alt="" />
														<span class="info">20,000 schools in Pakistan to be solar-powered</span>
													</a>
												</div>
												<div class="item">
													<a title="VIDEO: Extreme cold weather causes Niagra Falls to freeze" href="/en/life-style/travel-and-tourism/2018/01/04/VIDEO-Extreme-cold-weather-causes-Niagra-Falls-to-freeze.html">
														<img src="https://vid.alarabiya.net/images/2018/01/04/2cc0a1d5-47fe-4058-8080-65c4479d0291/2cc0a1d5-47fe-4058-8080-65c4479d0291_16x9_320x180.jpg" alt="" />
														<span class="info">VIDEO: Extreme cold weather causes Niagra Falls to freeze</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Indian police probe case of man ‘kidnapped’ for marriage" href="/en/variety/2018/01/05/Police-probe-case-of-Indian-man-kidnapped-for-marriage-.html">
												<img src="https://vid.alarabiya.net/images/2018/01/05/4d6a2d97-8f55-43d5-9fe4-388d03b2ed95/4d6a2d97-8f55-43d5-9fe4-388d03b2ed95_16x9_320x180.jpg" alt="" />
												<span class="info">Indian police probe case of man ‘kidnapped’ for marriage</span>
											</a>
										</div>
										<div class="item">
											<a title="Meet Hanin, the 12-year-old battling vasculitis through YouTube channel" href="/en/variety/2018/01/04/Meet-Hanin-the-12-year-old-battling-vasculitis-through-YouTube-channel.html">
												<img src="https://vid.alarabiya.net/images/2018/01/04/3502e955-630e-4b4c-936a-7aada52ecaab/3502e955-630e-4b4c-936a-7aada52ecaab_16x9_320x180.jpg" alt="" />
												<span class="info">Meet Hanin, the 12-year-old battling vasculitis through YouTube channel</span>
											</a>
										</div>
										<div class="item">
											<a title="Tunisian immigrant kills two daughters following custody dispute in US" href="/en/variety/2018/01/04/Tunisian-immigrant-kills-two-daughters-following-custody-dispute-in-US.html">
												<img src="https://vid.alarabiya.net/images/2018/01/04/d6cecda0-315d-4102-948d-9963758fd29a/d6cecda0-315d-4102-948d-9963758fd29a_16x9_320x180.jpg" alt="" />
												<span class="info">Tunisian immigrant kills two daughters following custody dispute in US</span>
											</a>
										</div>
										<div class="item">
											<a title="Egypt’s mufti says Bitcoin forbidden in Islam" href="/en/variety/2018/01/04/Egypt-s-mufti-says-Bitcoin-forbidden-in-Islam-.html">
												<img src="https://vid.alarabiya.net/images/2017/12/15/6403d0e4-9134-4908-9b74-23f0e1522694/6403d0e4-9134-4908-9b74-23f0e1522694_16x9_320x180.JPG" alt="" />
												<span class="info">Egypt’s mufti says Bitcoin forbidden in Islam</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="VIDEO: Omani fans injured as glass barrier falls during Gulf Cup final" href="/en/sports/2018/01/05/Gulf-Cup-final-Omani-fans-injured-as-glass-barrier-falls-in-stadium-.html">
												<img src="https://vid.alarabiya.net/images/2018/01/05/80b51523-e6c8-469f-aff3-290eb453ae7b/80b51523-e6c8-469f-aff3-290eb453ae7b_16x9_320x180.jpg" alt="" />
												<span class="info">VIDEO: Omani fans injured as glass barrier falls during Gulf Cup final</span>
											</a>
										</div>
										<div class="item">
											<a title="Oman wins Gulf Cup 5-4 on penalties against UAE" href="/en/sports/2018/01/05/Oman-wins-Gulf-Cup-5-4-on-penalties-against-UAE.html">
												<img src="https://vid.alarabiya.net/images/2018/01/05/b654a6f1-5d47-4303-8002-07cd8f72765c/b654a6f1-5d47-4303-8002-07cd8f72765c_16x9_320x180.jpg" alt="" />
												<span class="info">Oman wins Gulf Cup 5-4 on penalties against UAE</span>
											</a>
										</div>
										<div class="item">
											<a title="India’s early progress checked in first test vs South Africa" href="/en/sports/2018/01/05/India-rattles-South-Africa-in-1st-test-as-Kumar-takes-4.html">
												<img src="https://vid.alarabiya.net/images/2018/01/05/f9f47c42-e2a0-4f84-a346-b11eb4dc56a1/f9f47c42-e2a0-4f84-a346-b11eb4dc56a1_16x9_320x180.jpg" alt="" />
												<span class="info">India’s early progress checked in first test vs South Africa</span>
											</a>
										</div>
										<div class="item">
											<a title="Stylish Kyrgios sets up Dimitrov semi-final in Brisbane" href="/en/sports/2018/01/05/Stylish-Kyrgios-sets-up-Dimitrov-semi-final-in-Brisbane.html">
												<img src="https://vid.alarabiya.net/images/2017/12/20/70cee45f-257c-4277-adb4-1a76f587c0ea/70cee45f-257c-4277-adb4-1a76f587c0ea_16x9_320x180.jpg" alt="" />
												<span class="info">Stylish Kyrgios sets up Dimitrov semi-final in Brisbane</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business infocus-overlay" data-type="infocus">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/special-reports/us-elections-2016.html" data-rel="1" title="U.S. Elections 2016"><b class="icon"></b>U.S. ELECTIONS 2016</a></li>
										<li class=" even"><a href="/special-reports/unga-2016.html" data-rel="1" title="UNGA 2016"><b class="icon"></b>UNGA 2016</a></li>
										<li class=" odd"><a href="/special-reports/hajj-2016.html" data-rel="1" title="Hajj 2016"><b class="icon"></b>HAJJ 2016</a></li>
										<li class=" even"><a href="/special-reports/saudi-delegation-to-asia-2016.html" data-rel="1" title="SAUDI DELEGATION TO ASIA 2016"><b class="icon"></b>SAUDI DELEGATION TO ASIA 2016</a></li>
										<li class=" odd"><a href="/special-reports/saudi-vision-2030.html" data-rel="1" title="Saudi Vision 2030"><b class="icon"></b>SAUDI VISION 2030</a></li>
										<li class=" even"><a href="/special-reports/syrian-crisis.html" data-rel="1" title="The Syrian crisis, five years on"><b class="icon"></b>THE SYRIAN CRISIS, FIVE YEARS ON</a></li>
										<li class="last  odd"><a href="/special-reports/saudi-budget-2016.html" data-rel="1" title="Saudi Budget 2016"><b class="icon"></b>SAUDI BUDGET 2016</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Al Arabiya turns into massive video wall for US vote" href="/en/media/inside-the-newsroom/2016/11/07/Al-Arabiya-prepares-for-most-sophisticated-US-elections-coverage.html">
														<img src="https://vid.alarabiya.net/images/2016/11/07/cd339ae5-0ab1-4c88-befa-0d0ff7631199/cd339ae5-0ab1-4c88-befa-0d0ff7631199_16x9_320x180.jpg" alt="" />
														<span class="info">Al Arabiya turns into massive video wall for US vote</span>
													</a>
												</div>
												<div class="item">
													<a title="Poll: 68 percent of Saudis preferred Hillary Clinton" href="/en/News/middle-east/2016/11/07/Opinion-poll-68-of-Saudis-prefer-Hillary-Clinton.html">
														<img src="https://vid.alarabiya.net/images/2016/10/20/75751d85-348f-4298-8c10-23e5bf420c0b/75751d85-348f-4298-8c10-23e5bf420c0b_16x9_320x180.jpg" alt="" />
														<span class="info">Poll: 68 percent of Saudis preferred Hillary Clinton</span>
													</a>
												</div>
												<div class="item">
													<a title="US Arab Sanders supporters: Some edge toward Clinton, others loath her" href="/en/2016/11/06/US-Arab-Sanders-supporters-Some-edge-towards-Clinton-others-loath-her-.html">
														<img src="https://vid.alarabiya.net/images/2016/11/06/e9ae5a51-e462-43bd-8d89-4db50592b257/e9ae5a51-e462-43bd-8d89-4db50592b257_16x9_320x180.jpg" alt="" />
														<span class="info">US Arab Sanders supporters: Some edge toward Clinton, others loath her</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay viewmore viewmore-overlay" data-type="viewmore">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/webtv/news-bulletin.html" data-rel="1" title="News Bulletins"><b class="icon"></b>NEWS BULLETINS</a></li>
										<li class=" even"><a href="/webtv/reports.html" data-rel="1" title="Reports"><b class="icon"></b>REPORTS</a></li>
										<li class="last  odd"><a href="/webtv/programs.html" data-rel="1" title="Programs"><b class="icon"></b>PROGRAMS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="viewmore-content content1 active">
										<ul>
												<li class="first odd">
													<div class="item">
														<a class="thumb" title="How Israel’s nuclear capabilities came to be" href="/en/webtv/reports/2018/01/03/How-Israel-s-nuclear-capabilities-came-to-be.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/01/03/ec4d58ec-abc0-49ef-8b4a-9758db769949/ec4d58ec-abc0-49ef-8b4a-9758db769949_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">How Israel’s nuclear capabilities came to be</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Retracing the roots of Kuwaiti Christians, Bahraini Jews" href="/en/webtv/reports/2018/01/03/Retracing-the-roots-of-Kuwaiti-Christians-Bahraini-Jews.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/01/03/e987ebaa-c35d-4710-b359-de397dd9dcfb/e987ebaa-c35d-4710-b359-de397dd9dcfb_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Retracing the roots of Kuwaiti Christians, Bahraini Jews</div>
													</div>
												</li>
												<li class=" odd">
													<div class="item">
														<a class="thumb" title="UAE ushers in the New Year with Dubai’s spectacular ‘Light Up 2018’ celebration" href="/en/webtv/reports/2018/01/01/UAE-ushers-in-the-New-Year-with-Dubai-s-spectacular-Light-Up-2018-celebration.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2018/01/01/f07bdec7-3ccf-4477-82a4-55b4d87b4aa6/f07bdec7-3ccf-4477-82a4-55b4d87b4aa6_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">UAE ushers in the New Year with Dubai’s spectacular ‘Light Up 2018’ celebration</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Tunisian schoolgirls rebel against having to wear uniform" href="/en/webtv/reports/2017/12/31/Tunisian-schoolgirls-rebel-against-having-to-wear-uniform.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2017/12/31/3ece7c06-1827-47d8-a461-701eb955a291/3ece7c06-1827-47d8-a461-701eb955a291_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Tunisian schoolgirls rebel against having to wear uniform</div>
													</div>
												</li>
												<li class="last  odd">
													<div class="item">
														<a class="thumb" title="Jordanian graffiti artists brighten Amman's drab streets" href="/en/webtv/reports/2017/12/31/Jordanian-graffiti-artists-brighten-Amman-s-drab-streets.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2017/12/31/2ab3b3ed-17de-4111-beee-1f849a921db6/2ab3b3ed-17de-4111-beee-1f849a921db6_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Jordanian graffiti artists brighten Amman's drab streets</div>
													</div>
												</li>
										</ul>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media blog-overlay" data-type="blog">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Got 10 minutes a day? Tips to achieve your New Year’s fitness goals " href="/en/life-style/healthy-living/2017/01/01/Four-tips-you-need-to-achieve-your-New-Year-s-fitness-goals-.html">
												<img src="https://vid.alarabiya.net/images/2017/01/01/d10bf0c0-d1e5-4128-93bc-74fb09f54d0f/d10bf0c0-d1e5-4128-93bc-74fb09f54d0f_16x9_320x180.jpg" alt="" />
												<span class="info">Got 10 minutes a day? Tips to achieve your New Year’s fitness goals </span>
											</a>
										</div>
										<div class="item">
											<a title="Weddings: A game of Benjamins and tainted hearts" href="/en/blog/2017/12/30/Weddings-A-game-of-Benjamins-and-tainted-hearts.html">
												<img src="https://vid.alarabiya.net/images/2017/12/30/9eaddc77-c412-454a-a317-4732ea66026d/9eaddc77-c412-454a-a317-4732ea66026d_16x9_320x180.jpg" alt="" />
												<span class="info">Weddings: A game of Benjamins and tainted hearts</span>
											</a>
										</div>
										<div class="item">
											<a title="New year, new brows – 5 ways to achieve the perfect look" href="/en/life-style/fashion-and-beauty/2017/12/30/New-year-new-brows-5-ways-to-achieve-the-perfect-look.html">
												<img src="https://vid.alarabiya.net/images/2017/12/30/3cbcb0b9-3df5-42bf-8ae9-a4dc32aa95f2/3cbcb0b9-3df5-42bf-8ae9-a4dc32aa95f2_16x9_320x180.png" alt="" />
												<span class="info">New year, new brows – 5 ways to achieve the perfect look</span>
											</a>
										</div>
										<div class="item">
											<a title="After Calais, migrants seek refuge in France’s Grande-Synthe reserve" href="/en/features/2017/12/26/After-Calais-migrants-seek-refuge-in-France-s-Grande-Synthe-reserve.html">
												<img src="https://vid.alarabiya.net/images/2017/12/26/55794408-d69a-4bad-b5e2-7c5da8aefc1f/55794408-d69a-4bad-b5e2-7c5da8aefc1f_16x9_320x180.jpg" alt="" />
												<span class="info">After Calais, migrants seek refuge in France’s Grande-Synthe reserve</span>
											</a>
										</div>
								</div>
							</div>
						</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							MIDDLE EAST
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Saudi-French meeting to discuss regional and international state of affairs" href="/en/News/gulf/2018/01/06/Saudi-French-meeting-to-discuss-regional-and-international-state-of-affairs.html">Saudi-French meeting to discuss regional and international state of affairs</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>5 hours ago in GULF</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Saudi King Salman approves annual gratuity for civil and military personnel" href="/en/News/gulf/2018/01/06/Saudi-King-Salman-approves-annual-gratuity-for-civil-and-military-personnel.html">Saudi King Salman approves annual gratuity for civil and military personnel</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>5 hours ago in GULF</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Armed groups clash at key Libya border post" href="/en/News/middle-east/2018/01/06/Armed-groups-clash-at-key-Libya-border-post-.html">Armed groups clash at key Libya border post</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>5 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="US warns Iran at formal UN Security Council meeting on protests" href="/en/News/middle-east/2018/01/06/UN-security-council-holds-closed-door-talks-on-Iran-.html">US warns Iran at formal UN Security Council meeting on protests</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>5 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Iran tries to censor coverage of protests by media based abroad" href="/en/News/middle-east/2018/01/05/Iran-tries-to-censor-coverage-of-protests-by-media-based-abroad.html">Iran tries to censor coverage of protests by media based abroad</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>29 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="50 killed says Iran opposition, as mass protests enter ninth day" href="/en/News/middle-east/2018/01/05/Ninth-day-of-mass-Iranian-protests-50-killed.html">50 killed says Iran opposition, as mass protests enter ninth day</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>29 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Oman signs $210 mln Saudi financing for key industrial project" href="/en/business/economy/2018/01/05/Oman-signs-210-mln-Saudi-financing-for-key-industrial-project.html">Oman signs $210 mln Saudi financing for key industrial project</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>29 hours ago in Economy</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="India’s early progress checked in first test vs South Africa" href="/en/sports/2018/01/05/India-rattles-South-Africa-in-1st-test-as-Kumar-takes-4.html">India’s early progress checked in first test vs South Africa</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>29 hours ago in Sport</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Arab Coalition: Ballistic missile launched from Yemen intercepted" href="/en/News/gulf/2018/01/05/Arab-Coalition-Ballistic-missile-launched-from-Yemen-intercepted.html">Arab Coalition: Ballistic missile launched from Yemen intercepted</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>29 hours ago in GULF</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Stylish Kyrgios sets up Dimitrov semi-final in Brisbane" href="/en/sports/2018/01/05/Stylish-Kyrgios-sets-up-Dimitrov-semi-final-in-Brisbane.html">Stylish Kyrgios sets up Dimitrov semi-final in Brisbane</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>29 hours ago in Sport</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=f6fc8472-41eb-4d27-90de-d9fabd678fdb&ty=news&se=%2Fen%2FNews%2Fmiddle-east&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="Middle East" href="/News/middle-east/archive.html">
						            MIDDLE EAST
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Armed groups clash at key Libya border post</h1>


	 

 





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2013/08/30/11b11a32-0c7b-4ddf-878e-4c1e00ccea95/11b11a32-0c7b-4ddf-878e-4c1e00ccea95_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				Armed groups clashed Friday in western Libya, forcing the closure of a key border crossing with Tunisia. (File photo: Reuters)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">AFP</span>
		<span class="caption">Saturday, 6 January 2018</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>Armed groups clashed Friday in western Libya, forcing the closure of a key border crossing with Tunisia, an official and a military commander said.</p> <p class="hide-in-mobile">The clashes took place near the Ras Jedir border post, the main crossing between western Libya and southeastern Tunisia.</p> <p class="hide-in-mobile">The crossing has been controlled by militias from the western port city of Zuwara since the fall of longtime dictator Moamer Kadhafi in 2011 in a NATO-backed revolt.</p> <p class="hide-in-mobile">On Friday, a force set up by the country's United Nations-backed unity government to stabilize Libya's west attacked in a bid to seize the crossing, said an official from Zuwara who asked to remain anonymous.</p> <p class="hide-in-mobile">The unity government force's commander Osama Jouili, who served as Libya's defense minister after Kadhafi's fall, confirmed the offensive had taken place Friday.</p> <p class="hide-in-mobile">Speaking to Libya's 218TV, he argued his forces had a mandate from the unity government to secure the region, but did not specify whether the operation was coordinated with authorities in Tripoli or not.</p> <p class="hide-in-mobile">The border post was closed temporarily to &quot;ensure the safety of travellers&quot;, he said.</p> <p class="hide-in-mobile">Libya has been wracked by violence since Kadhafi was toppled and killed in 2011.</p> <p class="hide-in-mobile">The unity government has struggled to impose its rule in a country where hundreds of militias hold sway.</p> <p class="hide-in-mobile">Successive transitional authorities have failed to create regular police and army forces capable of restoring order in Libya.</p> <p class="hide-in-mobile">The western border region is highly dependent on cross-border trade, both legal and illegal.</p> <p class="hide-in-mobile">The Zuwara forces who controlled the border post also nominally support the unity government.</p> <p class="hide-in-mobile">They have been accused of involvement in smuggling a vast network smuggling contraband and fuel to Tunisia and Malta.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Saturday, 6 January 2018 KSA 00:47 - GMT 21:47
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">517</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Armed groups clash at key Libya border post&amp;body=Armed groups clash at key Libya border post%0D%0Ahttp://english.alarabiya.net/en/News/middle-east/2018/01/06/Armed-groups-clash-at-key-Libya-border-post-.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="http://ara.tv/v54f9" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ara.tv/v54f9" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/middle-east/2018/01/06/Armed-groups-clash-at-key-Libya-border-post-.html" data-text="Armed groups clash at key Libya border post" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">517 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Armed groups clash at key Libya border post&amp;body=Armed groups clash at key Libya border post%0D%0Ahttp://english.alarabiya.net/en/News/middle-east/2018/01/06/Armed-groups-clash-at-key-Libya-border-post-.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="libya" href="/en/tools/tags.html?tags=ee1f7ee2-ca8e-4cdb-a2f5-15ae351bf20a&tagLabel=libya">LIBYA</a></li>
				<li><a title="tunisia" href="/en/tools/tags.html?tags=4f5439c1-7596-4bba-bc2f-2c4bbe361290&tagLabel=tunisia">TUNISIA</a></li>
				<li><a title="clashes" href="/en/tools/tags.html?tags=0ffb69b1-ce84-4404-8ed8-ef64e94a2d1e&tagLabel=clashes">CLASHES</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/features/2017/12/20/Gaddafi-supporters-push-for-Saif-al-Islam-as-president-of-Libya.html">
						<img src="https://vid.alarabiya.net/images/2013/10/24/8e8340a6-92fc-4b78-bcea-26b6bd4d22dc/8e8340a6-92fc-4b78-bcea-26b6bd4d22dc_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/features/2017/12/20/Gaddafi-supporters-push-for-Saif-al-Islam-as-president-of-Libya.html">
							<h5 class="default-info">Could Saif al-Islam Qaddafi be Libya’s next president?</h5>
							<p>As upcoming legislative and presidential elections in Libya are slated for next year, supporters of the former regime ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/north-africa/2017/12/18/Mayor-of-Libya-s-Misrata-abducted-and-killed.html">
						<img src="https://vid.alarabiya.net/images/2017/12/18/db587b85-4826-4341-b55a-82aee0310632/db587b85-4826-4341-b55a-82aee0310632_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/north-africa/2017/12/18/Mayor-of-Libya-s-Misrata-abducted-and-killed.html">
							<h5 class="default-info">Mayor of Libya’s Misrata abducted and killed</h5>
							<p>The mayor of Libya&rsquo;s third-largest city Misrata has been killed by unidentified assailants who abducted him as he ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/north-africa/2017/12/18/Gunmen-assassinate-mayor-of-Libya-s-biggest-port-city.html">
						<img src="https://vid.alarabiya.net/images/2013/11/05/ee9cdcfc-eb20-47c8-a14d-ad14198635b9/ee9cdcfc-eb20-47c8-a14d-ad14198635b9_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/north-africa/2017/12/18/Gunmen-assassinate-mayor-of-Libya-s-biggest-port-city.html">
							<h5 class="default-info">Gunmen assassinate mayor of Libya’s biggest port city</h5>
							<p>Gunmen fatally shot the mayor of Libya&rsquo;s third-largest city, Misrata, late on Sunday, ambushing his car inside the ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/News/north-africa/2017/12/17/Libya-s-Haftar-announces-end-of-Skhirat-Agreement.html">
						<img src="https://vid.alarabiya.net/images/2017/02/01/1ac9fe83-ad6a-4289-a00a-c3072adeeb45/1ac9fe83-ad6a-4289-a00a-c3072adeeb45_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/north-africa/2017/12/17/Libya-s-Haftar-announces-end-of-Skhirat-Agreement.html">
							<h5 class="default-info">Libya’s Haftar announces end of Skhirat Agreement</h5>
							<p>Libya&rsquo;s national army commander Khalifa Haftar announced on Sunday the end of the Libyan Political Agreement, ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Dr. Azeem Ibrahim" href="/authors/Dr-Azeem-Ibrahim.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2016/12/17/ecc97d22-e6c5-42f8-bc9d-bdbe992a17c2/ecc97d22-e6c5-42f8-bc9d-bdbe992a17c2_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Is the Arab spring coming to Iran?" href="/en/views/news/middle-east/2018/01/05/Is-the-Arab-spring-coming-to-Iran-.html">Is the Arab spring coming to Iran?</a>
									<div class="name"><a title="Dr. Azeem Ibrahim" href="/authors/Dr-Azeem-Ibrahim.html">Dr. Azeem Ibrahim</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Abdulrahman al-Rashed" href="/authors/Abdulrahman-Al-Rashed.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2014/12/15/d56b628d-96ec-43ce-98f2-090ce9995753/d56b628d-96ec-43ce-98f2-090ce9995753_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Iran between domestic and foreign threats" href="/en/views/news/middle-east/2018/01/05/Iran-between-domestic-and-foreign-threats.html">Iran between domestic and foreign threats</a>
									<div class="name"><a title="Abdulrahman al-Rashed" href="/authors/Abdulrahman-Al-Rashed.html">Abdulrahman al-Rashed</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Tariq A. Al-Maeena" href="/authors/Tariq-A-Al-Maeena.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2017/08/09/8c1637c5-72ff-45d1-8ca3-abda93f2620d/8c1637c5-72ff-45d1-8ca3-abda93f2620d_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Game of chess and storm in a teacup" href="/en/views/news/middle-east/2018/01/05/Game-of-chess-and-storm-in-a-teacup.html">Game of chess and storm in a teacup</a>
									<div class="name"><a title="Tariq A. Al-Maeena" href="/authors/Tariq-A-Al-Maeena.html">Tariq A. Al-Maeena</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Adnan Hussein" href="/authors/Adnan-Hussein.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2017/01/18/3e17f0b3-7d75-4c49-af51-5bc82c47b118/3e17f0b3-7d75-4c49-af51-5bc82c47b118_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Our sick neighbor" href="/en/views/news/middle-east/2018/01/04/Our-sick-neighbor.html">Our sick neighbor</a>
									<div class="name"><a title="Adnan Hussein" href="/authors/Adnan-Hussein.html">Adnan Hussein</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Amr Moussa" href="/authors/Amr-Moussa-1818.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/01/04/1a73beee-b7ae-40c3-8c76-4f84896a9d92/1a73beee-b7ae-40c3-8c76-4f84896a9d92_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Soft sands and stormy winds in the Arab world" href="/en/views/news/middle-east/2018/01/04/Soft-sands-and-stormy-winds-in-the-Arab-world.html">Soft sands and stormy winds in the Arab world</a>
									<div class="name"><a title="Amr Moussa" href="/authors/Amr-Moussa-1818.html">Amr Moussa</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="All you need to know about the Iran protests in 20 points" href="/en/News/middle-east/2017/12/30/All-you-need-to-know-about-the-Iran-protests-in-20-points.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2017/12/28/59726bd1-39a1-4cd5-ac68-e95f6b2d6b05/59726bd1-39a1-4cd5-ac68-e95f6b2d6b05_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="All you need to know about the Iran protests in 20 points" href="/en/News/middle-east/2017/12/30/All-you-need-to-know-about-the-Iran-protests-in-20-points.html">All you need to know about the Iran protests in 20 points</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Q&A: Iran should be put on notice for its missile proliferation in Yemen" href="/en/features/2017/12/26/Q-A-Iran-should-be-put-on-notice-for-its-missile-proliferation-in-Yemen.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2017/11/08/f49e7ab7-5e4b-458c-9955-2245b6d6d6db/f49e7ab7-5e4b-458c-9955-2245b6d6d6db_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Q&A: Iran should be put on notice for its missile proliferation in Yemen" href="/en/features/2017/12/26/Q-A-Iran-should-be-put-on-notice-for-its-missile-proliferation-in-Yemen.html">Q&A: Iran should be put on notice for its missile proliferation in Yemen</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="What are the causes that sparked anti-regime protests in Iran?" href="/en/features/2017/12/29/Know-the-reasons-that-sparked-the-anti-regime-demonstrations-in-Iran.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2017/12/29/044d5f92-2efc-4874-adde-2fbcf22967ca/044d5f92-2efc-4874-adde-2fbcf22967ca_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="What are the causes that sparked anti-regime protests in Iran?" href="/en/features/2017/12/29/Know-the-reasons-that-sparked-the-anti-regime-demonstrations-in-Iran.html">What are the causes that sparked anti-regime protests in Iran?</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Trump tweets: US is watching Iran protests closely for human rights violations" href="/en/News/middle-east/2017/12/30/Trump-tweets-World-understands-Iran-leaders-fear-their-own-people-the-most.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2017/12/30/4b6585dd-017f-42af-bf61-f543e1c4c8f1/4b6585dd-017f-42af-bf61-f543e1c4c8f1_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Trump tweets: US is watching Iran protests closely for human rights violations" href="/en/News/middle-east/2017/12/30/Trump-tweets-World-understands-Iran-leaders-fear-their-own-people-the-most.html">Trump tweets: US is watching Iran protests closely for human rights violations</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="How Christopher Plummer transformed All the Money in the World after replacing Spacey" href="/en/life-style/entertainment/2017/12/28/Christopher-Plummer-in-All-the-Money-in-the-World-role-after-replacing-Spacey.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2017/12/28/3ea9621e-2b79-43d2-b8f8-66a30137169b/3ea9621e-2b79-43d2-b8f8-66a30137169b_16x9_160x90.png" />
							</a>
							<a class="item-title" title="How Christopher Plummer transformed All the Money in the World after replacing Spacey" href="/en/life-style/entertainment/2017/12/28/Christopher-Plummer-in-All-the-Money-in-the-World-role-after-replacing-Spacey.html">How Christopher Plummer transformed All the Money in the World after replacing Spacey</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="An inside look at the native Christian community of Kuwait" href="/en/features/2016/12/27/An-inside-look-at-a-Gulf-Christian-community.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2016/12/27/c8995cf0-e341-49db-a1f9-bf70edc3bc3e/c8995cf0-e341-49db-a1f9-bf70edc3bc3e_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="An inside look at the native Christian community of Kuwait" href="/en/features/2016/12/27/An-inside-look-at-a-Gulf-Christian-community.html">An inside look at the native Christian community of Kuwait</a>
						</div>
					</li>
					
					
					
					
					<li class="last  odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Jailbirds in India grab eyeballs with an English play" href="/en/perspective/features/2017/12/29/Jailbirds-in-India-grab-eyeballs-with-an-English-play.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2017/12/29/e09266e6-29e1-463f-a229-b82d7c7e8464/e09266e6-29e1-463f-a229-b82d7c7e8464_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Jailbirds in India grab eyeballs with an English play" href="/en/perspective/features/2017/12/29/Jailbirds-in-India-grab-eyeballs-with-an-English-play.html">Jailbirds in India grab eyeballs with an English play</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="GULF" href="/News/gulf.html">GULF</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="lunch with a leader" href="/business/lunch-with-leader.html">lunch with a leader</a></div>						
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
			<div><a title="Infographics" href="/perspective/infographics.html">Infographics</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
			<div><a title="News Bulletins" href="/webtv/news-bulletin.html">News Bulletins</a></div>						
			<div><a title="Reports" href="/webtv/reports.html">Reports</a></div>						
			<div><a title="Programs" href="/webtv/programs.html">Programs</a></div>						
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	




	
		<h5><a title="In Focus" href="/special-reports.html">In Focus</a></h5>	
	




	
		<h5><a title="Photo Galleries" href="/perspective/photo-gallery.html">Photo Galleries</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even infocus">
						<a title="In Focus" href="/special-reports.html"><i class="icon"></i>IN FOCUS</a>
					</li>


			
			

				


				
				
					<li class=" odd viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  even blog">
						<a title="Blogs" href="/blog.html"><i class="icon"></i>BLOGS</a>
					</li>


			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	
						
					</div>
					<div class="right">2018 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "f6fc8472-41eb-4d27-90de-d9fabd678fdb";
	var mainContentTitle = "Armed groups clash at key Libya border post";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Armed groups clash at key Libya border post</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="f6fc8472-41eb-4d27-90de-d9fabd678fdb" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="4713891399932835840" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "http://ara.tv/v54f9"
		};
		addthis_share.url = "http://ara.tv/v54f9";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>