<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Egypt sentences dozens to prison on terror charges - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Egypt sentences dozens to prison on terror charges" />
<meta name="description" content="Egypt has sentenced more than 70 suspected members of the Muslim Brotherhood group to prison on terror-related charges.The Ismailia criminal court on" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="dfeb5d76-752a-4de6-b906-f4f444c6d485" />
<meta name="aa:created" content="1554223290490" />
<meta name="aa:modified" content="1554223290538" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2017/06/17/849c6765-5338-4916-baa0-06dbeaa4b4ab/849c6765-5338-4916-baa0-06dbeaa4b4ab_16x9_788x442.jpg"/>
	<meta property="og:title" content="Egypt sentences dozens to prison on terror charges"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/middle-east/2019/04/02/Egypt-sentences-dozens-to-prison-on-terror-charges.html"/>
	
	<meta property="og:description" content="Egypt has sentenced more than 70 suspected members of the Muslim Brotherhood group to prison on"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/middle-east/2019/04/02/Egypt-sentences-dozens-to-prison-on-terror-charges.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2017/06/17/849c6765-5338-4916-baa0-06dbeaa4b4ab/849c6765-5338-4916-baa0-06dbeaa4b4ab_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Egypt sentences dozens to prison on terror charges">
		<meta name="twitter:description" content="Egypt has sentenced more than 70 suspected members of the Muslim Brotherhood group to prison on">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="http://ara.tv/nqjhf";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'dfeb5d76-752a-4de6-b906-f4f444c6d485',
		'pageType':'article',
		'pageCategory': 'en-news-middle|east-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/middle-east/articles/Egypt-sentences-dozens-to-prison-on-terror-charges',
		'cnt_section' : 'news',
		'cnt_subsection' : 'middle-east',
		'cnt_articlePublicationDate' : '2019-04-02',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "dfeb5d76-752a-4de6-b906-f4f444c6d485";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fmiddle-east";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
#takeover_outer {
top:300px !important;
}


.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   

	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News middle-east, en News'; 
          _sf_async_config.authors = 'The Associated Press - Cairo';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "dfeb5d76-752a-4de6-b906-f4f444c6d485";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fmiddle-east";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">April 2, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=296f0cf9-6680-4832-beaa-4ad895e42847&tagLabel=syrian conflict" title="syrian conflict">SYRIAN CONFLICT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=764bf6a7-a065-4873-9d27-15b72c8b3218&tagLabel=isis" title="isis">ISIS</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="GULF"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Netanyahu to meet Putin days before Israel vote" href="/en/News/middle-east/2019/04/02/Netanyahu-to-meet-Putin-days-before-Israel-vote.html">
														<img src="https://vid.alarabiya.net/images/2019/02/27/4fe905b0-59ab-4c51-afcc-5fa8cab06f2e/4fe905b0-59ab-4c51-afcc-5fa8cab06f2e_16x9_320x180.jpg" alt="" />
														<span class="info">Netanyahu to meet Putin days before Israel vote</span>
													</a>
												</div>
												<div class="item">
													<a title="Erdogan’s ruling party challenges results of local elections" href="/en/News/world/2019/04/02/Erdogan-s-ruling-party-challenges-results-of-local-elections.html">
														<img src="https://vid.alarabiya.net/images/2019/04/01/f5905b28-89e5-4cda-a15c-cb195741a095/f5905b28-89e5-4cda-a15c-cb195741a095_16x9_320x180.jpg" alt="" />
														<span class="info">Erdogan’s ruling party challenges results of local elections</span>
													</a>
												</div>
												<div class="item">
													<a title="Algerian President Abdelaziz Bouteflika officially resigns: State TV" href="/en/News/north-africa/2019/04/02/Algerian-Army-Bouteflika-should-step-down-immediately-.html">
														<img src="https://vid.alarabiya.net/images/2018/06/21/fb8f12eb-6240-4835-aea8-4685d26097d1/fb8f12eb-6240-4835-aea8-4685d26097d1_16x9_320x180.jpg" alt="" />
														<span class="info">Algerian President Abdelaziz Bouteflika officially resigns: State TV</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Russian flights return to the Red Sea as Egypt's tourism slowly makes a comeback" href="/en/features/2019/04/02/Russian-flights-return-to-the-Red-Sea-as-Egypt-tourism-slowly-makes-comeback.html">
												<img src="https://vid.alarabiya.net/images/2015/11/07/b3296025-c481-40c9-a632-1f44a860c6a9/b3296025-c481-40c9-a632-1f44a860c6a9_16x9_320x180.jpg" alt="" />
												<span class="info">Russian flights return to the Red Sea as Egypt's tourism slowly makes a comeback</span>
											</a>
										</div>
										<div class="item">
											<a title="Saudi children abducted by their ISIS father rescued" href="/en/features/2019/03/31/Saudi-children-abducted-by-their-ISIS-father-rescued.html">
												<img src="https://vid.alarabiya.net/images/2019/04/01/f167801f-bf44-4bc7-aaf5-6d9fa7438f1a/f167801f-bf44-4bc7-aaf5-6d9fa7438f1a_16x9_320x180.jpg" alt="" />
												<span class="info">Saudi children abducted by their ISIS father rescued</span>
											</a>
										</div>
										<div class="item">
											<a title="Cold homecoming for Afghans paid by Iran to fight in Syria" href="/en/features/2019/03/31/Cold-homecoming-for-Afghans-paid-by-Iran-to-fight-in-Syria.html">
												<img src="https://vid.alarabiya.net/images/2019/03/31/527a143c-4b73-4f24-9ddc-389af717fd18/527a143c-4b73-4f24-9ddc-389af717fd18_16x9_320x180.jpg" alt="" />
												<span class="info">Cold homecoming for Afghans paid by Iran to fight in Syria</span>
											</a>
										</div>
										<div class="item">
											<a title="Can Egypt’s slums be replaced by ‘safe zones’?" href="/en/features/2019/03/31/Can-Egypt-s-slums-be-replaced-by-safe-zones-.html">
												<img src="https://vid.alarabiya.net/images/2019/03/31/fc11ba44-38b7-4cfe-b85b-40bb5169be90/fc11ba44-38b7-4cfe-b85b-40bb5169be90_16x9_320x180.jpg" alt="" />
												<span class="info">Can Egypt’s slums be replaced by ‘safe zones’?</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/lunch-with-leader.html" data-rel="1" title="lunch with a leader"><b class="icon"></b>LUNCH WITH A LEADER</a></li>
										<li class=" even"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" odd"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" even"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  odd"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="‘Precarious’ global rebound expected in late 2019: IMF’s Lagarde " href="/en/business/economy/2019/04/02/-Precarious-global-rebound-expected-in-late-2019-IMF-s-Lagarde-.html">
														<img src="https://vid.alarabiya.net/images/2015/05/05/8bd0f30c-8c5b-4508-bd99-d13459f731d1/8bd0f30c-8c5b-4508-bd99-d13459f731d1_16x9_320x180.jpg" alt="" />
														<span class="info">‘Precarious’ global rebound expected in late 2019: IMF’s Lagarde </span>
													</a>
												</div>
												<div class="item">
													<a title="Bitcoin jumps 20 percent, mystery order seen as catalyst" href="/en/business/technology/2019/04/02/Bitcoin-jumps-20-percent-mystery-order-seen-as-catalyst.html">
														<img src="https://vid.alarabiya.net/images/2017/12/02/d18934d6-a10b-45c8-b1c7-7911d286c230/d18934d6-a10b-45c8-b1c7-7911d286c230_16x9_320x180.jpg" alt="" />
														<span class="info">Bitcoin jumps 20 percent, mystery order seen as catalyst</span>
													</a>
												</div>
												<div class="item">
													<a title="World Economic Forum officially kicks off in the Dead Sea on April 6" href="/en/business/economy/2019/04/02/World-Economic-Forum-to-have-an-Arab-fourth-industrial-revolution-theme.html">
														<img src="https://vid.alarabiya.net/images/2019/04/02/f69fb9f6-c600-49f1-8f61-eee84580a5f2/f69fb9f6-c600-49f1-8f61-eee84580a5f2_16x9_320x180.jpg" alt="" />
														<span class="info">World Economic Forum officially kicks off in the Dead Sea on April 6</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2015/09/07/6c71396b-2733-4da0-a00b-af32d6b5e799/6c71396b-2733-4da0-a00b-af32d6b5e799_3x4_142x185.jpg" alt="" />
											<a title="It is time to address water and food scarcity in NENA" href="/en/views/news/middle-east/2019/03/31/It-is-time-to-address-water-and-food-scarcity-in-NENA.html">
												<span class="info">It is time to address water and food scarcity in NENA</span>
												<h5>José Graziano da Silva</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/03/30/63ac4ac3-af00-4a4c-a7ce-8130bee243b7/63ac4ac3-af00-4a4c-a7ce-8130bee243b7_3x4_142x185.jpg" alt="" />
											<a title="Modernists in the new Saudi Arabia: A new era of cultural enlightenment " href="/en/views/news/middle-east/2019/03/30/Modernists-in-the-new-Saudi-Arabia-A-new-era-of-cultural-enlightenment-.html">
												<span class="info">Modernists in the new Saudi Arabia: A new era of cultural enlightenment </span>
												<h5>Hatem Alzahrani</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="" />
											<a title="Pompeo’s warnings to Lebanon about Hezbollah will be the last straw " href="/en/views/news/middle-east/2019/03/27/Pompeo-s-warnings-to-Lebanon-about-Hezbollah-will-be-the-last-straw-.html">
												<span class="info">Pompeo’s warnings to Lebanon about Hezbollah will be the last straw </span>
												<h5>Makram Rabah</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/01/26/221267f4-830d-485d-97b6-fcb91805d275/221267f4-830d-485d-97b6-fcb91805d275_3x4_142x185.jpg" alt="" />
											<a title="Recognizing Golan Heights as Israeli is a gift for Assad, Iran" href="/en/views/news/middle-east/2019/03/22/Recognizing-Golan-Heights-as-Israeli-is-a-gift-for-Assad-Iran.html">
												<span class="info">Recognizing Golan Heights as Israeli is a gift for Assad, Iran</span>
												<h5>Bassam Barabandi</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Disney’s ‘Dumbo’ fails to impress at N. American box office" href="/en/life-style/entertainment/2019/04/02/Disney-s-Dumbo-fails-to-impress-at-N-American-box-office.html">
														<img src="https://vid.alarabiya.net/images/2019/04/02/24eee53f-2d47-42d9-b5bc-e36fa9953d06/24eee53f-2d47-42d9-b5bc-e36fa9953d06_16x9_320x180.jpg" alt="" />
														<span class="info">Disney’s ‘Dumbo’ fails to impress at N. American box office</span>
													</a>
												</div>
												<div class="item">
													<a title="Center in Havana opens to preserve Hemingway’s legacy" href="/en/life-style/art-and-culture/2019/04/01/Center-in-Havana-opens-to-preserve-Hemingway-s-legacy.html">
														<img src="https://vid.alarabiya.net/images/2019/04/01/d77ad11f-bcd8-4595-b53a-0f42443b8010/d77ad11f-bcd8-4595-b53a-0f42443b8010_16x9_320x180.jpg" alt="" />
														<span class="info">Center in Havana opens to preserve Hemingway’s legacy</span>
													</a>
												</div>
												<div class="item">
													<a title="Warming ties: North Africa unites behind UNESCO couscous bid" href="/en/life-style/art-and-culture/2019/03/30/Warming-ties-North-Africa-unites-behind-UNESCO-couscous-bid.html">
														<img src="https://vid.alarabiya.net/images/2019/03/30/1bd2f7b1-de76-427e-827e-29aa638fde6f/1bd2f7b1-de76-427e-827e-29aa638fde6f_16x9_320x180.jpg" alt="" />
														<span class="info">Warming ties: North Africa unites behind UNESCO couscous bid</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Eiffel Tower goes dark for Earth Hour" href="/en/variety/2019/03/31/Eiffel-Tower-goes-dark-for-Earth-Hour.html">
												<img src="https://vid.alarabiya.net/images/2019/03/31/7c2a06b1-f5fc-4aff-8fca-33028e27da71/7c2a06b1-f5fc-4aff-8fca-33028e27da71_16x9_320x180.jpg" alt="" />
												<span class="info">Eiffel Tower goes dark for Earth Hour</span>
											</a>
										</div>
										<div class="item">
											<a title="US student mistook murderer’s car for Uber " href="/en/variety/2019/04/01/US-student-mistook-murderer-s-car-for-Uber-.html">
												<img src="https://vid.alarabiya.net/images/2016/12/15/e819b531-c227-4cc7-8ff4-a6f29c5ef349/e819b531-c227-4cc7-8ff4-a6f29c5ef349_16x9_320x180.jpg" alt="" />
												<span class="info">US student mistook murderer’s car for Uber </span>
											</a>
										</div>
										<div class="item">
											<a title="Landmarks around the world to go dark for extinction awareness" href="/en/variety/2019/03/30/Landmarks-around-the-world-to-go-dark-for-extinction-awareness.html">
												<img src="https://vid.alarabiya.net/images/2019/03/30/cf1d2476-5f8a-40b6-85cc-ac99c03c2a9c/cf1d2476-5f8a-40b6-85cc-ac99c03c2a9c_16x9_320x180.jpg" alt="" />
												<span class="info">Landmarks around the world to go dark for extinction awareness</span>
											</a>
										</div>
										<div class="item">
											<a title="Angelina Jolie at UN speaks out for US engagement in the world " href="/en/variety/2019/03/30/Angelina-Jolie-at-UN-speaks-out-for-US-engagement-in-the-world-.html">
												<img src="https://vid.alarabiya.net/images/2019/03/30/568922a4-3b10-4d55-96d6-2f993763f991/568922a4-3b10-4d55-96d6-2f993763f991_16x9_320x180.jpg" alt="" />
												<span class="info">Angelina Jolie at UN speaks out for US engagement in the world </span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Andy Murray returns to court after hip surgery" href="/en/sports/2019/04/02/Andy-Murray-returns-to-court-after-hip-surgery.html">
												<img src="https://vid.alarabiya.net/images/2019/04/02/711c62aa-7bf4-4506-9cd4-386340d11f26/711c62aa-7bf4-4506-9cd4-386340d11f26_16x9_320x180.jpg" alt="" />
												<span class="info">Andy Murray returns to court after hip surgery</span>
											</a>
										</div>
										<div class="item">
											<a title="Mick Schumacher tests with Ferrari in Bahrain" href="/en/sports/2019/04/02/Mick-Schumacher-tests-with-Ferrari-in-Bahrain.html">
												<img src="https://vid.alarabiya.net/images/2019/04/02/fa3aa4e3-cc89-42ae-b9e3-6e183958d14f/fa3aa4e3-cc89-42ae-b9e3-6e183958d14f_16x9_320x180.JPG" alt="" />
												<span class="info">Mick Schumacher tests with Ferrari in Bahrain</span>
											</a>
										</div>
										<div class="item">
											<a title="Thunder Snow becomes first horse to win second consecutive Dubai title" href="/en/sports/2019/03/31/Thunder-Snow-becomes-first-horse-to-win-second-consecutive-Dubai-title.html">
												<img src="https://vid.alarabiya.net/images/2019/03/31/f8440a8e-ecf2-40bf-b21f-5f8903acdaf3/f8440a8e-ecf2-40bf-b21f-5f8903acdaf3_16x9_320x180.JPG" alt="" />
												<span class="info">Thunder Snow becomes first horse to win second consecutive Dubai title</span>
											</a>
										</div>
										<div class="item">
											<a title="Leclerc completes Bahrain GP practice clean sweep for Ferrari" href="/en/sports/2019/03/30/Leclerc-completes-Bahrain-GP-practise-clean-sweep-for-Ferrari.html">
												<img src="https://vid.alarabiya.net/images/2019/03/30/1d11a3ca-6714-4033-b2de-d68f467103f1/1d11a3ca-6714-4033-b2de-d68f467103f1_16x9_320x180.jpg" alt="" />
												<span class="info">Leclerc completes Bahrain GP practice clean sweep for Ferrari</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay viewmore viewmore-overlay" data-type="viewmore">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/webtv/news-bulletin.html" data-rel="1" title="News Bulletins"><b class="icon"></b>NEWS BULLETINS</a></li>
										<li class=" even"><a href="/webtv/reports.html" data-rel="1" title="Reports"><b class="icon"></b>REPORTS</a></li>
										<li class="last  odd"><a href="/webtv/programs.html" data-rel="1" title="Programs"><b class="icon"></b>PROGRAMS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="viewmore-content content1 active">
										<ul>
												<li class="first odd">
													<div class="item">
														<a class="thumb" title="Ranko Berich, Chief Market Strategist at Monex Europe, on Turkish Lira liquidity" href="/en/webtv/reports/2019/03/31/Ranko-Berich-Chief-Market-Strategist-at-Monex-Europe-on-Turkish-Lira-liquidity.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/03/29/cf5f1aef-717e-4c9f-bd46-c0bb73cfab17/cf5f1aef-717e-4c9f-bd46-c0bb73cfab17_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Ranko Berich, Chief Market Strategist at Monex Europe, on Turkish Lira liquidity</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Diplomatic Avenue: Martin Indyk, distinguished fellow - Council on Foreign Relations" href="/en/webtv/programs/diplomatic-avenue/2019/03/29/Diplomatic-Avenue-Martin-Indyk-distinguished-fellow-Council-on-Foreign-Relations.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/03/29/a3c97dd3-07bb-4447-a8a0-a70dfc17aa7e/a3c97dd3-07bb-4447-a8a0-a70dfc17aa7e_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Diplomatic Avenue: Martin Indyk, distinguished fellow - Council on Foreign Relations</div>
													</div>
												</li>
												<li class=" odd">
													<div class="item">
														<a class="thumb" title="Diplomatic Avenue: Mina Guli, executive director and founder of ‘Thirst’" href="/en/webtv/programs/diplomatic-avenue/2019/03/29/Diplomatic-Avenue-Mina-Guli-executive-director-and-founder-of-Thirst-.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/03/29/2ba3cbd4-84d1-4ac4-a919-78cd7848b01f/2ba3cbd4-84d1-4ac4-a919-78cd7848b01f_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Diplomatic Avenue: Mina Guli, executive director and founder of ‘Thirst’</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Diplomatic Avenue: Emily Penn, oceans advocate and environmentalist" href="/en/webtv/programs/diplomatic-avenue/2019/03/29/Diplomatic-Avenue-Emily-Penn-oceans-advocate-and-environmentalist.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/03/29/ee5e6302-bff6-4dcd-a68d-396610978c2f/ee5e6302-bff6-4dcd-a68d-396610978c2f_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Diplomatic Avenue: Emily Penn, oceans advocate and environmentalist</div>
													</div>
												</li>
												<li class="last  odd">
													<div class="item">
														<a class="thumb" title="Diplomatic Avenue: UK ambassador to UN talks Security Council session on Yemen" href="/en/webtv/programs/diplomatic-avenue/2019/03/13/Diplomatic-Avenue-UK-ambassador-to-UN-talks-Security-Council-session-on-Yemen.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/03/13/4c2afe06-73a0-4a48-b0d2-a182dc3dfb75/4c2afe06-73a0-4a48-b0d2-a182dc3dfb75_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Diplomatic Avenue: UK ambassador to UN talks Security Council session on Yemen</div>
													</div>
												</li>
										</ul>
									</div>
								</div>
							
						</div>
					</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							MIDDLE EAST
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Netanyahu to meet Putin days before Israel vote" href="/en/News/middle-east/2019/04/02/Netanyahu-to-meet-Putin-days-before-Israel-vote.html">Netanyahu to meet Putin days before Israel vote</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Erdogan’s ruling party challenges results of local elections" href="/en/News/world/2019/04/02/Erdogan-s-ruling-party-challenges-results-of-local-elections.html">Erdogan’s ruling party challenges results of local elections</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Algerian President Abdelaziz Bouteflika officially resigns: State TV" href="/en/News/north-africa/2019/04/02/Algerian-Army-Bouteflika-should-step-down-immediately-.html">Algerian President Abdelaziz Bouteflika officially resigns: State TV</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in North Africa</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="‘Precarious’ global rebound expected in late 2019: IMF’s Lagarde " href="/en/business/economy/2019/04/02/-Precarious-global-rebound-expected-in-late-2019-IMF-s-Lagarde-.html">‘Precarious’ global rebound expected in late 2019: IMF’s Lagarde </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in Economy</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Disorderly Brexit looms with British government, parliament, and people divided" href="/en/News/world/2019/04/02/Disorderly-Brexit-looms-with-British-government-parliament-and-people-divided.html">Disorderly Brexit looms with British government, parliament, and people divided</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Bitcoin jumps 20 percent, mystery order seen as catalyst" href="/en/business/technology/2019/04/02/Bitcoin-jumps-20-percent-mystery-order-seen-as-catalyst.html">Bitcoin jumps 20 percent, mystery order seen as catalyst</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in Technology</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Egypt sentences dozens to prison on terror charges" href="/en/News/middle-east/2019/04/02/Egypt-sentences-dozens-to-prison-on-terror-charges.html">Egypt sentences dozens to prison on terror charges</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Andy Murray returns to court after hip surgery" href="/en/sports/2019/04/02/Andy-Murray-returns-to-court-after-hip-surgery.html">Andy Murray returns to court after hip surgery</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in Sport</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="India’s Congress promises to halve unemployment; Kashmir plan criticized" href="/en/News/world/2019/04/02/India-s-Congress-promises-to-halve-unemployment-Kashmir-plan-criticized.html">India’s Congress promises to halve unemployment; Kashmir plan criticized</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in World</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Mick Schumacher tests with Ferrari in Bahrain" href="/en/sports/2019/04/02/Mick-Schumacher-tests-with-Ferrari-in-Bahrain.html">Mick Schumacher tests with Ferrari in Bahrain</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>23 hours ago in Sport</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=dfeb5d76-752a-4de6-b906-f4f444c6d485&ty=news&se=%2Fen%2FNews%2Fmiddle-east&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="Middle East" href="/News/middle-east/archive.html">
						            MIDDLE EAST
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Egypt sentences dozens to prison on terror charges</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2017/06/17/849c6765-5338-4916-baa0-06dbeaa4b4ab/849c6765-5338-4916-baa0-06dbeaa4b4ab_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				The defendants were accused of burning police vehicles and attacking a coffee shop. (File photo: AFP)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">The Associated Press, Cairo</span>
		<span class="caption">Tuesday, 2 April 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>Egypt has sentenced more than 70 suspected members of the Muslim Brotherhood group to prison on terror-related charges.</p><p class="hide-in-mobile">The Ismailia criminal court on Tuesday sentenced nine of the defendants to 15 years in prison and 43 others to 10 years. Another 22 were sentenced to three to seven years, and 14 were acquitted. Nearly half of the defendants were tried in absentia.</p><p class="hide-in-mobile">The defendants were accused of burning police vehicles and attacking a coffee shop. The violence came in response to the dispersal of two pro-Muslim Brotherhood mass sit-ins in Cairo in 2013.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Tuesday, 2 April 2019 KSA 19:41 - GMT 16:41
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">824</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Egypt sentences dozens to prison on terror charges&amp;body=Egypt sentences dozens to prison on terror charges%0D%0Ahttp://english.alarabiya.net/en/News/middle-east/2019/04/02/Egypt-sentences-dozens-to-prison-on-terror-charges.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="http://ara.tv/nqjhf" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ara.tv/nqjhf" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/middle-east/2019/04/02/Egypt-sentences-dozens-to-prison-on-terror-charges.html" data-text="Egypt sentences dozens to prison on terror charges" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">824 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Egypt sentences dozens to prison on terror charges&amp;body=Egypt sentences dozens to prison on terror charges%0D%0Ahttp://english.alarabiya.net/en/News/middle-east/2019/04/02/Egypt-sentences-dozens-to-prison-on-terror-charges.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="egypt" href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt">EGYPT</a></li>
				<li><a title="muslim brotherhood" href="/en/tools/tags.html?tags=1a35ef75-054f-4c3a-9399-77754806b1b3&tagLabel=muslim brotherhood">MUSLIM BROTHERHOOD</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/middle-east/2018/12/05/Egypt-hands-Muslim-Brotherhood-leader-another-life-sentence.html">
						<img src="https://vid.alarabiya.net/images/2018/08/12/127fc02b-ea19-40c9-bce0-dd90dd7dc879/127fc02b-ea19-40c9-bce0-dd90dd7dc879_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2018/12/05/Egypt-hands-Muslim-Brotherhood-leader-another-life-sentence.html">
							<h5 class="default-info">Egypt hands Muslim Brotherhood leader another life sentence</h5>
							<p>An Egyptian court has sentenced five people, including the head of the outlawed Muslim Brotherhood, to life in prison on ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/middle-east/2018/09/24/Muslim-Brotherhood-chief-65-others-get-life-for-Egypt-attack.html">
						<img src="https://vid.alarabiya.net/images/2014/04/30/5cc3498e-2322-4d07-9796-5aae0cd17dd3/5cc3498e-2322-4d07-9796-5aae0cd17dd3_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2018/09/24/Muslim-Brotherhood-chief-65-others-get-life-for-Egypt-attack.html">
							<h5 class="default-info">Muslim Brotherhood chief, 65 others get life for Egypt attack</h5>
							<p>An Egyptian court on Sunday sentenced 66 people to life in prison, including Muslim Brotherhood chief Mohammed Badie, ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="José Graziano da Silva" href="/authors/Jos-Graziano-da-Silva.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2015/09/07/6c71396b-2733-4da0-a00b-af32d6b5e799/6c71396b-2733-4da0-a00b-af32d6b5e799_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="It is time to address water and food scarcity in NENA" href="/en/views/news/middle-east/2019/03/31/It-is-time-to-address-water-and-food-scarcity-in-NENA.html">It is time to address water and food scarcity in NENA</a>
									<div class="name"><a title="José Graziano da Silva" href="/authors/Jos-Graziano-da-Silva.html">José Graziano da Silva</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Hatem Alzahrani" href="/authors/Hatem-Alzahrani.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/03/30/63ac4ac3-af00-4a4c-a7ce-8130bee243b7/63ac4ac3-af00-4a4c-a7ce-8130bee243b7_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Modernists in the new Saudi Arabia: A new era of cultural enlightenment " href="/en/views/news/middle-east/2019/03/30/Modernists-in-the-new-Saudi-Arabia-A-new-era-of-cultural-enlightenment-.html">Modernists in the new Saudi Arabia: A new era of cultural enlightenment </a>
									<div class="name"><a title="Hatem Alzahrani" href="/authors/Hatem-Alzahrani.html">Hatem Alzahrani</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Makram Rabah" href="/authors/Makram-Rabah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Pompeo’s warnings to Lebanon about Hezbollah will be the last straw " href="/en/views/news/middle-east/2019/03/27/Pompeo-s-warnings-to-Lebanon-about-Hezbollah-will-be-the-last-straw-.html">Pompeo’s warnings to Lebanon about Hezbollah will be the last straw </a>
									<div class="name"><a title="Makram Rabah" href="/authors/Makram-Rabah.html">Makram Rabah</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Bassam Barabandi" href="/authors/Bassam-Barabandi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/01/26/221267f4-830d-485d-97b6-fcb91805d275/221267f4-830d-485d-97b6-fcb91805d275_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Recognizing Golan Heights as Israeli is a gift for Assad, Iran" href="/en/views/news/middle-east/2019/03/22/Recognizing-Golan-Heights-as-Israeli-is-a-gift-for-Assad-Iran.html">Recognizing Golan Heights as Israeli is a gift for Assad, Iran</a>
									<div class="name"><a title="Bassam Barabandi" href="/authors/Bassam-Barabandi.html">Bassam Barabandi</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Waleed AlBanawi" href="/authors/Waleed-AlBanawi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/03/19/ceea613e-9180-40bf-8b19-3b7a0a3f00dc/ceea613e-9180-40bf-8b19-3b7a0a3f00dc_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Few people are capable of evaluating Saudi social change. I am one of them." href="/en/views/business/economy/2019/03/19/Few-people-are-capable-of-evaluating-Saudi-social-change-I-am-one-of-them-.html">Few people are capable of evaluating Saudi social change. I am one of them.</a>
									<div class="name"><a title="Waleed AlBanawi" href="/authors/Waleed-AlBanawi.html">Waleed AlBanawi</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="1966 video of Saudi girls school tells tales of reform then and now" href="/en/features/2019/03/08/1966-video-of-Saudi-girl-school-tells-tales-of-reform-then-and-now.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/08/7a26897b-9637-4f03-9dfd-3d722615d75a/7a26897b-9637-4f03-9dfd-3d722615d75a_16x9_160x90.png" />
							</a>
							<a class="item-title" title="1966 video of Saudi girls school tells tales of reform then and now" href="/en/features/2019/03/08/1966-video-of-Saudi-girl-school-tells-tales-of-reform-then-and-now.html">1966 video of Saudi girls school tells tales of reform then and now</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Meet the Saudi mother, wife, and dentist who defeated the Ironman triathlon  " href="/en/features/2019/03/08/Meet-the-Saudi-mother-wife-and-dentist-who-defeated-the-Ironman-triathlon-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/08/acadc5aa-0229-4475-a780-3645d778a569/acadc5aa-0229-4475-a780-3645d778a569_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Meet the Saudi mother, wife, and dentist who defeated the Ironman triathlon  " href="/en/features/2019/03/08/Meet-the-Saudi-mother-wife-and-dentist-who-defeated-the-Ironman-triathlon-.html">Meet the Saudi mother, wife, and dentist who defeated the Ironman triathlon  </a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Yemen’s strategic Hajour district: A forgotten battlefront" href="/en/features/2019/03/07/Yemen-s-strategic-Hajour-district-A-forgotten-battlefront.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/07/97299717-8854-4765-92f8-6643ed999140/97299717-8854-4765-92f8-6643ed999140_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Yemen’s strategic Hajour district: A forgotten battlefront" href="/en/features/2019/03/07/Yemen-s-strategic-Hajour-district-A-forgotten-battlefront.html">Yemen’s strategic Hajour district: A forgotten battlefront</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="An emotional Steve Harvey says, ‘I was homeless, but now I’m in Dubai’" href="/en/media/television-and-radio/2019/03/11/An-emotional-Steve-Harvey-says-I-was-homeless-but-now-I-m-in-Dubai-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/11/b406809e-ed41-4d2e-99ba-0d9c75789773/b406809e-ed41-4d2e-99ba-0d9c75789773_16x9_160x90.png" />
							</a>
							<a class="item-title" title="An emotional Steve Harvey says, ‘I was homeless, but now I’m in Dubai’" href="/en/media/television-and-radio/2019/03/11/An-emotional-Steve-Harvey-says-I-was-homeless-but-now-I-m-in-Dubai-.html">An emotional Steve Harvey says, ‘I was homeless, but now I’m in Dubai’</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi Arabia to offer visa-free access to overseas visitors" href="/en/life-style/travel-and-tourism/2019/03/06/Saudi-Arabia-to-offer-visa-free-access-to-overseas-visitors.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/02/17/93ec15d7-0957-405f-b4be-d804dca2bfcc/93ec15d7-0957-405f-b4be-d804dca2bfcc_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Saudi Arabia to offer visa-free access to overseas visitors" href="/en/life-style/travel-and-tourism/2019/03/06/Saudi-Arabia-to-offer-visa-free-access-to-overseas-visitors.html">Saudi Arabia to offer visa-free access to overseas visitors</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Nadine Labaki on Saudi film industry: ‘This will give hope to so many’" href="/en/life-style/entertainment/2019/03/08/Nadine-Labaki-on-Saudi-film-industry-This-will-give-hope-to-so-many-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/08/bc83e3d7-9541-4edb-b26a-e90671e9b199/bc83e3d7-9541-4edb-b26a-e90671e9b199_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Nadine Labaki on Saudi film industry: ‘This will give hope to so many’" href="/en/life-style/entertainment/2019/03/08/Nadine-Labaki-on-Saudi-film-industry-This-will-give-hope-to-so-many-.html">Nadine Labaki on Saudi film industry: ‘This will give hope to so many’</a>
						</div>
					</li>
					
					
					
					
					<li class="last  odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Uncovering ancient kingdoms, Saudi Arabia develops modern sites in al-Ula" href="/en/features/2019/02/14/Uncovering-ancient-kingdoms-Saudi-Arabia-develops-modern-sites-in-al-Ula.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/02/14/fbeccc6b-c901-467a-bdc4-41c60ec03b60/fbeccc6b-c901-467a-bdc4-41c60ec03b60_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Uncovering ancient kingdoms, Saudi Arabia develops modern sites in al-Ula" href="/en/features/2019/02/14/Uncovering-ancient-kingdoms-Saudi-Arabia-develops-modern-sites-in-al-Ula.html">Uncovering ancient kingdoms, Saudi Arabia develops modern sites in al-Ula</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="GULF" href="/News/gulf.html">GULF</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="lunch with a leader" href="/business/lunch-with-leader.html">lunch with a leader</a></div>						
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
			<div><a title="Infographics" href="/perspective/infographics.html">Infographics</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
			<div><a title="News Bulletins" href="/webtv/news-bulletin.html">News Bulletins</a></div>						
			<div><a title="Reports" href="/webtv/reports.html">Reports</a></div>						
			<div><a title="Programs" href="/webtv/programs.html">Programs</a></div>						
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	




	
		<h5><a title="In Focus" href="/special-reports.html">In Focus</a></h5>	
	




	
		<h5><a title="Photo Galleries" href="/perspective/photo-gallery.html">Photo Galleries</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "dfeb5d76-752a-4de6-b906-f4f444c6d485";
	var mainContentTitle = "Egypt sentences dozens to prison on terror charges";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Egypt sentences dozens to prison on terror charges</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="dfeb5d76-752a-4de6-b906-f4f444c6d485" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="4257602550181134336" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "http://ara.tv/nqjhf"
		};
		addthis_share.url = "http://ara.tv/nqjhf";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>