<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>New ISIS chief ‘a nobody’: US official - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="New ISIS chief ‘a nobody’: US official" />
<meta name="description" content="The new leader of ISIS is ldquo;a nobodyrdquo; with little apparent reputation but the United States hopes he will be killed soon, a US official" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="46814462-ad6e-440d-bcc1-8aeb9428b688" />
<meta name="aa:created" content="1573060466187" />
<meta name="aa:modified" content="1573060466405" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2019/11/04/cce5aa19-a337-4dea-987a-b1d94902b6ea/cce5aa19-a337-4dea-987a-b1d94902b6ea_16x9_788x442.jpg"/>
	<meta property="og:title" content="New ISIS chief &lsquo;a nobody&rsquo;: US official"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/middle-east/2019/11/06/New-ISIS-chief-a-nobody-US-official.html"/>
	
	<meta property="og:description" content="The new leader of ISIS is &ldquo;a nobody&rdquo; with little apparent reputation but the United"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/middle-east/2019/11/06/New-ISIS-chief-a-nobody-US-official.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/11/04/cce5aa19-a337-4dea-987a-b1d94902b6ea/cce5aa19-a337-4dea-987a-b1d94902b6ea_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="New ISIS chief ‘a nobody’: US official">
		<meta name="twitter:description" content="The new leader of ISIS is &ldquo;a nobody&rdquo; with little apparent reputation but the United">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/j8gcw";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'46814462-ad6e-440d-bcc1-8aeb9428b688',
		'pageType':'article',
		'pageCategory': 'en-news-middle|east-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/middle-east/articles/New-ISIS-chief-a-nobody-US-official',
		'cnt_section' : 'news',
		'cnt_subsection' : 'middle-east',
		'cnt_articlePublicationDate' : '2019-11-06',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "46814462-ad6e-440d-bcc1-8aeb9428b688";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fmiddle-east";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
.feedback_open{display:none;}
#takeover_outer {
top:300px !important;
}

.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
           document.getElementsByClassName('feedback_open')[0].style.display = "none";
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News middle-east, en News'; 
          _sf_async_config.authors = 'AFP - Washington';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "46814462-ad6e-440d-bcc1-8aeb9428b688";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fmiddle-east";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">November 6, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=764bf6a7-a065-4873-9d27-15b72c8b3218&tagLabel=isis" title="isis">ISIS</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=1c0113d7-2113-4848-af62-506cf5d32991&tagLabel=stoning" title="stoning">STONING</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=c7b2eccd-48f3-4d72-b4b1-b0f1fb2d8988&tagLabel=rare aircraft" title="rare aircraft">RARE AIRCRAFT</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  odd aramco" data-menu="aramco">
						<a title="Aramco" href="/aramco.html"><i class="icon"></i>ARAMCO<b></b></a>
					</li>


			
					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  odd aramco">
						<a title="Aramco" href="/aramco.html"><i class="icon"></i>ARAMCO</a>
					</li>


			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

			<!-- news-renderer -->
			<!-- view-renderer -->
			<!-- video-renderer -->
			<!-- photo-renderer -->
			<!-- photogallery-renderer -->
			<!-- archive -->
			<!-- news -->
					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Head of UN Palestinian refugee agency has resigned: UN spokesman" href="/en/News/middle-east/2019/11/06/Head-of-UN-Palestinian-refugee-agency-has-resigned-UN-spokesman.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/e9f04b2b-8d3b-4b9f-ac54-73fa686bf410/e9f04b2b-8d3b-4b9f-ac54-73fa686bf410_16x9_320x180.JPG" alt="" />
														<span class="info">Head of UN Palestinian refugee agency has resigned: UN spokesman</span>
													</a>
												</div>
												<div class="item">
													<a title="Iran blocked IAEA inspector over fears she might have ‘suspicious material’ " href="/en/News/middle-east/2019/11/06/Iran-blocked-IAEA-inspector-over-fears-she-might-have-suspicious-material-.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/6f5f4b3a-ad12-421c-8682-83e1f682643d/6f5f4b3a-ad12-421c-8682-83e1f682643d_16x9_320x180.png" alt="" />
														<span class="info">Iran blocked IAEA inspector over fears she might have ‘suspicious material’ </span>
													</a>
												</div>
												<div class="item">
													<a title="Algeria judges end strike over reshuffle " href="/en/News/north-africa/2019/11/06/Algeria-judges-end-strike-over-reshuffle-.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/13afb388-3d6e-49ca-a641-afc345bee76f/13afb388-3d6e-49ca-a641-afc345bee76f_16x9_320x180.jpg" alt="" />
														<span class="info">Algeria judges end strike over reshuffle </span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- perspective -->
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Palestinian YouTube star sets out to simplify Arabic language, bridge divisions" href="/en/features/2019/11/03/Palestinian-YouTube-star-sets-out-to-simplify-Arabic-language-bridge-divisions.html">
												<img src="https://vid.alarabiya.net/images/2019/11/03/7b6e43d2-b544-4056-9d41-52440cabc107/7b6e43d2-b544-4056-9d41-52440cabc107_16x9_320x180.png" alt="" />
												<span class="info">Palestinian YouTube star sets out to simplify Arabic language, bridge divisions</span>
											</a>
										</div>
										<div class="item">
											<a title="Hollow building becomes center of Iraq’s uprising" href="/en/features/2019/11/03/Hollow-building-becomes-center-of-Iraq-s-uprising.html">
												<img src="https://vid.alarabiya.net/images/2019/11/03/d0300862-8422-4e7b-92e2-017c95273afa/d0300862-8422-4e7b-92e2-017c95273afa_16x9_320x180.jpg" alt="" />
												<span class="info">Hollow building becomes center of Iraq’s uprising</span>
											</a>
										</div>
										<div class="item">
											<a title="Iran student leader says he regrets 1979 US Embassy attack" href="/en/features/2019/11/02/Iran-student-leader-says-he-regrets-1979-US-Embassy-attack.html">
												<img src="https://vid.alarabiya.net/images/2019/11/02/47a90162-ea43-457b-b0db-d154b35d53d3/47a90162-ea43-457b-b0db-d154b35d53d3_16x9_320x180.jpg" alt="" />
												<span class="info">Iran student leader says he regrets 1979 US Embassy attack</span>
											</a>
										</div>
										<div class="item">
											<a title="Tighter US sanctions are weakening Iran’s grip on Yemen, Lebanon and Iraq: Hook" href="/en/features/2019/11/01/Tighter-US-sanctions-are-weakening-Iran-s-grip-on-Yemen-Lebanon-and-Iraq-Hook.html">
												<img src="https://vid.alarabiya.net/images/2019/11/01/4d94a33c-7dfa-48a5-b530-53f9ea3f1573/4d94a33c-7dfa-48a5-b530-53f9ea3f1573_16x9_320x180.jpg" alt="" />
												<span class="info">Tighter US sanctions are weakening Iran’s grip on Yemen, Lebanon and Iraq: Hook</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- business -->
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="World Bank ready to support Lebanon, urges quick formation of new cabinet" href="/en/business/economy/2019/11/06/World-Bank-ready-to-support-Lebanon-urges-quick-formation-of-new-cabinet.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/9f6cc865-d675-4649-80ec-b5036921fd01/9f6cc865-d675-4649-80ec-b5036921fd01_16x9_320x180.jpg" alt="" />
														<span class="info">World Bank ready to support Lebanon, urges quick formation of new cabinet</span>
													</a>
												</div>
												<div class="item">
													<a title="Experts warn against use of digital wallets like Apple Cash" href="/en/business/technology/2019/11/06/Experts-warn-against-use-of-digital-wallets-like-Apple-Cash.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/231dfa7a-44c3-49a2-bb39-0056ead03d43/231dfa7a-44c3-49a2-bb39-0056ead03d43_16x9_320x180.jpg" alt="" />
														<span class="info">Experts warn against use of digital wallets like Apple Cash</span>
													</a>
												</div>
												<div class="item">
													<a title="UAE to register 2.5 pct GDP growth for 2020: IMF" href="/en/business/economy/2019/11/06/UAE-to-register-2-5-pct-GDP-growth-for-2020-IMF.html">
														<img src="https://vid.alarabiya.net/images/2019/04/15/8d1ff43b-fe5c-47c6-b6db-7fcb75c7389a/8d1ff43b-fe5c-47c6-b6db-7fcb75c7389a_16x9_320x180.jpg" alt="" />
														<span class="info">UAE to register 2.5 pct GDP growth for 2020: IMF</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- opinion -->
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2019/07/22/34bb4281-7146-44b9-bff3-6b658eb8df8d/34bb4281-7146-44b9-bff3-6b658eb8df8d_3x4_142x185.jpg" alt="" />
											<a title="Lebanon is a basket case run by a terror group: don’t fund it" href="/en/views/news/middle-east/2019/10/31/Lebanon-is-a-basket-case-run-by-a-terror-group-don-t-fund-it.html">
												<span class="info">Lebanon is a basket case run by a terror group: don’t fund it</span>
												<h5>Tony Badran</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="Saudi Arabia’s FII shines light on importance of foreign direct investment" href="/en/views/news/middle-east/2019/10/30/Saudi-Arabia-s-FII-shines-light-on-importance-of-foreign-direct-investment.html">
												<span class="info">Saudi Arabia’s FII shines light on importance of foreign direct investment</span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/10/29/e3a1c6f0-c4e9-470f-ab0c-0d2deba26dde/e3a1c6f0-c4e9-470f-ab0c-0d2deba26dde_3x4_142x185.png" alt="" />
											<a title="Future Investment Initiative showcases radical change in Saudi capital markets" href="/en/views/news/middle-east/2019/10/29/Future-Investment-Initiative-showcases-radical-change-in-Saudi-capital-markets.html">
												<span class="info">Future Investment Initiative showcases radical change in Saudi capital markets</span>
												<h5>Oliver Schutzmann</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/10/28/51bb0a62-e6e3-450a-81bf-cb999356af88/51bb0a62-e6e3-450a-81bf-cb999356af88_3x4_142x185.png" alt="" />
											<a title="The US: Between being the world’s policeman and trusting regional partners" href="/en/views/news/middle-east/2019/10/28/The-US-Between-being-the-world-s-policeman-and-trusting-regional-partners.html">
												<span class="info">The US: Between being the world’s policeman and trusting regional partners</span>
												<h5>Dennis Ross</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
			<!-- lifestyle -->
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="French film star Deneuve hospitalized after a stroke: Report" href="/en/life-style/entertainment/2019/11/06/French-film-star-Deneuve-hospitalized-after-a-stroke-Report.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/d27f3790-bf3b-4fa1-85e1-f09923116124/d27f3790-bf3b-4fa1-85e1-f09923116124_16x9_320x180.jpg" alt="" />
														<span class="info">French film star Deneuve hospitalized after a stroke: Report</span>
													</a>
												</div>
												<div class="item">
													<a title="South Korea offers to visit stalled joint tourist resort in North" href="/en/life-style/travel-and-tourism/2019/11/06/South-Korea-offers-to-visit-stalled-joint-tourist-resort-in-North.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/c6554267-459a-4c81-b233-3cb4e83b515a/c6554267-459a-4c81-b233-3cb4e83b515a_16x9_320x180.jpg" alt="" />
														<span class="info">South Korea offers to visit stalled joint tourist resort in North</span>
													</a>
												</div>
												<div class="item">
													<a title="Breeze clears some pollution from Indian capital but air still hazardous" href="/en/life-style/healthy-living/2019/11/05/Breeze-clears-some-pollution-from-Indian-capital-but-air-still-hazardous.html">
														<img src="https://vid.alarabiya.net/images/2019/11/05/29408d32-6c9f-457e-8c00-19398125adf0/29408d32-6c9f-457e-8c00-19398125adf0_16x9_320x180.jpg" alt="" />
														<span class="info">Breeze clears some pollution from Indian capital but air still hazardous</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- variety -->
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="British backpacker allegedly strangled by man she met on Tinder, NZ court told" href="/en/variety/2019/11/06/British-backpacker-allegedly-strangled-by-man-she-met-on-Tinder-NZ-court-told.html">
												<img src="https://vid.alarabiya.net/images/2019/11/06/7638dc31-5b15-423d-b61d-1499247d0fec/7638dc31-5b15-423d-b61d-1499247d0fec_16x9_320x180.jpg" alt="" />
												<span class="info">British backpacker allegedly strangled by man she met on Tinder, NZ court told</span>
											</a>
										</div>
										<div class="item">
											<a title="Alec Baldwin sues man who accused him of parking spot rage" href="/en/variety/2019/11/06/Alec-Baldwin-sues-man-who-accused-him-of-parking-spot-rage.html">
												<img src="https://vid.alarabiya.net/images/2018/11/03/e88a2aa1-8661-4283-af4b-0b4b3ef6252d/e88a2aa1-8661-4283-af4b-0b4b3ef6252d_16x9_320x180.jpg" alt="" />
												<span class="info">Alec Baldwin sues man who accused him of parking spot rage</span>
											</a>
										</div>
										<div class="item">
											<a title="Cairo delights at sweet candies as Muslim festival nears " href="/en/variety/2019/11/04/Cairo-delights-at-sweet-candies-as-Muslim-festival-nears-.html">
												<img src="https://vid.alarabiya.net/images/2019/11/04/aa4b1b10-e701-4e7e-92dd-47914873f17f/aa4b1b10-e701-4e7e-92dd-47914873f17f_16x9_320x180.jpg" alt="" />
												<span class="info">Cairo delights at sweet candies as Muslim festival nears </span>
											</a>
										</div>
										<div class="item">
											<a title="Israeli PM’s son, driver strike settlement over leaked tape" href="/en/variety/2019/11/04/Israeli-PM-s-son-driver-strike-settlement-over-leaked-tape.html">
												<img src="https://vid.alarabiya.net/images/2019/11/04/6d1c21e0-23a6-42ca-a1f4-913c5d982fdb/6d1c21e0-23a6-42ca-a1f4-913c5d982fdb_16x9_320x180.jpg" alt="" />
												<span class="info">Israeli PM’s son, driver strike settlement over leaked tape</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- sports -->
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="FIFA says Iraq unsafe to host World Cup qualifying games" href="/en/sports/2019/11/06/FIFA-says-Iraq-unsafe-to-host-World-Cup-qualifying-games.html">
												<img src="https://vid.alarabiya.net/images/2019/08/20/8ea6235d-9a3e-422d-ba58-f1fe95b00722/8ea6235d-9a3e-422d-ba58-f1fe95b00722_16x9_320x180.jpg" alt="" />
												<span class="info">FIFA says Iraq unsafe to host World Cup qualifying games</span>
											</a>
										</div>
										<div class="item">
											<a title="Xhaka stripped of Arsenal captaincy and dropped for Vitoria game" href="/en/sports/2019/11/06/Xhaka-stripped-of-Arsenal-captaincy-and-dropped-for-Vitoria-game.html">
												<img src="https://vid.alarabiya.net/images/2019/11/06/c3cd0a73-70d0-4119-b102-59a3caf0911b/c3cd0a73-70d0-4119-b102-59a3caf0911b_16x9_320x180.JPG" alt="" />
												<span class="info">Xhaka stripped of Arsenal captaincy and dropped for Vitoria game</span>
											</a>
										</div>
										<div class="item">
											<a title="India’s Davis Cup tie in Pakistan shifted to neutral venue" href="/en/sports/2019/11/05/India-s-Davis-Cup-tie-in-Pakistan-shifted-to-neutral-venue.html">
												<img src="https://vid.alarabiya.net/images/2019/11/05/4d249b58-d6eb-4cd3-afe0-3d208a98ec31/4d249b58-d6eb-4cd3-afe0-3d208a98ec31_16x9_320x180.jpg" alt="" />
												<span class="info">India’s Davis Cup tie in Pakistan shifted to neutral venue</span>
											</a>
										</div>
										<div class="item">
											<a title="Clijsters’ 2020 comeback delayed by knee injury" href="/en/sports/2019/11/05/Clijsters-2020-comeback-delayed-by-knee-injury.html">
												<img src="https://vid.alarabiya.net/images/2017/07/23/bc657089-aebc-47c1-82da-b577ca6cb969/bc657089-aebc-47c1-82da-b577ca6cb969_16x9_320x180.JPG" alt="" />
												<span class="info">Clijsters’ 2020 comeback delayed by knee injury</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- viewmore -->
						<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Gearing up for a blockbuster IPO Saudi Aramco then and now" href="/en/aramco/untitled/2019/10/29/Gearing-up-for-a-blockbuster-IPO-Saudi-Aramco-then-and-now.html">
												<img src="https://vid.alarabiya.net/images/2019/10/17/b590266e-1803-4673-a709-66e04cd9e76f/b590266e-1803-4673-a709-66e04cd9e76f_16x9_320x180.jpg" alt="" />
												<span class="info">Gearing up for a blockbuster IPO Saudi Aramco then and now</span>
											</a>
										</div>
										<div class="item">
											<a title="Saudi Aramco ready for IPO: CEO" href="/en/aramco/untitled/2019/10/29/Saudi-Aramco-ready-for-IPO-CEO.html">
												<img src="https://vid.alarabiya.net/images/2019/10/29/a68c13ba-bcd0-414e-98b4-96473c14ac4e/a68c13ba-bcd0-414e-98b4-96473c14ac4e_16x9_320x180.jpg" alt="" />
												<span class="info">Saudi Aramco ready for IPO: CEO</span>
											</a>
										</div>
										<div class="item">
											<a title="Diplomatic Avenue: Karen Pierce, UK ambassador to the UN" href="/en/webtv/programs/diplomatic-avenue/2019/10/26/Diplomatic-Avenue-Karen-Pierce-UK-ambassador-to-the-UN.html">
												<img src="https://vid.alarabiya.net/images/2019/10/24/cb5b51be-8691-41bc-b567-462ba6c04452/cb5b51be-8691-41bc-b567-462ba6c04452_16x9_320x180.jpg" alt="" />
												<span class="info">Diplomatic Avenue: Karen Pierce, UK ambassador to the UN</span>
											</a>
										</div>
										<div class="item">
											<a title="Diplomatic Avenue: Jody Williams, Nobel Peace laureate and American peace activist" href="/en/webtv/programs/diplomatic-avenue/2019/10/26/Diplomatic-Avenue-Jody-Williams-Nobel-Peace-laureate-AND-American-peace-activist.html">
												<img src="https://vid.alarabiya.net/images/2019/10/24/13e2a309-8633-44a6-84c2-ba4a6ea7e1d7/13e2a309-8633-44a6-84c2-ba4a6ea7e1d7_16x9_320x180.jpg" alt="" />
												<span class="info">Diplomatic Avenue: Jody Williams, Nobel Peace laureate and American peace activist</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- photo-layer -->
			<!-- infographic-renderer -->
			<!-- aramco -->
					<div class="menu-overlay business aramco-overlay" data-type="aramco">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="last first odd"><a href="/aramco/untitled.html" data-rel="1" title=""><b class="icon"></b></a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Saudi Aramco listing to revive Gulf IPO activity after weak quarter: PwC" href="/en/business/economy/2019/11/06/Saudi-Aramco-listing-set-to-revive-Gulf-IPO-actiivty-after-weak-quarter-PwC.html">
														<img src="https://vid.alarabiya.net/images/2019/11/06/72b4f31b-4408-4bd8-909e-fdc22b70e227/72b4f31b-4408-4bd8-909e-fdc22b70e227_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi Aramco listing to revive Gulf IPO activity after weak quarter: PwC</span>
													</a>
												</div>
												<div class="item">
													<a title="Aramco to list two percent on the Saudi Stock Exchange: Report" href="/en/business/energy/2019/11/05/Aramco-to-list-2-percent-on-the-Saudi-Stock-Exchange-Report.html">
														<img src="https://vid.alarabiya.net/images/2019/11/05/07e305e6-5dc3-480e-aea2-da0d0f16335e/07e305e6-5dc3-480e-aea2-da0d0f16335e_16x9_320x180.jpg" alt="" />
														<span class="info">Aramco to list two percent on the Saudi Stock Exchange: Report</span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi Aramco, PIF amend terms of payment for SABIC acquisition" href="/en/business/energy/2019/11/04/Saudi-Aramco-PIF-amend-terms-of-payment-for-SABIC-acquisition.html">
														<img src="https://vid.alarabiya.net/images/2019/11/04/8829c560-7fb6-4313-aa60-499a1ec27a99/8829c560-7fb6-4313-aa60-499a1ec27a99_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi Aramco, PIF amend terms of payment for SABIC acquisition</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							MIDDLE EAST
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="UK election poll shows slight dip for PM Johnson’s party: YouGov" href="/en/News/world/2019/11/06/UK-election-poll-shows-slight-dip-for-PM-Johnson-s-party-YouGov.html">UK election poll shows slight dip for PM Johnson’s party: YouGov</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>7 minutes ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Experts warn against use of digital wallets like Apple Cash" href="/en/business/technology/2019/11/06/Experts-warn-against-use-of-digital-wallets-like-Apple-Cash.html">Experts warn against use of digital wallets like Apple Cash</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>8 minutes ago in Technology</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Algeria judges end strike over reshuffle " href="/en/News/north-africa/2019/11/06/Algeria-judges-end-strike-over-reshuffle-.html">Algeria judges end strike over reshuffle </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 minutes ago in North Africa</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Head of UN Palestinian refugee agency has resigned: UN spokesman" href="/en/News/middle-east/2019/11/06/Head-of-UN-Palestinian-refugee-agency-has-resigned-UN-spokesman.html">Head of UN Palestinian refugee agency has resigned: UN spokesman</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>38 minutes ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="New ISIS chief ‘a nobody’: US official" href="/en/News/middle-east/2019/11/06/New-ISIS-chief-a-nobody-US-official.html">New ISIS chief ‘a nobody’: US official</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Iran blocked IAEA inspector over fears she might have ‘suspicious material’ " href="/en/News/middle-east/2019/11/06/Iran-blocked-IAEA-inspector-over-fears-she-might-have-suspicious-material-.html">Iran blocked IAEA inspector over fears she might have ‘suspicious material’ </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="French film star Deneuve hospitalized after a stroke: Report" href="/en/life-style/entertainment/2019/11/06/French-film-star-Deneuve-hospitalized-after-a-stroke-Report.html">French film star Deneuve hospitalized after a stroke: Report</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Entertainment</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Israel aiding Syria’s Kurds, advocating for them with US: Official" href="/en/News/middle-east/2019/11/06/Israel-aiding-Syria-s-Kurds-advocating-for-them-with-US-Official.html">Israel aiding Syria’s Kurds, advocating for them with US: Official</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Russia strikes kill six civilians in northwest Syria: Monitor " href="/en/News/middle-east/2019/11/06/Russia-strikes-kill-six-civilians-in-northwest-Syria-Monitor-.html">Russia strikes kill six civilians in northwest Syria: Monitor </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Putin: New weapons will offer Russia reliable protection" href="/en/News/world/2019/11/06/Putin-New-weapons-will-offer-Russia-reliable-protection.html">Putin: New weapons will offer Russia reliable protection</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>3 hours ago in World</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=46814462-ad6e-440d-bcc1-8aeb9428b688&ty=news&se=%2Fen%2FNews%2Fmiddle-east&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="Middle East" href="/News/middle-east/archive.html">
						            MIDDLE EAST
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>New ISIS chief &lsquo;a nobody&rsquo;: US official</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2019/11/04/cce5aa19-a337-4dea-987a-b1d94902b6ea/cce5aa19-a337-4dea-987a-b1d94902b6ea_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				This frame grab from video posted online on March 18, 2019, shows ISIS fighters carrying the group&rsquo;s flag inside Baghouz, Syria. (File photo: AP)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">AFP, Washington</span>
		<span class="caption">Wednesday, 6 November 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>The new leader of ISIS is &ldquo;a nobody&rdquo; with little apparent reputation but the United States hopes he will be killed soon, a US official said on Wednesday.</p><p class="hide-in-mobile">The group last week announced Abu Ibrahim al-Hashimi al-Quraishi as its new leader after a <a href="https://english.alarabiya.net/en/News/middle-east/2019/10/27/US-Donald-Trump-confirms-killing-of-ISIS-leader-Abu-Bakr-al-Baghdadi.html">US commando raid killed Abu Bakr al-Baghdadi</a>, the chief of the ultra-violent movement.</p><p class="hide-in-mobile">A senior US official, speaking on condition of anonymity, said that monitoring of ISIS social media indicates that even followers did not know much about al-Hashimi.</p><p class="hide-in-mobile">&ldquo;That has become a major issue in, if you will, the ISIS social media world. This guy appears to be a nobody,&rdquo; the official told reporters.</p><p class="hide-in-mobile">&ldquo;What little we know about him, we&rsquo;re not impressed. And if he&rsquo;s in Iraq or Syria, we don&rsquo;t think he&rsquo;s too long for the world anyway,&rdquo; he said.</p><p class="hide-in-mobile"><strong>RELATED</strong>: <a href="https://english.alarabiya.net/en/News/middle-east/2019/11/06/President-Erdogan-says-Turkey-has-captured-al-Baghdadi-s-wife.html">President Erdogan says Turkey has captured al-Baghdadi&rsquo;s wife</a></p><p class="hide-in-mobile">The official declined to offer further details, including whether, like al-Baghdadi, al-Hashimi had been detained at some point by US forces.</p><p class="hide-in-mobile">President Donald Trump last week tweeted of the group&rsquo;s new leader that &ldquo;we know exactly who he is,&rdquo; but few details have emerged about al-Hashimi.</p><p class="hide-in-mobile">Al-Baghdadi, who led ISIS since 2014, had become the world&rsquo;s most wanted person for the militants&rsquo; grisly attacks both in the region and abroad.</p><p class="hide-in-mobile">ISIS confirmed that the 48-year-old Iraqi died in the raid in Syria&rsquo;s northwestern Idlib province.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Wednesday, 6 November 2019 KSA 20:14 - GMT 17:14
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">280</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=New ISIS chief ‘a nobody’: US official&amp;body=New ISIS chief ‘a nobody’: US official%0D%0Ahttp://english.alarabiya.net/en/News/middle-east/2019/11/06/New-ISIS-chief-a-nobody-US-official.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/j8gcw" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/j8gcw" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/middle-east/2019/11/06/New-ISIS-chief-a-nobody-US-official.html" data-text="New ISIS chief ‘a nobody’: US official" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">280 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=New ISIS chief ‘a nobody’: US official&amp;body=New ISIS chief ‘a nobody’: US official%0D%0Ahttp://english.alarabiya.net/en/News/middle-east/2019/11/06/New-ISIS-chief-a-nobody-US-official.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="isis" href="/en/tools/tags.html?tags=764bf6a7-a065-4873-9d27-15b72c8b3218&tagLabel=isis">ISIS</a></li>
				<li><a title="united states" href="/en/tools/tags.html?tags=02f5b9de-e1d1-42df-a2db-db202b872b2f&tagLabel=united states">UNITED STATES</a></li>
				<li><a title="abu bakr al-baghdadi" href="/en/tools/tags.html?tags=d6570d95-c546-4e57-a3c0-aeea6ed9a2bd&tagLabel=abu bakr al-baghdadi">ABU BAKR AL-BAGHDADI</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/middle-east/2019/10/31/ISIS-names-Baghdadi-successor-threatens-US.html">
						<img src="https://vid.alarabiya.net/images/2019/10/31/60514276-df31-4592-b1c7-895070490ee5/60514276-df31-4592-b1c7-895070490ee5_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2019/10/31/ISIS-names-Baghdadi-successor-threatens-US.html">
							<h5 class="default-info">ISIS names Baghdadi successor, threatens US</h5>
							<p>ISIS confirmed the death of its leader Abu Bakr al-Baghdadi and named his replacement as Abu Ibrahim al-Hashimi ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/middle-east/2019/10/31/US-releases-Baghdadi-raid-video-warns-of-likely-retribution-attack.html">
						<img src="https://vid.alarabiya.net/images/2019/10/31/62462947-04a5-4768-9b21-91a65168e1f3/62462947-04a5-4768-9b21-91a65168e1f3_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2019/10/31/US-releases-Baghdadi-raid-video-warns-of-likely-retribution-attack.html">
							<h5 class="default-info">US releases Baghdadi raid video, warns of likely retribution attack</h5>
							<p>The Pentagon on Wednesday released its first images from last weekend&rsquo;s commando raid in Syria that led to the ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/middle-east/2019/10/30/Yazidi-laureate-Nadia-Murad-says-Baghdadi-s-death-falls-short-of-justice.html">
						<img src="https://vid.alarabiya.net/images/2018/12/11/9f0c68c4-869e-4637-9456-f580defc1e1b/9f0c68c4-869e-4637-9456-f580defc1e1b_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2019/10/30/Yazidi-laureate-Nadia-Murad-says-Baghdadi-s-death-falls-short-of-justice.html">
							<h5 class="default-info">Yazidi laureate Nadia Murad says Baghdadi’s death falls short of justice</h5>
							<p>Nobel Peace Prize winner Nadia Murad said Wednesday the death of Abu Bakr al-Baghdadi in a US raid over the weekend was ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/News/middle-east/2019/11/05/Turkey-claims-it-captured-slain-ISIS-leader-s-sister-in-Syria.html">
						<img src="https://vid.alarabiya.net/images/2019/11/05/875af12d-c5db-4d84-a299-fde1ac15aaf4/875af12d-c5db-4d84-a299-fde1ac15aaf4_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2019/11/05/Turkey-claims-it-captured-slain-ISIS-leader-s-sister-in-Syria.html">
							<h5 class="default-info">Turkey claims it captured slain ISIS leader’s sister in Syria</h5>
							<p>Turkey captured the elder sister of Abu Bakr al-Baghdadi, the slain leader of ISIS in northwestern Syria on Monday, ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Tony Badran" href="/authors/Tony-Badran.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/07/22/34bb4281-7146-44b9-bff3-6b658eb8df8d/34bb4281-7146-44b9-bff3-6b658eb8df8d_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Lebanon is a basket case run by a terror group: don’t fund it" href="/en/views/news/middle-east/2019/10/31/Lebanon-is-a-basket-case-run-by-a-terror-group-don-t-fund-it.html">Lebanon is a basket case run by a terror group: don’t fund it</a>
									<div class="name"><a title="Tony Badran" href="/authors/Tony-Badran.html">Tony Badran</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Saudi Arabia’s FII shines light on importance of foreign direct investment" href="/en/views/news/middle-east/2019/10/30/Saudi-Arabia-s-FII-shines-light-on-importance-of-foreign-direct-investment.html">Saudi Arabia’s FII shines light on importance of foreign direct investment</a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Oliver Schutzmann" href="/authors/Oliver-Schutzmann.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/29/e3a1c6f0-c4e9-470f-ab0c-0d2deba26dde/e3a1c6f0-c4e9-470f-ab0c-0d2deba26dde_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Future Investment Initiative showcases radical change in Saudi capital markets" href="/en/views/news/middle-east/2019/10/29/Future-Investment-Initiative-showcases-radical-change-in-Saudi-capital-markets.html">Future Investment Initiative showcases radical change in Saudi capital markets</a>
									<div class="name"><a title="Oliver Schutzmann" href="/authors/Oliver-Schutzmann.html">Oliver Schutzmann</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Dennis Ross" href="/authors/Ambassador-Dennis-Ross.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/28/51bb0a62-e6e3-450a-81bf-cb999356af88/51bb0a62-e6e3-450a-81bf-cb999356af88_3x4_142x185.png" />
								</a>
								<a class="opinion" title="The US: Between being the world’s policeman and trusting regional partners" href="/en/views/news/middle-east/2019/10/28/The-US-Between-being-the-world-s-policeman-and-trusting-regional-partners.html">The US: Between being the world’s policeman and trusting regional partners</a>
									<div class="name"><a title="Dennis Ross" href="/authors/Ambassador-Dennis-Ross.html">Dennis Ross</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Sami Atallah" href="/authors/Sami-Atallah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/25/69ca58f4-c7dc-4586-ae27-ee784b89461f/69ca58f4-c7dc-4586-ae27-ee784b89461f_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="People are not fooled: The Lebanese government’s reforms are not the solution " href="/en/views/news/middle-east/2019/10/25/People-are-not-fooled-The-Lebanese-government-s-reforms-are-not-the-solution-.html">People are not fooled: The Lebanese government’s reforms are not the solution </a>
									<div class="name"><a title="Sami Atallah" href="/authors/Sami-Atallah.html">Sami Atallah</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi Aramco chairman says IPO investment will come from ‘anywhere in the world’" href="/en/business/2019/11/03/Saudi-Aramco-launches-official-IPO-process-CEO.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/11/01/3b5b5f94-6d26-4a0a-b498-11ec94eb3623/3b5b5f94-6d26-4a0a-b498-11ec94eb3623_16x9_160x90.JPG" />
							</a>
							<a class="item-title" title="Saudi Aramco chairman says IPO investment will come from ‘anywhere in the world’" href="/en/business/2019/11/03/Saudi-Aramco-launches-official-IPO-process-CEO.html">Saudi Aramco chairman says IPO investment will come from ‘anywhere in the world’</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Tighter US sanctions are weakening Iran’s grip on Yemen, Lebanon and Iraq: Hook" href="/en/features/2019/11/01/Tighter-US-sanctions-are-weakening-Iran-s-grip-on-Yemen-Lebanon-and-Iraq-Hook.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/11/01/4d94a33c-7dfa-48a5-b530-53f9ea3f1573/4d94a33c-7dfa-48a5-b530-53f9ea3f1573_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Tighter US sanctions are weakening Iran’s grip on Yemen, Lebanon and Iraq: Hook" href="/en/features/2019/11/01/Tighter-US-sanctions-are-weakening-Iran-s-grip-on-Yemen-Lebanon-and-Iraq-Hook.html">Tighter US sanctions are weakening Iran’s grip on Yemen, Lebanon and Iraq: Hook</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Israel opens probe after video shows unarmed Palestinian shot in back " href="/en/News/middle-east/2019/11/04/Israel-opens-probe-after-video-shows-unarmed-Palestinian-shot-in-back-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/11/04/bd9a9ddb-093c-44c2-9f2a-9dbca58b4b58/bd9a9ddb-093c-44c2-9f2a-9dbca58b4b58_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Israel opens probe after video shows unarmed Palestinian shot in back " href="/en/News/middle-east/2019/11/04/Israel-opens-probe-after-video-shows-unarmed-Palestinian-shot-in-back-.html">Israel opens probe after video shows unarmed Palestinian shot in back </a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Hollow building becomes center of Iraq’s uprising" href="/en/features/2019/11/03/Hollow-building-becomes-center-of-Iraq-s-uprising.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/11/03/d0300862-8422-4e7b-92e2-017c95273afa/d0300862-8422-4e7b-92e2-017c95273afa_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Hollow building becomes center of Iraq’s uprising" href="/en/features/2019/11/03/Hollow-building-becomes-center-of-Iraq-s-uprising.html">Hollow building becomes center of Iraq’s uprising</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Relatives of ISIS victims speak out after al-Baghdadi’s death " href="/en/features/2019/10/31/Mother-son-of-ISIS-victim-speak-out-after-al-Baghdadi-s-death-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/10/31/84c3c700-4ff6-4ceb-bb32-a4129f8d913d/84c3c700-4ff6-4ceb-bb32-a4129f8d913d_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Relatives of ISIS victims speak out after al-Baghdadi’s death " href="/en/features/2019/10/31/Mother-son-of-ISIS-victim-speak-out-after-al-Baghdadi-s-death-.html">Relatives of ISIS victims speak out after al-Baghdadi’s death </a>
						</div>
					</li>
					
					
					
					
					<li class="last  even">

						
							
						
						<div class="item">
							<a class="thumb" title="Palestinian YouTube star sets out to simplify Arabic language, bridge divisions" href="/en/features/2019/11/03/Palestinian-YouTube-star-sets-out-to-simplify-Arabic-language-bridge-divisions.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/11/03/7b6e43d2-b544-4056-9d41-52440cabc107/7b6e43d2-b544-4056-9d41-52440cabc107_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Palestinian YouTube star sets out to simplify Arabic language, bridge divisions" href="/en/features/2019/11/03/Palestinian-YouTube-star-sets-out-to-simplify-Arabic-language-bridge-divisions.html">Palestinian YouTube star sets out to simplify Arabic language, bridge divisions</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  odd aramco">
						<a title="Aramco" href="/aramco.html"><i class="icon"></i>ARAMCO</a>
					</li>


			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "46814462-ad6e-440d-bcc1-8aeb9428b688";
	var mainContentTitle = "New ISIS chief &lsquo;a nobody&rsquo;: US official";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">New ISIS chief &lsquo;a nobody&rsquo;: US official</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="46814462-ad6e-440d-bcc1-8aeb9428b688" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="3657864582821191680" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/j8gcw"
		};
		addthis_share.url = "https://ara.tv/j8gcw";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>