<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Tunisia to repatriate extremists’ children from Libya  - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Tunisia to repatriate extremists’ children from Libya " />
<meta name="description" content="A Tunisian delegation travelled on Thursday to Libyarsquo;s third city Misrata to repatriate children of extremists killed in 2016 in the North" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6" />
<meta name="aa:created" content="1579807664433" />
<meta name="aa:modified" content="1579807664469" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2020/01/23/f7f91c1e-f8c3-452c-8d56-95078f109d61/f7f91c1e-f8c3-452c-8d56-95078f109d61_16x9_788x442.jpg"/>
	<meta property="og:title" content="Tunisia to repatriate extremists&rsquo; children from Libya "/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/north-africa/2020/01/23/Tunisia-to-repatriate-extremists-children-from-Libya-.html"/>
	
	<meta property="og:description" content="A Tunisian delegation travelled on Thursday to Libya&rsquo;s third city Misrata to repatriate"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/north-africa/2020/01/23/Tunisia-to-repatriate-extremists-children-from-Libya-.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/01/23/f7f91c1e-f8c3-452c-8d56-95078f109d61/f7f91c1e-f8c3-452c-8d56-95078f109d61_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Tunisia to repatriate extremists’ children from Libya ">
		<meta name="twitter:description" content="A Tunisian delegation travelled on Thursday to Libya&rsquo;s third city Misrata to repatriate">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/y9erj";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6',
		'pageType':'article',
		'pageCategory': 'en-news-north|africa-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/north-africa/articles/Tunisia-to-repatriate-extremists-children-from-Libya-',
		'cnt_section' : 'news',
		'cnt_subsection' : 'north-africa',
		'cnt_articlePublicationDate' : '2020-01-23',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fnorth-africa";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
.feedback_open{display:none;}
#takeover_outer {
top:300px !important;
}

.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
           document.getElementsByClassName('feedback_open')[0].style.display = "none";
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News north-africa, en News'; 
          _sf_async_config.authors = 'AFP - Tripoli';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fnorth-africa";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">January 24, 2020</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=25096d1e-e684-44a8-ab6a-879c9fd92f44&tagLabel=celebrity leaks" title="celebrity leaks">CELEBRITY LEAKS</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=643c2629-22db-4b3a-ac94-1ca1b073b7ab&tagLabel=sheikh bandar al-khaibari" title="sheikh bandar al-khaibari">SHEIKH BANDAR AL-KHAIBARI</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e094893f-943e-494b-9c4e-54e2ffc12ed1&tagLabel=germany" title="germany">GERMANY</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

			<!-- news-renderer -->
			<!-- view-renderer -->
			<!-- video-renderer -->
			<!-- photo-renderer -->
			<!-- photogallery-renderer -->
			<!-- archive -->
			<!-- news -->
					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Fears mount over health of French academic held in Iran: Committee " href="/en/News/middle-east/2020/01/24/Fears-mount-over-health-of-French-academic-held-in-Iran-Committee-.html">
														<img src="https://vid.alarabiya.net/images/2020/01/24/01ec327e-6832-44c8-954e-8f6170eb9035/01ec327e-6832-44c8-954e-8f6170eb9035_16x9_320x180.jpg" alt="" />
														<span class="info">Fears mount over health of French academic held in Iran: Committee </span>
													</a>
												</div>
												<div class="item">
													<a title="A second Trump term would be too much for Iran: Expert" href="/en/News/middle-east/2020/01/23/A-second-Trump-term-would-be-too-much-for-Iran-Expert.html">
														<img src="https://vid.alarabiya.net/images/2020/01/24/95ce8dd0-51fd-44cb-9c97-89cb99b9a7b2/95ce8dd0-51fd-44cb-9c97-89cb99b9a7b2_16x9_320x180.jpg" alt="" />
														<span class="info">A second Trump term would be too much for Iran: Expert</span>
													</a>
												</div>
												<div class="item">
													<a title="Pence invites Israel’s Netanyahu to US for peace plan talks " href="/en/News/middle-east/2020/01/23/Pence-invites-Israel-s-Netanyahu-to-US-for-peace-plan-talks-.html">
														<img src="https://vid.alarabiya.net/images/2020/01/23/3814539b-8c42-4888-851d-e6eb689f8fff/3814539b-8c42-4888-851d-e6eb689f8fff_16x9_320x180.jpg" alt="" />
														<span class="info">Pence invites Israel’s Netanyahu to US for peace plan talks </span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- perspective -->
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="High-level Muslim World League delegation pays interfaith visit to Auschwitz" href="/en/features/2020/01/23/High-level-Muslim-World-League-delegation-pays-interfaith-visit-to-Auschwitz.html">
												<img src="https://vid.alarabiya.net/images/2020/01/23/04fd1571-ac64-4c15-83da-daa3fb9126e4/04fd1571-ac64-4c15-83da-daa3fb9126e4_16x9_320x180.jpg" alt="" />
												<span class="info">High-level Muslim World League delegation pays interfaith visit to Auschwitz</span>
											</a>
										</div>
										<div class="item">
											<a title="Iranian IRGC officer suggests taking US hostages to make up for sanctions " href="/en/News/middle-east/2020/01/23/Iranian-IRGC-officer-suggests-taking-US-hostages-to-make-up-for-sanctions-.html">
												<img src="https://vid.alarabiya.net/images/2019/11/01/59b175d1-c682-4cbf-bd3d-1f7d3e39ab1e/59b175d1-c682-4cbf-bd3d-1f7d3e39ab1e_16x9_320x180.jpg" alt="" />
												<span class="info">Iranian IRGC officer suggests taking US hostages to make up for sanctions </span>
											</a>
										</div>
										<div class="item">
											<a title="Who’s who in Lebanon’s new government" href="/en/features/2020/01/22/Who-s-who-in-Lebanon-s-new-government.html">
												<img src="https://vid.alarabiya.net/images/2020/01/22/e5a874bc-02b4-4eaf-aa9e-1b9a0046712b/e5a874bc-02b4-4eaf-aa9e-1b9a0046712b_16x9_320x180.jpg" alt="" />
												<span class="info">Who’s who in Lebanon’s new government</span>
											</a>
										</div>
										<div class="item">
											<a title="Top 10 Lebanon protest videos" href="/en/features/2020/01/22/Top-10-Lebanon-protest-videos.html">
												<img src="https://vid.alarabiya.net/images/2019/10/27/e658b584-6db1-4d2d-8bbb-4cc880f0edee/e658b584-6db1-4d2d-8bbb-4cc880f0edee_16x9_320x180.jpg" alt="" />
												<span class="info">Top 10 Lebanon protest videos</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- business -->
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="France reaches deal with US to push ahead with digital tax talks" href="/en/business/technology/2020/01/23/France-reaches-deal-with-US-to-push-ahead-with-OECD-digital-tax-talks.html">
														<img src="https://vid.alarabiya.net/images/2019/08/02/158104d1-9298-41d7-9560-b6eb7ba6e92b/158104d1-9298-41d7-9560-b6eb7ba6e92b_16x9_320x180.jpg" alt="" />
														<span class="info">France reaches deal with US to push ahead with digital tax talks</span>
													</a>
												</div>
												<div class="item">
													<a title="Oil prices around $65 ‘good for the global economy’: IEA chief" href="/en/business/energy/2020/01/23/Oil-prices-around-65-good-for-the-global-economy-IEA-chief.html">
														<img src="https://vid.alarabiya.net/images/2020/01/23/d77d5e4d-4547-4d9b-9d5b-990ab8c8ff74/d77d5e4d-4547-4d9b-9d5b-990ab8c8ff74_16x9_320x180.jpg" alt="" />
														<span class="info">Oil prices around $65 ‘good for the global economy’: IEA chief</span>
													</a>
												</div>
												<div class="item">
													<a title="Lebanon to decide on March bond next week, finance chief says" href="/en/business/markets/2020/01/23/Lebanon-to-decide-on-March-bond-next-week-finance-chief-says.html">
														<img src="https://vid.alarabiya.net/images/2019/10/23/6a84103c-35c7-4050-b8a2-49b4030b5ae2/6a84103c-35c7-4050-b8a2-49b4030b5ae2_16x9_320x180.jpg" alt="" />
														<span class="info">Lebanon to decide on March bond next week, finance chief says</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- opinion -->
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2017/11/21/35cd7022-f922-4832-ae30-116d2404c03c/35cd7022-f922-4832-ae30-116d2404c03c_3x4_142x185.jpg" alt="" />
											<a title="The arriviste Democrats undermining the values of America’s traditional statecraft" href="/en/views/news/2020/01/23/Reckless-Democrats-undermine-the-values-of-America-s-traditional-statecraft.html">
												<span class="info">The arriviste Democrats undermining the values of America’s traditional statecraft</span>
												<h5>Mamdouh AlMuhaini</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2013/10/03/663b7cfb-e66f-4d0e-a6b9-94cf7f423157/663b7cfb-e66f-4d0e-a6b9-94cf7f423157_3x4_142x185.jpg" alt="" />
											<a title="Lebanon at a turning point" href="/en/views/news/middle-east/2020/01/23/Lebanon-at-a-turning-point.html">
												<span class="info">Lebanon at a turning point</span>
												<h5>Dr. Nasser Saidi</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="" />
											<a title="Hezbollah gets its way with new Lebanese government" href="/en/views/news/middle-east/2020/01/23/Hezbollah-gets-its-way-with-new-Lebanese-government.html">
												<span class="info">Hezbollah gets its way with new Lebanese government</span>
												<h5>Makram Rabah</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/11/14/cbbb7578-0878-4a97-9807-b7e5886efd18/cbbb7578-0878-4a97-9807-b7e5886efd18_3x4_142x185.jpg" alt="" />
											<a title="Libya’s Haftar moving towards a military victory as Europe pushes for peace" href="/en/views/news/middle-east/2020/01/22/Libya-s-Haftar-moving-towards-a-military-victory-as-Europe-pushes-for-peace.html">
												<span class="info">Libya’s Haftar moving towards a military victory as Europe pushes for peace</span>
												<h5>Cyril Widdershoven</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
			<!-- lifestyle -->
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Not enough evidence that vaping helps smokers quit: Report" href="/en/life-style/healthy-living/2020/01/24/Not-enough-evidence-that-vaping-helps-smokers-quit-Report.html">
														<img src="https://vid.alarabiya.net/images/2019/11/09/87b1370b-4c01-4653-b97b-d51ebcc7fd23/87b1370b-4c01-4653-b97b-d51ebcc7fd23_16x9_320x180.jpg" alt="" />
														<span class="info">Not enough evidence that vaping helps smokers quit: Report</span>
													</a>
												</div>
												<div class="item">
													<a title="Amazon Music crosses 55 mln subscribers globally, trails Apple Music" href="/en/life-style/entertainment/2020/01/23/Amazon-Music-crosses-55-mln-subscribers-globally-trails-Apple-Music.html">
														<img src="https://vid.alarabiya.net/images/2017/09/21/ffa8127f-644a-4ab8-8d6f-ac840a99bf4f/ffa8127f-644a-4ab8-8d6f-ac840a99bf4f_16x9_320x180.jpg" alt="" />
														<span class="info">Amazon Music crosses 55 mln subscribers globally, trails Apple Music</span>
													</a>
												</div>
												<div class="item">
													<a title="China’s steps ‘minimizing’ risk of virus spreading internationally: WHO " href="/en/life-style/healthy-living/2020/01/23/China-s-steps-minimizing-risk-of-virus-spreading-internationally-WHO-.html">
														<img src="https://vid.alarabiya.net/images/2020/01/23/474f409e-f784-4926-8f73-01178ee09bc9/474f409e-f784-4926-8f73-01178ee09bc9_16x9_320x180.jpg" alt="" />
														<span class="info">China’s steps ‘minimizing’ risk of virus spreading internationally: WHO </span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- variety -->
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Macron loses cool with Israeli security in ‘Chirac moment’ " href="/en/variety/2020/01/22/Macron-loses-cool-with-Israeli-security-in-Chirac-moment-.html">
												<img src="https://vid.alarabiya.net/images/2020/01/22/11060d28-fb0e-4330-b256-f13c1fb4b4cc/11060d28-fb0e-4330-b256-f13c1fb4b4cc_16x9_320x180.jpg" alt="" />
												<span class="info">Macron loses cool with Israeli security in ‘Chirac moment’ </span>
											</a>
										</div>
										<div class="item">
											<a title="Weinstein rape trial opens with clashing portrayals of ex-Hollywood producer" href="/en/variety/2020/01/23/Weinstein-rape-trial-opens-with-clashing-portrayals-of-ex-Hollywood-producer.html">
												<img src="https://vid.alarabiya.net/images/2020/01/23/0552e48f-5f74-4c3b-8283-abfaaffb28dd/0552e48f-5f74-4c3b-8283-abfaaffb28dd_16x9_320x180.jpg" alt="" />
												<span class="info">Weinstein rape trial opens with clashing portrayals of ex-Hollywood producer</span>
											</a>
										</div>
										<div class="item">
											<a title="‘Please do not touch me’: US Senate on security alert for impeachment trial" href="/en/variety/2020/01/22/Please-do-not-touch-me-US-Senate-on-security-alert-for-impeachment-trial.html">
												<img src="https://vid.alarabiya.net/images/2020/01/22/7346fb02-aad6-4f34-9902-5536b818b0dc/7346fb02-aad6-4f34-9902-5536b818b0dc_16x9_320x180.jpg" alt="" />
												<span class="info">‘Please do not touch me’: US Senate on security alert for impeachment trial</span>
											</a>
										</div>
										<div class="item">
											<a title="Egypt jails ex- Italian diplomat for smuggling antiquities " href="/en/variety/2020/01/22/Egypt-jails-ex-Italian-diplomat-for-smuggling-antiquities-.html">
												<img src="https://vid.alarabiya.net/images/2020/01/22/29b75b12-81e1-4e7f-b0e2-3de428a7ab70/29b75b12-81e1-4e7f-b0e2-3de428a7ab70_16x9_320x180.jpg" alt="" />
												<span class="info">Egypt jails ex- Italian diplomat for smuggling antiquities </span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- sports -->
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Imperious Federer thumps Krajinovic to set up Millman show" href="/en/sports/2020/01/23/Imperious-Federer-thumps-Krajinovic-to-set-up-Millman-show.html">
												<img src="https://vid.alarabiya.net/images/2020/01/23/3d2675f3-c4e7-45de-b926-fcfa5fc1bee4/3d2675f3-c4e7-45de-b926-fcfa5fc1bee4_16x9_320x180.jpg" alt="" />
												<span class="info">Imperious Federer thumps Krajinovic to set up Millman show</span>
											</a>
										</div>
										<div class="item">
											<a title="AFC moves Champions League matches out of Iran to ‘neutral venues’" href="/en/sports/2020/01/22/AFC-moves-Champions-League-matches-out-of-Iran-to-neutral-venues-.html">
												<img src="https://vid.alarabiya.net/images/2019/03/12/d81a76d4-9bff-402f-806e-999382f9e111/d81a76d4-9bff-402f-806e-999382f9e111_16x9_320x180.jpg" alt="" />
												<span class="info">AFC moves Champions League matches out of Iran to ‘neutral venues’</span>
											</a>
										</div>
										<div class="item">
											<a title="Serena dances into third round of the Australian Open" href="/en/sports/2020/01/23/Serena-dances-into-third-round-of-the-Australian-Open.html">
												<img src="https://vid.alarabiya.net/images/2020/01/23/7220d95e-8e5b-463a-9337-7d0b7c32e476/7220d95e-8e5b-463a-9337-7d0b7c32e476_16x9_320x180.jpg" alt="" />
												<span class="info">Serena dances into third round of the Australian Open</span>
											</a>
										</div>
										<div class="item">
											<a title="Russia names new sports minister in government reshuffle" href="/en/sports/2020/01/22/Russia-names-new-sports-minister-in-government-reshuffle.html">
												<img src="https://vid.alarabiya.net/images/2018/02/05/19e65212-40c8-4741-94b8-64640f750571/19e65212-40c8-4741-94b8-64640f750571_16x9_320x180.JPG" alt="" />
												<span class="info">Russia names new sports minister in government reshuffle</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- viewmore -->
						<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Hong Kong protesters call for boycott of Communist Party" href="/en/webtv/reports/2020/01/19/Hong-Kong-protesters-call-for-boycott-of-Communist-Party-1953.html">
												<img src="https://vid.alarabiya.net/images/2020/01/19/fdccdbb8-ebaf-4fc9-9594-7039e3d1eb4a/fdccdbb8-ebaf-4fc9-9594-7039e3d1eb4a_16x9_320x180.jpg" alt="" />
												<span class="info">Hong Kong protesters call for boycott of Communist Party</span>
											</a>
										</div>
										<div class="item">
											<a title="Bodies of Ukrainian victims of Iran plane crash returned home" href="/en/webtv/reports/2020/01/19/Bodies-of-Ukrainian-victims-of-Iran-plane-crash-returned-home-1996.html">
												<img src="https://vid.alarabiya.net/images/2020/01/19/1c6f0e8e-2401-429b-97b6-de933521da1d/1c6f0e8e-2401-429b-97b6-de933521da1d_16x9_320x180.jpg" alt="" />
												<span class="info">Bodies of Ukrainian victims of Iran plane crash returned home</span>
											</a>
										</div>
										<div class="item">
											<a title="Lebanese court charges singer Nancy Ajram’s husband with ‘intentional’ murder" href="/en/webtv/reports/2020/01/19/Lebanese-court-charges-singer-Nancy-Ajram-s-husband-with-intentional-murder.html">
												<img src="https://vid.alarabiya.net/images/2020/01/19/560786d6-ed85-4288-961c-30c98d75b6fb/560786d6-ed85-4288-961c-30c98d75b6fb_16x9_320x180.jpg" alt="" />
												<span class="info">Lebanese court charges singer Nancy Ajram’s husband with ‘intentional’ murder</span>
											</a>
										</div>
										<div class="item">
											<a title="Sainz wins Dakar Rally for third time as American Brabec makes history" href="/en/webtv/reports/2020/01/18/Sainz-wins-Dakar-Rally-for-third-time-as-American-Brabec-makes-history.html">
												<img src="https://vid.alarabiya.net/images/2020/01/18/1cbdc3ac-25ba-4850-b646-f00fb425b84a/1cbdc3ac-25ba-4850-b646-f00fb425b84a_16x9_320x180.jpg" alt="" />
												<span class="info">Sainz wins Dakar Rally for third time as American Brabec makes history</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- photo-layer -->
			<!-- infographic-renderer -->

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							NORTH AFRICA
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Fears mount over health of French academic held in Iran: Committee " href="/en/News/middle-east/2020/01/24/Fears-mount-over-health-of-French-academic-held-in-Iran-Committee-.html">Fears mount over health of French academic held in Iran: Committee </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>26 minutes ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Lebanon, Japan have 40 days to agree on fate of ex-Nissan boss Ghosn" href="/en/News/middle-east/2020/01/23/Lebanon-Japan-have-40-days-to-agree-on-fate-of-ex-Nissan-boss-Ghosn.html">Lebanon, Japan have 40 days to agree on fate of ex-Nissan boss Ghosn</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Tunisia to repatriate extremists’ children from Libya " href="/en/News/north-africa/2020/01/23/Tunisia-to-repatriate-extremists-children-from-Libya-.html">Tunisia to repatriate extremists’ children from Libya </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in North Africa</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="France unveils statue to Asterix creator " href="/en/life-style/art-and-culture/2020/01/23/France-unveils-statue-to-Asterix-creator-.html">France unveils statue to Asterix creator </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Art & Culture</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Pence invites Israel’s Netanyahu to US for peace plan talks " href="/en/News/middle-east/2020/01/23/Pence-invites-Israel-s-Netanyahu-to-US-for-peace-plan-talks-.html">Pence invites Israel’s Netanyahu to US for peace plan talks </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="US imposes fresh Iran-related sanctions on two people, six companies" href="/en/News/middle-east/2020/01/23/US-imposes-fresh-Iran-related-sanctions-on-two-people-six-companies.html">US imposes fresh Iran-related sanctions on two people, six companies</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="High-level Muslim World League delegation pays interfaith visit to Auschwitz" href="/en/features/2020/01/23/High-level-Muslim-World-League-delegation-pays-interfaith-visit-to-Auschwitz.html">High-level Muslim World League delegation pays interfaith visit to Auschwitz</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>3 hours ago in Features</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Saudi disease prevention center says no cases of coronavirus in Saudi Arabia" href="/en/News/gulf/2020/01/23/Saudi-disease-prevention-center-says-no-cases-of-coronavirus-in-Saudi-Arabia.html">Saudi disease prevention center says no cases of coronavirus in Saudi Arabia</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>3 hours ago in Gulf</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Philippines’ Duterte threatens to end military deal with US" href="/en/News/world/2020/01/23/Philippines-Duterte-threatens-to-end-military-deal-with-US.html">Philippines’ Duterte threatens to end military deal with US</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>3 hours ago in World</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Iran: US threat to kill Soleimani successor a sign of ‘governmental terrorism’" href="/en/News/middle-east/2020/01/23/Iran-US-threat-to-kill-Soleimani-successor-a-sign-of-governmental-terrorism-.html">Iran: US threat to kill Soleimani successor a sign of ‘governmental terrorism’</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in Middle East</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6&ty=news&se=%2Fen%2FNews%2Fnorth-africa&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="North Africa" href="/News/north-africa/archive.html">
						            NORTH AFRICA
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Tunisia to repatriate extremists&rsquo; children from Libya </h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/01/23/f7f91c1e-f8c3-452c-8d56-95078f109d61/f7f91c1e-f8c3-452c-8d56-95078f109d61_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				A picture taken on August 2, 2017 shows children of ISIS fighters currently living in the Libyan Red Crescent headquarters in Misrata. (File photo: AFP)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">AFP, Tripoli</span>
		<span class="caption">Thursday, 23 January 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>A Tunisian delegation travelled on Thursday to Libya&rsquo;s third city Misrata to repatriate children of extremists killed in 2016 in the North African country, the Libyan Red Crescent said.</p><p class="hide-in-mobile">Six Tunisian children, aged three to 12 years old, along with a dozen others of different nationalities, had for three years been cared for by the charity in Misrata, east of the capital Tripoli.</p><p class="hide-in-mobile">They are the children of extremists who were killed in 2016 in the coastal Libyan city of Sirte, a former stronghold of ISIS.</p><p class="hide-in-mobile">The Red Crescent said they are expected to be repatriated on Thursday.</p><p class="hide-in-mobile">A year ago, Tunisian forensic police took DNA samples from the children to confirm their nationality before evacuating them out of Libya.</p><p class="hide-in-mobile">The pace of the procedure was criticized by NGOs, including Human Rights Watch, which accused Tunisian officials of &ldquo;dragging their feet&rdquo; on efforts to repatriate children of ISIS members. </p><p class="hide-in-mobile">In recent years, Tunisia has been one of the key sources of fighters who headed to conflicts around the world to join ranks with extremist groups.</p><p class="hide-in-mobile">In 2015, the United Nations said that some 5,000 Tunisians had flocked mainly to Syria and Libya to join ISIS, while authorities in Tunis gave a lower figure of 3,000.</p><p class="hide-in-mobile">Many Tunisian fighters who went to Libya joined ISIS in Sirte, which was seized in December 2016 by forces allied to the Tripoli-based UN-recognized Government of National Accord (GNA) after months of heavy fighting.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Thursday, 23 January 2020 KSA 22:27 - GMT 19:27
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">61</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Tunisia to repatriate extremists’ children from Libya &amp;body=Tunisia to repatriate extremists’ children from Libya %0D%0Ahttp://english.alarabiya.net/en/News/north-africa/2020/01/23/Tunisia-to-repatriate-extremists-children-from-Libya-.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/y9erj" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/y9erj" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/north-africa/2020/01/23/Tunisia-to-repatriate-extremists-children-from-Libya-.html" data-text="Tunisia to repatriate extremists’ children from Libya " data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">61 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Tunisia to repatriate extremists’ children from Libya &amp;body=Tunisia to repatriate extremists’ children from Libya %0D%0Ahttp://english.alarabiya.net/en/News/north-africa/2020/01/23/Tunisia-to-repatriate-extremists-children-from-Libya-.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="tunisia" href="/en/tools/tags.html?tags=4f5439c1-7596-4bba-bc2f-2c4bbe361290&tagLabel=tunisia">TUNISIA</a></li>
				<li><a title="libya" href="/en/tools/tags.html?tags=ee1f7ee2-ca8e-4cdb-a2f5-15ae351bf20a&tagLabel=libya">LIBYA</a></li>
				<li><a title="isis" href="/en/tools/tags.html?tags=764bf6a7-a065-4873-9d27-15b72c8b3218&tagLabel=isis">ISIS</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/north-africa/2019/02/13/Tunisia-ISIS-linked-children-must-be-brought-home-HRW-.html">
						<img src="https://vid.alarabiya.net/images/2017/05/19/fcf1efe6-0297-483f-9e18-84a32ecc8a21/fcf1efe6-0297-483f-9e18-84a32ecc8a21_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/north-africa/2019/02/13/Tunisia-ISIS-linked-children-must-be-brought-home-HRW-.html">
							<h5 class="default-info">Tunisia ISIS-linked children must be brought home: HRW </h5>
							<p>Officials in Tunisia have been &ldquo;dragging their feet&rdquo; on efforts to repatriate Tunisian children of ISIS ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/north-africa/2019/08/06/NGOs-decry-Tunisia-sending-dozens-of-migrants-back-to-Libya.html">
						<img src="https://vid.alarabiya.net/images/2019/01/12/664c592a-c6e7-4726-8b27-2cc6339e5d4a/664c592a-c6e7-4726-8b27-2cc6339e5d4a_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/north-africa/2019/08/06/NGOs-decry-Tunisia-sending-dozens-of-migrants-back-to-Libya.html">
							<h5 class="default-info">NGOs decry Tunisia sending dozens of migrants back to Libya</h5>
							<p>Tunisia&rsquo;s defense ministry said Monday it had prevented 53 Ivorian and Sudanese citizens from illegally entering ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/north-africa/2019/09/30/US-says-airstrike-against-ISIS-in-Libya-kills-seven.html">
						<img src="https://vid.alarabiya.net/images/2016/02/19/37b5bd69-9c10-410d-916e-dcf23c7be426/37b5bd69-9c10-410d-916e-dcf23c7be426_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/north-africa/2019/09/30/US-says-airstrike-against-ISIS-in-Libya-kills-seven.html">
							<h5 class="default-info">US says airstrike against ISIS in Libya kills seven</h5>
							<p>The US military says it has carried out an airstrike against ISIS, the latest in a series of airstrikes by the US in the ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Mamdouh AlMuhaini" href="/authors/Mamdouh-AlMuhaini.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2017/11/21/35cd7022-f922-4832-ae30-116d2404c03c/35cd7022-f922-4832-ae30-116d2404c03c_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="The arriviste Democrats undermining the values of America’s traditional statecraft" href="/en/views/news/2020/01/23/Reckless-Democrats-undermine-the-values-of-America-s-traditional-statecraft.html">The arriviste Democrats undermining the values of America’s traditional statecraft</a>
									<div class="name"><a title="Mamdouh AlMuhaini" href="/authors/Mamdouh-AlMuhaini.html">Mamdouh AlMuhaini</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Dr. Nasser Saidi" href="/authors/Dr-Nasser-Saidi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2013/10/03/663b7cfb-e66f-4d0e-a6b9-94cf7f423157/663b7cfb-e66f-4d0e-a6b9-94cf7f423157_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Lebanon at a turning point" href="/en/views/news/middle-east/2020/01/23/Lebanon-at-a-turning-point.html">Lebanon at a turning point</a>
									<div class="name"><a title="Dr. Nasser Saidi" href="/authors/Dr-Nasser-Saidi.html">Dr. Nasser Saidi</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Makram Rabah" href="/authors/Makram-Rabah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Hezbollah gets its way with new Lebanese government" href="/en/views/news/middle-east/2020/01/23/Hezbollah-gets-its-way-with-new-Lebanese-government.html">Hezbollah gets its way with new Lebanese government</a>
									<div class="name"><a title="Makram Rabah" href="/authors/Makram-Rabah.html">Makram Rabah</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Cyril Widdershoven" href="/authors/Cyril-Widdershoven.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/11/14/cbbb7578-0878-4a97-9807-b7e5886efd18/cbbb7578-0878-4a97-9807-b7e5886efd18_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Libya’s Haftar moving towards a military victory as Europe pushes for peace" href="/en/views/news/middle-east/2020/01/22/Libya-s-Haftar-moving-towards-a-military-victory-as-Europe-pushes-for-peace.html">Libya’s Haftar moving towards a military victory as Europe pushes for peace</a>
									<div class="name"><a title="Cyril Widdershoven" href="/authors/Cyril-Widdershoven.html">Cyril Widdershoven</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Sultan Althari" href="/authors/Sultan-Althari.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2020/01/22/73437aa2-b796-4d3c-9698-37613f8feaba/73437aa2-b796-4d3c-9698-37613f8feaba_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="America’s unconventional energy revolution a hard act to follow" href="/en/views/news/middle-east/2020/01/22/America-s-unconventional-energy-revolution-a-hard-act-to-follow.html">America’s unconventional energy revolution a hard act to follow</a>
									<div class="name"><a title="Sultan Althari" href="/authors/Sultan-Althari.html">Sultan Althari</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Protesters condemn Hassan Diab’s new government in Lebanon" href="/en/News/middle-east/2020/01/22/Hassan-Diab-s-new-government-could-further-polarize-Lebanese-politics.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/01/22/a276ded3-e2fc-4511-916d-00be251b82df/a276ded3-e2fc-4511-916d-00be251b82df_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Protesters condemn Hassan Diab’s new government in Lebanon" href="/en/News/middle-east/2020/01/22/Hassan-Diab-s-new-government-could-further-polarize-Lebanese-politics.html">Protesters condemn Hassan Diab’s new government in Lebanon</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Rich Lebanese hoarding cash despite capital controls" href="/en/features/2020/01/21/Rich-Lebanese-hoarding-cash-despite-capital-controls.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/01/21/e4b21427-4c48-49b6-96cb-e3719bd7566b/e4b21427-4c48-49b6-96cb-e3719bd7566b_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Rich Lebanese hoarding cash despite capital controls" href="/en/features/2020/01/21/Rich-Lebanese-hoarding-cash-despite-capital-controls.html">Rich Lebanese hoarding cash despite capital controls</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Top 10 Iran protest videos" href="/en/features/2020/01/21/Iran-protests-The-top-10-videos.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/01/14/33d20144-5c1d-48eb-9934-5ba9ff8b4de0/33d20144-5c1d-48eb-9934-5ba9ff8b4de0_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Top 10 Iran protest videos" href="/en/features/2020/01/21/Iran-protests-The-top-10-videos.html">Top 10 Iran protest videos</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Lebanon FM Gebran Bassil’s invite to Davos sparks protests, online campaign " href="/en/News/middle-east/2020/01/20/Lebanon-FM-Gebran-Bassil-s-invite-to-Davos-sparks-protests-online-campaign-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/06/10/d15aa827-138b-40e8-ab5e-db97ca2e7090/d15aa827-138b-40e8-ab5e-db97ca2e7090_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Lebanon FM Gebran Bassil’s invite to Davos sparks protests, online campaign " href="/en/News/middle-east/2020/01/20/Lebanon-FM-Gebran-Bassil-s-invite-to-Davos-sparks-protests-online-campaign-.html">Lebanon FM Gebran Bassil’s invite to Davos sparks protests, online campaign </a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Houthi ambassador to Iran visits Soleimani’s family, presents son with dagger" href="/en/News/gulf/2020/01/21/Houthi-ambassador-to-Iran-visits-Soleimani-s-family-presents-son-with-dagger.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/01/21/03e9dfbe-3dea-4cb0-92e1-8dbe6a52b757/03e9dfbe-3dea-4cb0-92e1-8dbe6a52b757_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Houthi ambassador to Iran visits Soleimani’s family, presents son with dagger" href="/en/News/gulf/2020/01/21/Houthi-ambassador-to-Iran-visits-Soleimani-s-family-presents-son-with-dagger.html">Houthi ambassador to Iran visits Soleimani’s family, presents son with dagger</a>
						</div>
					</li>
					
					
					
					
					<li class="last  even">

						
							
						
						<div class="item">
							<a class="thumb" title="Doubts linger over Iran’s explanation of plane missile attack: Expert" href="/en/features/2020/01/15/Doubts-linger-over-Iran-s-explanation-of-plane-missile-attack-Expert.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/01/08/417cbc34-e445-4a06-a11d-9baf4a37cd2f/417cbc34-e445-4a06-a11d-9baf4a37cd2f_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Doubts linger over Iran’s explanation of plane missile attack: Expert" href="/en/features/2020/01/15/Doubts-linger-over-Iran-s-explanation-of-plane-missile-attack-Expert.html">Doubts linger over Iran’s explanation of plane missile attack: Expert</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6";
	var mainContentTitle = "Tunisia to repatriate extremists&rsquo; children from Libya ";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Tunisia to repatriate extremists&rsquo; children from Libya </div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="d5aecfb8-46b7-4249-a7a3-dbe1f8ae44b6" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="263235366370270208" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/y9erj"
		};
		addthis_share.url = "https://ara.tv/y9erj";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>