<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Kosovo decorates Bill Clinton with a ‘freedom medal’ - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Kosovo decorates Bill Clinton with a ‘freedom medal’" />
<meta name="description" content="Kosovo decorated former US president Bill Clinton with an ldquo;Order of Freedomrdquo; medal on Tuesday in gratitude for his support for the former" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="3ab075a1-9b92-4773-af66-8d061c60d8cc" />
<meta name="aa:created" content="1560270824529" />
<meta name="aa:modified" content="1560270824587" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2019/06/11/03f799e4-4cb1-45ac-9b56-ac4aa9508ece/03f799e4-4cb1-45ac-9b56-ac4aa9508ece_16x9_788x442.JPG"/>
	<meta property="og:title" content="Kosovo decorates Bill Clinton with a &lsquo;freedom medal&rsquo;"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html"/>
	
	<meta property="og:description" content="Kosovo decorated former US president Bill Clinton with an &ldquo;Order of Freedom&rdquo; medal on"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/06/11/03f799e4-4cb1-45ac-9b56-ac4aa9508ece/03f799e4-4cb1-45ac-9b56-ac4aa9508ece_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Kosovo decorates Bill Clinton with a ‘freedom medal’">
		<meta name="twitter:description" content="Kosovo decorated former US president Bill Clinton with an &ldquo;Order of Freedom&rdquo; medal on">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="http://ara.tv/j4eua";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'3ab075a1-9b92-4773-af66-8d061c60d8cc',
		'pageType':'article',
		'pageCategory': 'en-news-world-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/world/articles/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-',
		'cnt_section' : 'news',
		'cnt_subsection' : 'world',
		'cnt_articlePublicationDate' : '2019-06-11',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "3ab075a1-9b92-4773-af66-8d061c60d8cc";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fworld";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
#takeover_outer {
top:300px !important;
}


.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News world, en News'; 
          _sf_async_config.authors = 'AFP - Pristina';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "3ab075a1-9b92-4773-af66-8d061c60d8cc";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fworld";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">June 11, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=1c0113d7-2113-4848-af62-506cf5d32991&tagLabel=stoning" title="stoning">STONING</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=33fb2f58-215f-4c9e-82c3-827cce71388e&tagLabel=iranian" title="iranian">IRANIAN</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="GULF"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Lebanese PM: Our relations don't change according to whims of political forces" href="/en/News/middle-east/2019/06/11/Lebanese-PM-Our-relations-don-t-change-according-to-whims-of-political-forces.html">
														<img src="https://vid.alarabiya.net/images/2019/02/16/e8310faf-f381-4ced-86f2-7780e6a07cac/e8310faf-f381-4ced-86f2-7780e6a07cac_16x9_320x180.JPG" alt="" />
														<span class="info">Lebanese PM: Our relations don't change according to whims of political forces</span>
													</a>
												</div>
												<div class="item">
													<a title="US sanctions 16 individuals, entities related to the Syrian crisis: Treasury" href="/en/News/middle-east/2019/06/11/US-names-16-individuals-and-entities-under-Syrian-sanctions.html">
														<img src="https://vid.alarabiya.net/images/2019/06/06/6535e1f1-f2a3-4c9e-b8e5-bdb68fdb7c35/6535e1f1-f2a3-4c9e-b8e5-bdb68fdb7c35_16x9_320x180.jpg" alt="" />
														<span class="info">US sanctions 16 individuals, entities related to the Syrian crisis: Treasury</span>
													</a>
												</div>
												<div class="item">
													<a title="Kosovo decorates Bill Clinton with a ‘freedom medal’" href="/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html">
														<img src="https://vid.alarabiya.net/images/2019/06/11/03f799e4-4cb1-45ac-9b56-ac4aa9508ece/03f799e4-4cb1-45ac-9b56-ac4aa9508ece_16x9_320x180.JPG" alt="" />
														<span class="info">Kosovo decorates Bill Clinton with a ‘freedom medal’</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Armed with maps and music, Nigeria’s slum dwellers fight evictions" href="/en/features/2019/06/11/Armed-with-maps-and-music-Nigeria-s-slum-dwellers-fight-evictions.html">
												<img src="https://vid.alarabiya.net/images/2019/06/11/a3a1a0a1-388e-4c68-a240-40a1a602a078/a3a1a0a1-388e-4c68-a240-40a1a602a078_16x9_320x180.jpg" alt="" />
												<span class="info">Armed with maps and music, Nigeria’s slum dwellers fight evictions</span>
											</a>
										</div>
										<div class="item">
											<a title="What’s the story behind the hashtag demanding the Lebanese FM’s dismissal? " href="/en/features/2019/06/10/What-s-the-story-behind-the-hashtag-demanding-the-Lebanese-FM-s-dismissal-.html">
												<img src="https://vid.alarabiya.net/images/2019/06/10/d15aa827-138b-40e8-ab5e-db97ca2e7090/d15aa827-138b-40e8-ab5e-db97ca2e7090_16x9_320x180.jpg" alt="" />
												<span class="info">What’s the story behind the hashtag demanding the Lebanese FM’s dismissal? </span>
											</a>
										</div>
										<div class="item">
											<a title="Labor workers in Qatar suffer from dire conditions, say they are ‘prisoners’" href="/en/features/2019/06/10/Labor-workers-in-Qatar-suffer-from-dire-conditions-say-they-are-prisoners-.html">
												<img src="https://vid.alarabiya.net/images/2014/01/31/cb63c406-db8b-4530-8146-9200c36f89cd/cb63c406-db8b-4530-8146-9200c36f89cd_16x9_320x180.jpg" alt="" />
												<span class="info">Labor workers in Qatar suffer from dire conditions, say they are ‘prisoners’</span>
											</a>
										</div>
										<div class="item">
											<a title="Shutting up shop: Libyan conflict squeezes southern Tunisia" href="/en/features/2019/06/10/Shutting-up-shop-Libyan-conflict-squeezes-southern-Tunisia-1490.html">
												<img src="https://vid.alarabiya.net/images/2019/06/10/53adbea3-5881-4e37-94e1-ae756b67301c/53adbea3-5881-4e37-94e1-ae756b67301c_16x9_320x180.png" alt="" />
												<span class="info">Shutting up shop: Libyan conflict squeezes southern Tunisia</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Morocco favors local institutional investors in Maroc Telecom stake sale" href="/en/business/technology/2019/06/11/Morocco-favors-local-institutional-investors-in-Maroc-Telecom-stake-sale.html">
														<img src="https://vid.alarabiya.net/images/2019/06/11/2c910a5b-9a5c-413e-9527-025f03825eec/2c910a5b-9a5c-413e-9527-025f03825eec_16x9_320x180.jpg" alt="" />
														<span class="info">Morocco favors local institutional investors in Maroc Telecom stake sale</span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi Arabia’s proved oil reserves rose 12 percent at the end of 2018" href="/en/business/energy/2019/06/11/Saudi-Arabia-s-proved-oil-reserves-rose-12-at-the-end-of-2018-.html">
														<img src="https://vid.alarabiya.net/images/2018/07/26/bbe2cbd6-1e2e-4166-96c9-181901502684/bbe2cbd6-1e2e-4166-96c9-181901502684_16x9_320x180.JPG" alt="" />
														<span class="info">Saudi Arabia’s proved oil reserves rose 12 percent at the end of 2018</span>
													</a>
												</div>
												<div class="item">
													<a title="UK unemployment rate holds at 45-year low" href="/en/business/economy/2019/06/11/UK-unemployment-rate-holds-at-45-year-low.html">
														<img src="https://vid.alarabiya.net/images/2019/06/11/a69c0674-87cb-458f-995f-3c189e6206fa/a69c0674-87cb-458f-995f-3c189e6206fa_16x9_320x180.jpg" alt="" />
														<span class="info">UK unemployment rate holds at 45-year low</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2019/06/11/827917d5-c3c8-4c8f-acfe-65b330aff5b2/827917d5-c3c8-4c8f-acfe-65b330aff5b2_3x4_142x185.png" alt="" />
											<a title="The cries of Iranian women and my little sister Farah" href="/en/views/news/middle-east/2019/06/11/The-cries-of-Iranian-women-and-my-little-sister-Farah.html">
												<span class="info">The cries of Iranian women and my little sister Farah</span>
												<h5>Noor Pahlavi</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="" />
											<a title="Nizar Zakka freed but Lebanon still captive" href="/en/views/news/middle-east/2019/06/11/Nizar-Zakka-freed-but-Lebanon-still-captive.html">
												<span class="info">Nizar Zakka freed but Lebanon still captive</span>
												<h5>Makram Rabah</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="Why Saudi Arabia should consider increasing some public sector salaries" href="/en/views/news/middle-east/2019/06/09/Why-Saudi-Arabia-should-consider-increasing-some-public-sector-salaries.html">
												<span class="info">Why Saudi Arabia should consider increasing some public sector salaries</span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" alt="" />
											<a title="Hezbollah could be a fatal ally for future Lebanese presidential candidates" href="/en/views/news/middle-east/2019/06/08/Hezbollah-could-be-a-fatal-ally-for-future-Lebanese-presidential-candidates.html">
												<span class="info">Hezbollah could be a fatal ally for future Lebanese presidential candidates</span>
												<h5>Basem Shabb</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="End of the line for paper tickets on Paris metro" href="/en/life-style/entertainment/2019/06/11/End-of-the-line-for-paper-tickets-on-Paris-metro.html">
														<img src="https://vid.alarabiya.net/images/2018/01/27/37e1c193-8c6d-4e53-8670-0f679255b602/37e1c193-8c6d-4e53-8670-0f679255b602_16x9_320x180.jpg" alt="" />
														<span class="info">End of the line for paper tickets on Paris metro</span>
													</a>
												</div>
												<div class="item">
													<a title="Czech film festival to honor Oscar-winner Julianne Moore" href="/en/life-style/entertainment/2019/06/11/Czech-film-festival-to-honor-Oscar-winner-Julianne-Moore.html">
														<img src="https://vid.alarabiya.net/images/2019/06/11/2235f3b1-995d-431c-b8a2-7f37a9ab2976/2235f3b1-995d-431c-b8a2-7f37a9ab2976_16x9_320x180.jpg" alt="" />
														<span class="info">Czech film festival to honor Oscar-winner Julianne Moore</span>
													</a>
												</div>
												<div class="item">
													<a title="Egypt asks UK to halt auction of Tutankhamun sculpture" href="/en/life-style/art-and-culture/2019/06/11/Egypt-asks-UK-to-halt-auction-of-Tutankhamun-sculpture.html">
														<img src="https://vid.alarabiya.net/images/2019/06/05/cb478ab6-c917-4fe3-b44e-c8240b7fb688/cb478ab6-c917-4fe3-b44e-c8240b7fb688_16x9_320x180.jpg" alt="" />
														<span class="info">Egypt asks UK to halt auction of Tutankhamun sculpture</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Morocco adopts law confirming Berber as official language" href="/en/variety/2019/06/11/Morocco-adopts-law-confirming-Berber-as-official-language.html">
												<img src="https://vid.alarabiya.net/images/2018/02/12/7b5db61a-6bb1-448e-b48c-7ff2a38b8f0e/7b5db61a-6bb1-448e-b48c-7ff2a38b8f0e_16x9_320x180.jpg" alt="" />
												<span class="info">Morocco adopts law confirming Berber as official language</span>
											</a>
										</div>
										<div class="item">
											<a title="California to provide free health care to undocumented immigrants" href="/en/variety/2019/06/11/California-to-provide-free-health-care-to-undocumented-immigrants.html">
												<img src="https://vid.alarabiya.net/images/2019/06/11/0487140a-d51c-4f6a-b5ef-4f6b534bf0c8/0487140a-d51c-4f6a-b5ef-4f6b534bf0c8_16x9_320x180.jpg" alt="" />
												<span class="info">California to provide free health care to undocumented immigrants</span>
											</a>
										</div>
										<div class="item">
											<a title="Tree symbolizing Trump-Macron friendship has died" href="/en/variety/2019/06/10/Tree-symbolizing-Trump-Macron-friendship-has-died.html">
												<img src="https://vid.alarabiya.net/images/2019/06/10/f56eb2b1-e975-414e-95b0-8d5cd5003599/f56eb2b1-e975-414e-95b0-8d5cd5003599_16x9_320x180.jpg" alt="" />
												<span class="info">Tree symbolizing Trump-Macron friendship has died</span>
											</a>
										</div>
										<div class="item">
											<a title=" Chris Pratt, Katherine Schwarzenegger announce marriage" href="/en/variety/2019/06/10/-Chris-Pratt-Katherine-Schwarzenegger-announce-marriage.html">
												<img src="https://vid.alarabiya.net/images/2019/06/10/f540c070-fc1e-4ec7-9ce6-cbb01db10cfe/f540c070-fc1e-4ec7-9ce6-cbb01db10cfe_16x9_320x180.jpg" alt="" />
												<span class="info"> Chris Pratt, Katherine Schwarzenegger announce marriage</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Roma appoint Fonseca as new head coach on two-year deal" href="/en/sports/2019/06/11/Roma-appoint-Fonseca-as-new-head-coach-on-two-year-deal.html">
												<img src="https://vid.alarabiya.net/images/2019/06/11/c7f9f1e4-df34-4d02-9a38-0d0ca2f52e3b/c7f9f1e4-df34-4d02-9a38-0d0ca2f52e3b_16x9_320x180.jpg" alt="" />
												<span class="info">Roma appoint Fonseca as new head coach on two-year deal</span>
											</a>
										</div>
										<div class="item">
											<a title="Martinez: Hazard could be catalyst for new Real Madrid era" href="/en/sports/2019/06/11/Martinez-Hazard-could-be-catalyst-for-new-Real-Madrid-era.html">
												<img src="https://vid.alarabiya.net/images/2017/10/28/24c16c4b-1392-4b78-a1c0-83c236947923/24c16c4b-1392-4b78-a1c0-83c236947923_16x9_320x180.jpg" alt="" />
												<span class="info">Martinez: Hazard could be catalyst for new Real Madrid era</span>
											</a>
										</div>
										<div class="item">
											<a title="Woods primed for return to site of greatest performance" href="/en/sports/2019/06/10/Woods-primed-for-return-to-site-of-greatest-performance.html">
												<img src="https://vid.alarabiya.net/images/2018/04/07/50bd21ed-dea7-4e91-9c69-94fd6299785d/50bd21ed-dea7-4e91-9c69-94fd6299785d_16x9_320x180.JPG" alt="" />
												<span class="info">Woods primed for return to site of greatest performance</span>
											</a>
										</div>
										<div class="item">
											<a title="Nadal beats Thiem to win record-stretching 12th French Open title" href="/en/sports/2019/06/09/Nadal-beats-Thiem-to-win-record-stretching-12th-French-Open-title.html">
												<img src="https://vid.alarabiya.net/images/2019/06/09/baab18fa-41a2-4ab7-9a3d-8c921e071cf1/baab18fa-41a2-4ab7-9a3d-8c921e071cf1_16x9_320x180.jpg" alt="" />
												<span class="info">Nadal beats Thiem to win record-stretching 12th French Open title</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay viewmore viewmore-overlay" data-type="viewmore">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/webtv/news-bulletin.html" data-rel="1" title="News Bulletins"><b class="icon"></b>NEWS BULLETINS</a></li>
										<li class=" even"><a href="/webtv/reports.html" data-rel="1" title="Reports"><b class="icon"></b>REPORTS</a></li>
										<li class="last  odd"><a href="/webtv/programs.html" data-rel="1" title="Programs"><b class="icon"></b>PROGRAMS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="viewmore-content content1 active">
										<ul>
												<li class="first odd">
													<div class="item">
														<a class="thumb" title="Composer remixes Game of Thrones theme song with a Yemeni twist" href="/en/webtv/reports/2019/05/19/Composer-remixes-Game-of-Thrones-theme-song-with-a-Yemeni-twist.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/05/19/711468dd-8f7a-4792-a4bc-8d2e089ec740/711468dd-8f7a-4792-a4bc-8d2e089ec740_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Composer remixes Game of Thrones theme song with a Yemeni twist</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="‘The body is completely empty’: Family of Palestinian who died in Turkish jail" href="/en/webtv/reports/2019/05/19/-The-body-is-completely-empty-Family-of-Palestinian-who-died-in-Turkish-jail.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/05/19/608a0d3b-42bf-4656-bf34-249499ffc327/608a0d3b-42bf-4656-bf34-249499ffc327_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">‘The body is completely empty’: Family of Palestinian who died in Turkish jail</div>
													</div>
												</li>
												<li class=" odd">
													<div class="item">
														<a class="thumb" title="NBA showdown starring a Turk will not be on Turkish TV" href="/en/webtv/reports/2019/05/19/NBA-showdown-starring-a-Turk-will-not-be-on-Turkish-TV-1607.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/01/08/f2e14a25-9986-4d77-a55b-92e51c49fc55/f2e14a25-9986-4d77-a55b-92e51c49fc55_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">NBA showdown starring a Turk will not be on Turkish TV</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Diplomatic Avenue: UK ambassador to the UN on latest Yemen developments" href="/en/webtv/programs/diplomatic-avenue/2019/05/15/Diplomatic-Avenue-UK-ambassador-to-the-UN-on-latest-Yemen-developments.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/05/15/a2627a18-9524-454e-8ae3-6e38849465d6/a2627a18-9524-454e-8ae3-6e38849465d6_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Diplomatic Avenue: UK ambassador to the UN on latest Yemen developments</div>
													</div>
												</li>
												<li class="last  odd">
													<div class="item">
														<a class="thumb" title="Lebanon’s first female interior minister discusses US support, border security" href="/en/webtv/programs/special-interview/2019/04/30/Lebanon-s-first-female-interior-minister-discusses-US-support-border-security.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/04/30/09e9fe5c-e3a5-43f6-acab-02c71062a765/09e9fe5c-e3a5-43f6-acab-02c71062a765_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Lebanon’s first female interior minister discusses US support, border security</div>
													</div>
												</li>
										</ul>
									</div>
								</div>
							
						</div>
					</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							WORLD
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="End of the line for paper tickets on Paris metro" href="/en/life-style/entertainment/2019/06/11/End-of-the-line-for-paper-tickets-on-Paris-metro.html">End of the line for paper tickets on Paris metro</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Entertainment</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Lebanese PM: Our relations don't change according to whims of political forces" href="/en/News/middle-east/2019/06/11/Lebanese-PM-Our-relations-don-t-change-according-to-whims-of-political-forces.html">Lebanese PM: Our relations don't change according to whims of political forces</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="US sanctions 16 individuals, entities related to the Syrian crisis: Treasury" href="/en/News/middle-east/2019/06/11/US-names-16-individuals-and-entities-under-Syrian-sanctions.html">US sanctions 16 individuals, entities related to the Syrian crisis: Treasury</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Kosovo decorates Bill Clinton with a ‘freedom medal’" href="/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html">Kosovo decorates Bill Clinton with a ‘freedom medal’</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Armed with maps and music, Nigeria’s slum dwellers fight evictions" href="/en/features/2019/06/11/Armed-with-maps-and-music-Nigeria-s-slum-dwellers-fight-evictions.html">Armed with maps and music, Nigeria’s slum dwellers fight evictions</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Features</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Morocco favors local institutional investors in Maroc Telecom stake sale" href="/en/business/technology/2019/06/11/Morocco-favors-local-institutional-investors-in-Maroc-Telecom-stake-sale.html">Morocco favors local institutional investors in Maroc Telecom stake sale</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Technology</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Egypt, Jordan, Morocco to attend US-led Palestinian conference: US Official" href="/en/News/middle-east/2019/06/11/Egypt-Jordan-Morocco-to-attend-US-led-Palestinian-conference-US-Official.html">Egypt, Jordan, Morocco to attend US-led Palestinian conference: US Official</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Russia, in U-turn after public anger, drops case against journalist" href="/en/media/television-and-radio/2019/06/11/Russia-in-U-turn-after-public-anger-drops-case-against-journalist.html">Russia, in U-turn after public anger, drops case against journalist</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Television & Radio</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Pakistani politician arrested in London amid probe of speeches" href="/en/News/world/2019/06/11/Pakistani-politician-arrested-in-London-amid-probe-of-speeches.html">Pakistani politician arrested in London amid probe of speeches</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in World</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Roma appoint Fonseca as new head coach on two-year deal" href="/en/sports/2019/06/11/Roma-appoint-Fonseca-as-new-head-coach-on-two-year-deal.html">Roma appoint Fonseca as new head coach on two-year deal</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>21 hours ago in Sport</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=3ab075a1-9b92-4773-af66-8d061c60d8cc&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="World" href="/News/world/archive.html">
						            WORLD
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Kosovo decorates Bill Clinton with a &lsquo;freedom medal&rsquo;</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2019/06/11/03f799e4-4cb1-45ac-9b56-ac4aa9508ece/03f799e4-4cb1-45ac-9b56-ac4aa9508ece_16x9_788x442.JPG" alt="" />
		<div class="article-image-info">
			<div class="inner">
				Kosovo President Hashim Thaci honors Bill Clinton with a medal in Pristina, on June 11, 2019. (Reuters)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">AFP, Pristina</span>
		<span class="caption">Tuesday, 11 June 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>Kosovo decorated former US president Bill Clinton with an &ldquo;Order of Freedom&rdquo; medal on Tuesday in gratitude for his support for the former Serbian province as it cleaved away from Belgrade 20 years ago this week.</p><p class="hide-in-mobile">As president, Clinton ordered US troops to join the 1999 NATO intervention that ultimately ousted Serb forces from Kosovo, where they had been battling ethnic Albanian rebels.</p><p class="hide-in-mobile">The move has made him a hero in Pristina, where he landed Tuesday ahead of the 20th anniversary of June 12 -- the day when NATO troops entered Kosovo and the war was over. In a ceremony broadcast on TV, a smiling Clinton was handed the medal by President Hashim Thaci.</p><p class="hide-in-mobile">&ldquo;No prize can award your contribution, the highest decoration you can receive is the freedom of Kosovo itself,&rdquo; Thaci told Clinton. The US president said he would &ldquo;always be proud&rdquo; of his contribution.</p><p class="hide-in-mobile">&ldquo;I happened to be president of the United States when you needed someone to stand up and say no more ethnic cleansing, no more running people out of their homes, no more killing innocent civilians. There&rsquo;s gotta be another way,&rdquo; he said.</p><p class="hide-in-mobile">The former Democrat leader added that despite a &ldquo;very contentious political environment in America, you (Kosovo&rsquo;s independence) seem to be one of the things that all Americans agree on&rdquo;.</p><p class="hide-in-mobile">Clinton, who already has a statue in Pristina and a street named after him, will deliver a public speech on Wednesday for the anniversary ceremony. Immediately after the war, Kosovo was turned into a UN protectorate.</p><p class="hide-in-mobile">A decade later it declared independence in 2008 with support from Washington and much of the West. Yet Serbia has never accepted its statehood and the former war foes continue to clash diplomatically, hampering Kosovo&rsquo;s efforts at full global recognition.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Tuesday, 11 June 2019 KSA 19:33 - GMT 16:33
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">120</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Kosovo decorates Bill Clinton with a ‘freedom medal’&amp;body=Kosovo decorates Bill Clinton with a ‘freedom medal’%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="http://ara.tv/j4eua" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ara.tv/j4eua" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html" data-text="Kosovo decorates Bill Clinton with a ‘freedom medal’" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">120 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Kosovo decorates Bill Clinton with a ‘freedom medal’&amp;body=Kosovo decorates Bill Clinton with a ‘freedom medal’%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/06/11/Kosovo-decorates-Bill-Clinton-with-a-freedom-medal-.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="clinton" href="/en/tools/tags.html?tags=f50aba33-417d-422a-ac28-1cb07b5cff4e&tagLabel=clinton">CLINTON</a></li>
				<li><a title="kosovo" href="/en/tools/tags.html?tags=9b1b9b43-663f-4c86-bb7e-6b23a12fe4eb&tagLabel=kosovo">KOSOVO</a></li>
				<li><a title="nato" href="/en/tools/tags.html?tags=7e6b525b-99a0-4bf9-a1c1-de35de1fc2b4&tagLabel=nato">NATO</a></li>
				<li><a title="serbia" href="/en/tools/tags.html?tags=564d0b19-05ad-4396-a11f-bf171d03d863&tagLabel=serbia">SERBIA</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/life-style/art-and-culture/2018/06/13/Bill-Clinton-James-Patterson-novel-sells-250-000-copies-its-first-week.html">
						<img src="https://vid.alarabiya.net/images/2018/06/13/cf90bb36-25f6-4fbd-b024-de6bc58e15cf/cf90bb36-25f6-4fbd-b024-de6bc58e15cf_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/life-style/art-and-culture/2018/06/13/Bill-Clinton-James-Patterson-novel-sells-250-000-copies-its-first-week.html">
							<h5 class="default-info">Bill Clinton-James Patterson novel sells 250,000 copies its first week</h5>
							<p>Bill Clinton's debut novel, The President is Missing, published June 4, is a political thriller novel he co-wrote with ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/gulf/2018/03/30/Saudi-Crown-Prince-meets-former-US-President-Bill-Clinton.html">
						<img src="https://vid.alarabiya.net/images/2018/03/29/6b31fd0d-84c2-46aa-9695-f22e4921cabe/6b31fd0d-84c2-46aa-9695-f22e4921cabe_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2018/03/30/Saudi-Crown-Prince-meets-former-US-President-Bill-Clinton.html">
							<h5 class="default-info">Saudi Crown Prince meets former US President Bill Clinton</h5>
							<p>Saudi Crown Prince Mohammed bin Salman met, at his residence in New York, on Thursday, with former US President Bill ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/media/television-and-radio/2017/09/22/Bill-Clinton-s-upcoming-suspense-novel-to-become-Showtime-series.html">
						<img src="https://vid.alarabiya.net/images/2014/08/30/e7e99c04-a527-4e6f-bddb-b4ad9796a73d/e7e99c04-a527-4e6f-bddb-b4ad9796a73d_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/media/television-and-radio/2017/09/22/Bill-Clinton-s-upcoming-suspense-novel-to-become-Showtime-series.html">
							<h5 class="default-info">Bill Clinton’s upcoming suspense novel to become Showtime series</h5>
							<p>Former US President Bill Clinton&rsquo;s debut novel will not hit shelves for almost a year, but it is already getting ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/media/television-and-radio/2017/01/22/Trump-inauguration-draws-nearly-31-million-US-television-viewers.html">
						<img src="https://vid.alarabiya.net/images/2017/01/22/c02b2cf1-9477-4318-b2a4-b0c012301c69/c02b2cf1-9477-4318-b2a4-b0c012301c69_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/media/television-and-radio/2017/01/22/Trump-inauguration-draws-nearly-31-million-US-television-viewers.html">
							<h5 class="default-info">Trump inauguration draws nearly 31 million US television viewers</h5>
							<p>Nearly 31 million viewers watched live US television coverage of Donald Trump's presidential inauguration, far fewer ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Noor Pahlavi" href="/authors/Noor-Pahlavi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/06/11/827917d5-c3c8-4c8f-acfe-65b330aff5b2/827917d5-c3c8-4c8f-acfe-65b330aff5b2_3x4_142x185.png" />
								</a>
								<a class="opinion" title="The cries of Iranian women and my little sister Farah" href="/en/views/news/middle-east/2019/06/11/The-cries-of-Iranian-women-and-my-little-sister-Farah.html">The cries of Iranian women and my little sister Farah</a>
									<div class="name"><a title="Noor Pahlavi" href="/authors/Noor-Pahlavi.html">Noor Pahlavi</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Makram Rabah" href="/authors/Makram-Rabah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Nizar Zakka freed but Lebanon still captive" href="/en/views/news/middle-east/2019/06/11/Nizar-Zakka-freed-but-Lebanon-still-captive.html">Nizar Zakka freed but Lebanon still captive</a>
									<div class="name"><a title="Makram Rabah" href="/authors/Makram-Rabah.html">Makram Rabah</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Why Saudi Arabia should consider increasing some public sector salaries" href="/en/views/news/middle-east/2019/06/09/Why-Saudi-Arabia-should-consider-increasing-some-public-sector-salaries.html">Why Saudi Arabia should consider increasing some public sector salaries</a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Basem Shabb" href="/authors/Basem-Shabb.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Hezbollah could be a fatal ally for future Lebanese presidential candidates" href="/en/views/news/middle-east/2019/06/08/Hezbollah-could-be-a-fatal-ally-for-future-Lebanese-presidential-candidates.html">Hezbollah could be a fatal ally for future Lebanese presidential candidates</a>
									<div class="name"><a title="Basem Shabb" href="/authors/Basem-Shabb.html">Basem Shabb</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Prince Turki al-Faisal" href="/authors/Prince-Turki-bin-Faisal-Al-Saud.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2016/03/14/2795eca4-53a1-4158-ad64-a11841de7794/2795eca4-53a1-4158-ad64-a11841de7794_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Three historic summits in Mecca amidst rising tensions with Iran" href="/en/views/news/middle-east/2019/05/28/Three-historic-summits-in-Mecca-amidst-rising-tensions-with-Iran.html">Three historic summits in Mecca amidst rising tensions with Iran</a>
									<div class="name"><a title="Prince Turki al-Faisal" href="/authors/Prince-Turki-bin-Faisal-Al-Saud.html">Prince Turki al-Faisal</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="How Jinn, Netflix’s first Arabic language original series, came to life " href="/en/life-style/entertainment/2019/04/08/How-Jinn-Netflix-s-first-Arabic-language-original-series-came-to-life-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/08/f0ef3ef6-9ab5-458c-8743-5ccc532f3619/f0ef3ef6-9ab5-458c-8743-5ccc532f3619_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="How Jinn, Netflix’s first Arabic language original series, came to life " href="/en/life-style/entertainment/2019/04/08/How-Jinn-Netflix-s-first-Arabic-language-original-series-came-to-life-.html">How Jinn, Netflix’s first Arabic language original series, came to life </a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Viral ‘Nubian queen’ rally leader says women key to Sudan protests" href="/en/features/2019/04/11/Viral-Nubian-queen-rally-leader-says-women-key-to-Sudan-protests.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/11/2c9e3b34-83f4-4995-9edf-2024c99f209f/2c9e3b34-83f4-4995-9edf-2024c99f209f_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Viral ‘Nubian queen’ rally leader says women key to Sudan protests" href="/en/features/2019/04/11/Viral-Nubian-queen-rally-leader-says-women-key-to-Sudan-protests.html">Viral ‘Nubian queen’ rally leader says women key to Sudan protests</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Hook: IRGC terror label ‘reduces risk of American lives at Soleimani’s hands’" href="/en/features/2019/04/10/Hook-IRGC-terror-label-reduces-risk-of-American-lives-at-Soleimani-s-hands-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/09/c62537aa-97e4-416b-8944-bb18dfc4cd54/c62537aa-97e4-416b-8944-bb18dfc4cd54_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Hook: IRGC terror label ‘reduces risk of American lives at Soleimani’s hands’" href="/en/features/2019/04/10/Hook-IRGC-terror-label-reduces-risk-of-American-lives-at-Soleimani-s-hands-.html">Hook: IRGC terror label ‘reduces risk of American lives at Soleimani’s hands’</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="US envoy: Iran must stop using Syria to threaten regional neighbors" href="/en/features/2019/04/08/US-envoy-Iran-must-stop-using-Syria-to-threaten-regional-neighbors.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/07/c9b72a91-3f21-4ace-bf81-876c675c17fa/c9b72a91-3f21-4ace-bf81-876c675c17fa_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="US envoy: Iran must stop using Syria to threaten regional neighbors" href="/en/features/2019/04/08/US-envoy-Iran-must-stop-using-Syria-to-threaten-regional-neighbors.html">US envoy: Iran must stop using Syria to threaten regional neighbors</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="French book reveals how Qatar funded Muslim Brotherhood mosques in Europe  " href="/en/features/2019/04/07/French-book-reveals-how-Qatar-funded-Muslim-Brotherhood-mosques-in-Europe-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/07/c4666aa7-26f0-4dcf-b0d4-c4247b96dd9a/c4666aa7-26f0-4dcf-b0d4-c4247b96dd9a_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="French book reveals how Qatar funded Muslim Brotherhood mosques in Europe  " href="/en/features/2019/04/07/French-book-reveals-how-Qatar-funded-Muslim-Brotherhood-mosques-in-Europe-.html">French book reveals how Qatar funded Muslim Brotherhood mosques in Europe  </a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi children abducted by their ISIS father rescued" href="/en/features/2019/03/31/Saudi-children-abducted-by-their-ISIS-father-rescued.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/01/f167801f-bf44-4bc7-aaf5-6d9fa7438f1a/f167801f-bf44-4bc7-aaf5-6d9fa7438f1a_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Saudi children abducted by their ISIS father rescued" href="/en/features/2019/03/31/Saudi-children-abducted-by-their-ISIS-father-rescued.html">Saudi children abducted by their ISIS father rescued</a>
						</div>
					</li>
					
					
					
					
					<li class="last  odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Can Egypt’s slums be replaced by ‘safe zones’?" href="/en/features/2019/03/31/Can-Egypt-s-slums-be-replaced-by-safe-zones-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/31/fc11ba44-38b7-4cfe-b85b-40bb5169be90/fc11ba44-38b7-4cfe-b85b-40bb5169be90_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Can Egypt’s slums be replaced by ‘safe zones’?" href="/en/features/2019/03/31/Can-Egypt-s-slums-be-replaced-by-safe-zones-.html">Can Egypt’s slums be replaced by ‘safe zones’?</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="GULF" href="/News/gulf.html">GULF</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
			<div><a title="Infographics" href="/perspective/infographics.html">Infographics</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
			<div><a title="News Bulletins" href="/webtv/news-bulletin.html">News Bulletins</a></div>						
			<div><a title="Reports" href="/webtv/reports.html">Reports</a></div>						
			<div><a title="Programs" href="/webtv/programs.html">Programs</a></div>						
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	




	
		<h5><a title="In Focus" href="/special-reports.html">In Focus</a></h5>	
	




	
		<h5><a title="Photo Galleries" href="/perspective/photo-gallery.html">Photo Galleries</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "3ab075a1-9b92-4773-af66-8d061c60d8cc";
	var mainContentTitle = "Kosovo decorates Bill Clinton with a &lsquo;freedom medal&rsquo;";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Kosovo decorates Bill Clinton with a &lsquo;freedom medal&rsquo;</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="3ab075a1-9b92-4773-af66-8d061c60d8cc" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="2086643081974957056" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "http://ara.tv/j4eua"
		};
		addthis_share.url = "http://ara.tv/j4eua";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>