<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Pentagon says China missile test in South China Sea ‘disturbing’ - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Pentagon says China missile test in South China Sea ‘disturbing’" />
<meta name="description" content="The Pentagon said on Tuesday a recent Chinese missile launch in the South China Sea was ldquo;disturbingrdquo; and contrary to Chinese pledges that" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="f4305cf2-632d-4ecb-8bb2-d8a681770589" />
<meta name="aa:created" content="1562101910775" />
<meta name="aa:modified" content="1562101910912" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2018/10/13/276a54aa-0b5c-44bb-8df3-691a8cbe0581/276a54aa-0b5c-44bb-8df3-691a8cbe0581_16x9_788x442.JPG"/>
	<meta property="og:title" content="Pentagon says China missile test in South China Sea &lsquo;disturbing&rsquo;"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/world/2019/07/03/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-.html"/>
	
	<meta property="og:description" content="The Pentagon said on Tuesday a recent Chinese missile launch in the South China Sea was"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/world/2019/07/03/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2018/10/13/276a54aa-0b5c-44bb-8df3-691a8cbe0581/276a54aa-0b5c-44bb-8df3-691a8cbe0581_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Pentagon says China missile test in South China Sea ‘disturbing’">
		<meta name="twitter:description" content="The Pentagon said on Tuesday a recent Chinese missile launch in the South China Sea was">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/c5a6r";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'f4305cf2-632d-4ecb-8bb2-d8a681770589',
		'pageType':'article',
		'pageCategory': 'en-news-world-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/world/articles/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-',
		'cnt_section' : 'news',
		'cnt_subsection' : 'world',
		'cnt_articlePublicationDate' : '2019-07-03',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "f4305cf2-632d-4ecb-8bb2-d8a681770589";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fworld";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
#takeover_outer {
top:300px !important;
}


.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News world, en News'; 
          _sf_async_config.authors = 'Reuters - Washington ';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "f4305cf2-632d-4ecb-8bb2-d8a681770589";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fworld";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">July 3, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=7ed541cc-f426-4f67-9ef9-a47a6ab78b45&tagLabel=uae" title="uae">UAE</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=1c0113d7-2113-4848-af62-506cf5d32991&tagLabel=stoning" title="stoning">STONING</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="alarabiya" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="GULF"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Norway says Moscow told of ‘gas explosion’ on Russian sub" href="/en/News/world/2019/07/03/Norway-says-Moscow-told-of-gas-explosion-on-Russian-sub.html">
														<img src="https://vid.alarabiya.net/images/2019/07/03/0a901a5a-4389-431d-8d9e-7ecfcfba986c/0a901a5a-4389-431d-8d9e-7ecfcfba986c_16x9_320x180.jpg" alt="" />
														<span class="info">Norway says Moscow told of ‘gas explosion’ on Russian sub</span>
													</a>
												</div>
												<div class="item">
													<a title="US condemns Houthi attack on Saudi Arabia’s Abha Airport " href="/en/News/gulf/2019/07/03/US-condemns-Houthi-attack-on-Saudi-Arabia-s-Abha-Airport-.html">
														<img src="https://vid.alarabiya.net/images/2017/06/16/a370ae20-7a55-4db9-bc0a-f3c9a18ab911/a370ae20-7a55-4db9-bc0a-f3c9a18ab911_16x9_320x180.jpg" alt="" />
														<span class="info">US condemns Houthi attack on Saudi Arabia’s Abha Airport </span>
													</a>
												</div>
												<div class="item">
													<a title="40 dead, 80 injured in air strike on detention center for migrants in Libya" href="/en/News/north-africa/2019/07/03/Air-strike-hits-detention-center-for-migrants-in-suburb-of-Libyan-capital-Official.html">
														<img src="https://vid.alarabiya.net/images/2018/09/02/00f95966-2b8f-4fb2-998e-68bc40283a7f/00f95966-2b8f-4fb2-998e-68bc40283a7f_16x9_320x180.JPG" alt="" />
														<span class="info">40 dead, 80 injured in air strike on detention center for migrants in Libya</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="UNAOC official says Saudi Arabia has leading role in interfaith dialogue" href="/en/features/2019/07/02/UNAOC-official-says-Saudi-Arabia-has-leading-role-in-interfaith-dialogue.html">
												<img src="https://vid.alarabiya.net/images/2019/07/02/66d3d8b1-9609-433a-9b3f-005800493fb3/66d3d8b1-9609-433a-9b3f-005800493fb3_16x9_320x180.jpg" alt="" />
												<span class="info">UNAOC official says Saudi Arabia has leading role in interfaith dialogue</span>
											</a>
										</div>
										<div class="item">
											<a title="The history of Saudi participation in the G20 summits" href="/en/business/economy/2019/06/28/The-history-of-Saudi-participation-in-the-G20-summits.html">
												<img src="https://vid.alarabiya.net/images/2019/06/28/c0ae614c-5a3a-4ef4-bf12-f25afe4608c8/c0ae614c-5a3a-4ef4-bf12-f25afe4608c8_16x9_320x180.jpg" alt="" />
												<span class="info">The history of Saudi participation in the G20 summits</span>
											</a>
										</div>
										<div class="item">
											<a title="What you need to know about the G20 Summit" href="/en/business/economy/2019/06/28/What-you-need-to-know-about-the-G20-Summit.html">
												<img src="https://vid.alarabiya.net/images/2019/06/28/76612327-c7df-4b57-812c-2fb31bd8ba20/76612327-c7df-4b57-812c-2fb31bd8ba20_16x9_320x180.jpg" alt="" />
												<span class="info">What you need to know about the G20 Summit</span>
											</a>
										</div>
										<div class="item">
											<a title="US Senate backs massive defense bill, targets China, sets Iran vote" href="/en/features/2019/06/28/US-Senate-backs-massive-defense-bill-targets-China-sets-Iran-vote.html">
												<img src="https://vid.alarabiya.net/images/2019/01/29/cc32798b-33d8-4ffa-bd5f-e94a699078b1/cc32798b-33d8-4ffa-bd5f-e94a699078b1_16x9_320x180.jpg" alt="" />
												<span class="info">US Senate backs massive defense bill, targets China, sets Iran vote</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="IMF board names American David Lipton as interim leader, replacing Lagarde " href="/en/business/economy/2019/07/03/IMF-board-names-American-David-Lipton-as-interim-leader-replacing-Lagarde-.html">
														<img src="https://vid.alarabiya.net/images/2019/07/03/f0329039-c1fb-4c3e-b291-9736076793d2/f0329039-c1fb-4c3e-b291-9736076793d2_16x9_320x180.jpg" alt="" />
														<span class="info">IMF board names American David Lipton as interim leader, replacing Lagarde </span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi Arabia is studying a suitable average for global oil stocks: Al-Falih" href="/en/business/energy/2019/07/03/Saudi-Arabia-is-studying-a-suitable-average-for-global-oil-stocks-Al-Falih.html">
														<img src="https://vid.alarabiya.net/images/2019/06/29/fcaf4e0b-b26c-4c47-918e-896d1c177399/fcaf4e0b-b26c-4c47-918e-896d1c177399_16x9_320x180.JPG" alt="" />
														<span class="info">Saudi Arabia is studying a suitable average for global oil stocks: Al-Falih</span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi Arabia’s al-Falih says Aramco IPO to happen in 2020-21" href="/en/business/energy/2019/07/02/Saudi-Arabia-s-Falih-says-Aramco-IPO-to-happen-in-2020-21.html">
														<img src="https://vid.alarabiya.net/images/2019/07/02/0c80adfa-7695-4185-9420-0c505992dbea/0c80adfa-7695-4185-9420-0c505992dbea_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi Arabia’s al-Falih says Aramco IPO to happen in 2020-21</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2019/07/02/bc47ae9d-cad0-4719-992f-2ec5c21f3ff1/bc47ae9d-cad0-4719-992f-2ec5c21f3ff1_3x4_142x185.png" alt="" />
											<a title="Iran is opening a new regional front in Iraq, the US must act" href="/en/views/news/middle-east/2019/07/02/Iran-is-opening-a-new-regional-front-in-Iraq-the-US-must-act.html">
												<span class="info">Iran is opening a new regional front in Iraq, the US must act</span>
												<h5>Michael Pregent</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="Why is civic honesty lacking in Arab, Islamic countries?" href="/en/views/news/middle-east/2019/06/25/Why-is-civic-honesty-lacking-in-Arab-Islamic-countries-.html">
												<span class="info">Why is civic honesty lacking in Arab, Islamic countries?</span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/06/11/827917d5-c3c8-4c8f-acfe-65b330aff5b2/827917d5-c3c8-4c8f-acfe-65b330aff5b2_3x4_142x185.png" alt="" />
											<a title="The cries of Iranian women and my little sister Farah" href="/en/views/news/middle-east/2019/06/11/The-cries-of-Iranian-women-and-my-little-sister-Farah.html">
												<span class="info">The cries of Iranian women and my little sister Farah</span>
												<h5>Noor Pahlavi</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="" />
											<a title="Nizar Zakka freed but Lebanon still captive" href="/en/views/news/middle-east/2019/06/11/Nizar-Zakka-freed-but-Lebanon-still-captive.html">
												<span class="info">Nizar Zakka freed but Lebanon still captive</span>
												<h5>Makram Rabah</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Paris says tourist buses no longer welcome in city center" href="/en/life-style/travel-and-tourism/2019/07/02/Paris-says-tourist-buses-no-longer-welcome-in-city-center.html">
														<img src="https://vid.alarabiya.net/images/2019/07/02/fdca0ea1-36d4-4552-a773-27283d4e3579/fdca0ea1-36d4-4552-a773-27283d4e3579_16x9_320x180.jpg" alt="" />
														<span class="info">Paris says tourist buses no longer welcome in city center</span>
													</a>
												</div>
												<div class="item">
													<a title="Japan official to Kardashian West: Kimono belongs to Japan" href="/en/life-style/fashion-and-beauty/2019/07/02/Japan-official-to-Kardashian-West-Kimono-belongs-to-Japan.html">
														<img src="https://vid.alarabiya.net/images/2018/01/16/bfdae76c-f3a4-4a37-ad33-ef58efc02ce3/bfdae76c-f3a4-4a37-ad33-ef58efc02ce3_16x9_320x180.jpg" alt="" />
														<span class="info">Japan official to Kardashian West: Kimono belongs to Japan</span>
													</a>
												</div>
												<div class="item">
													<a title="Floating Antarctic ice goes from record highs to record lows" href="/en/life-style/healthy-living/2019/07/02/Floating-Antarctic-ice-goes-from-record-high-to-record-lows.html">
														<img src="https://vid.alarabiya.net/images/2019/07/02/8dc72ee2-fc3c-4a80-b918-d7d1e537182e/8dc72ee2-fc3c-4a80-b918-d7d1e537182e_16x9_320x180.jpg" alt="" />
														<span class="info">Floating Antarctic ice goes from record highs to record lows</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Sundance co-founder gets at least 6 years in sex abuse case" href="/en/variety/2019/07/03/Sundance-co-founder-gets-at-least-6-years-in-sex-abuse-case.html">
												<img src="https://vid.alarabiya.net/images/2019/07/03/53115d6d-84d9-4144-b12c-59f3976e5287/53115d6d-84d9-4144-b12c-59f3976e5287_16x9_320x180.jpg" alt="" />
												<span class="info">Sundance co-founder gets at least 6 years in sex abuse case</span>
											</a>
										</div>
										<div class="item">
											<a title="France’s June heatwave at least ‘five times more likely’ with climate change" href="/en/variety/2019/07/02/France-s-June-heatwave-at-least-5-times-more-likely-with-climate-change.html">
												<img src="https://vid.alarabiya.net/images/2019/07/02/f04db021-f2fa-4ded-8969-776e63e14097/f04db021-f2fa-4ded-8969-776e63e14097_16x9_320x180.jpg" alt="" />
												<span class="info">France’s June heatwave at least ‘five times more likely’ with climate change</span>
											</a>
										</div>
										<div class="item">
											<a title="India seizes narcotics worth $390 mln smuggled from Pakistan" href="/en/variety/2019/07/01/India-seizes-narcotics-worth-390M-smuggled-from-Pakistan.html">
												<img src="https://vid.alarabiya.net/images/2019/04/13/8c025778-fc3e-484b-b586-849b01a4b1d3/8c025778-fc3e-484b-b586-849b01a4b1d3_16x9_320x180.jpg" alt="" />
												<span class="info">India seizes narcotics worth $390 mln smuggled from Pakistan</span>
											</a>
										</div>
										<div class="item">
											<a title="France removes heatwave alert for Paris" href="/en/variety/2019/07/01/France-removes-heatwave-alert-for-Paris.html">
												<img src="https://vid.alarabiya.net/images/2019/07/01/8b2fb840-6258-44c7-ada9-8bb91e4b24dd/8b2fb840-6258-44c7-ada9-8bb91e4b24dd_16x9_320x180.jpg" alt="" />
												<span class="info">France removes heatwave alert for Paris</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Arsenal sign Brazilian forward Martinelli on long-term deal" href="/en/sports/2019/07/02/Arsenal-sign-Brazilian-forward-Martinelli-on-long-term-deal.html">
												<img src="https://vid.alarabiya.net/images/2019/07/02/da5fc5f9-a6e7-44ef-a632-0d95d1ad40a4/da5fc5f9-a6e7-44ef-a632-0d95d1ad40a4_16x9_320x180.jpg" alt="" />
												<span class="info">Arsenal sign Brazilian forward Martinelli on long-term deal</span>
											</a>
										</div>
										<div class="item">
											<a title="Serena Williams opens bid for eighth Wimbledon title, 24th Grand Slam" href="/en/sports/2019/07/02/Serena-Williams-opens-bid-for-8th-Wimbledon-title-24th-Slam.html">
												<img src="https://vid.alarabiya.net/images/2019/07/02/b252d3e6-20ed-4003-aa7a-b20245e749d1/b252d3e6-20ed-4003-aa7a-b20245e749d1_16x9_320x180.jpg" alt="" />
												<span class="info">Serena Williams opens bid for eighth Wimbledon title, 24th Grand Slam</span>
											</a>
										</div>
										<div class="item">
											<a title="Djokovic starts Wimbledon title defense with win" href="/en/sports/2019/07/01/Djokovic-starts-Wimbledon-title-defense-with-win.html">
												<img src="https://vid.alarabiya.net/images/2019/07/01/ddf2695b-2544-4e97-b4c4-07cccd7fb47d/ddf2695b-2544-4e97-b4c4-07cccd7fb47d_16x9_320x180.JPG" alt="" />
												<span class="info">Djokovic starts Wimbledon title defense with win</span>
											</a>
										</div>
										<div class="item">
											<a title="England end India’s unbeaten run to revive semis hopes" href="/en/sports/2019/06/30/England-end-India-s-unbeaten-run-to-revive-semis-hopes.html">
												<img src="https://vid.alarabiya.net/images/2019/06/30/e0aae82d-c5ac-4cc2-8976-afae07241ba7/e0aae82d-c5ac-4cc2-8976-afae07241ba7_16x9_320x180.jpg" alt="" />
												<span class="info">England end India’s unbeaten run to revive semis hopes</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay viewmore viewmore-overlay" data-type="viewmore">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/webtv/news-bulletin.html" data-rel="1" title="News Bulletins"><b class="icon"></b>NEWS BULLETINS</a></li>
										<li class=" even"><a href="/webtv/reports.html" data-rel="1" title="Reports"><b class="icon"></b>REPORTS</a></li>
										<li class="last  odd"><a href="/webtv/programs.html" data-rel="1" title="Programs"><b class="icon"></b>PROGRAMS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="viewmore-content content1 active">
										<ul>
												<li class="first odd">
													<div class="item">
														<a class="thumb" title="Composer remixes Game of Thrones theme song with a Yemeni twist" href="/en/webtv/reports/2019/05/19/Composer-remixes-Game-of-Thrones-theme-song-with-a-Yemeni-twist.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/05/19/711468dd-8f7a-4792-a4bc-8d2e089ec740/711468dd-8f7a-4792-a4bc-8d2e089ec740_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Composer remixes Game of Thrones theme song with a Yemeni twist</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="‘The body is completely empty’: Family of Palestinian who died in Turkish jail" href="/en/webtv/reports/2019/05/19/-The-body-is-completely-empty-Family-of-Palestinian-who-died-in-Turkish-jail.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/05/19/608a0d3b-42bf-4656-bf34-249499ffc327/608a0d3b-42bf-4656-bf34-249499ffc327_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">‘The body is completely empty’: Family of Palestinian who died in Turkish jail</div>
													</div>
												</li>
												<li class=" odd">
													<div class="item">
														<a class="thumb" title="NBA showdown starring a Turk will not be on Turkish TV" href="/en/webtv/reports/2019/05/19/NBA-showdown-starring-a-Turk-will-not-be-on-Turkish-TV-1607.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/01/08/f2e14a25-9986-4d77-a55b-92e51c49fc55/f2e14a25-9986-4d77-a55b-92e51c49fc55_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">NBA showdown starring a Turk will not be on Turkish TV</div>
													</div>
												</li>
												<li class=" even">
													<div class="item">
														<a class="thumb" title="Aramco CEO’s full session in the Financial Sector Conference" href="/en/webtv/reports/2019/04/25/Aramco-CEO-s-full-session-in-the-Financial-Sector-Conference.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/04/25/a6644779-520a-40d0-92c4-088fcf974b51/a6644779-520a-40d0-92c4-088fcf974b51_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Aramco CEO’s full session in the Financial Sector Conference</div>
													</div>
												</li>
												<li class="last  odd">
													<div class="item">
														<a class="thumb" title="Face to face with ISIS – The fighters of ISIS: Episode 1" href="/en/webtv/reports/2019/04/16/Face-to-face-with-ISIS-The-fighters-of-ISIS-Episode-1.html">
															<div class="play"></div>
															<img src="https://vid.alarabiya.net/images/2019/04/14/cec155ad-3d45-4e19-b9e6-c38c870179ac/cec155ad-3d45-4e19-b9e6-c38c870179ac_16x9_160x90.jpg" alt="" />
														</a>
														<div class="item-title">Face to face with ISIS – The fighters of ISIS: Episode 1</div>
													</div>
												</li>
										</ul>
									</div>
								</div>
							
						</div>
					</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							WORLD
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Norway says Moscow told of ‘gas explosion’ on Russian sub" href="/en/News/world/2019/07/03/Norway-says-Moscow-told-of-gas-explosion-on-Russian-sub.html">Norway says Moscow told of ‘gas explosion’ on Russian sub</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="US condemns Houthi attack on Saudi Arabia’s Abha Airport " href="/en/News/gulf/2019/07/03/US-condemns-Houthi-attack-on-Saudi-Arabia-s-Abha-Airport-.html">US condemns Houthi attack on Saudi Arabia’s Abha Airport </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in GULF</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="40 dead, 80 injured in air strike on detention center for migrants in Libya" href="/en/News/north-africa/2019/07/03/Air-strike-hits-detention-center-for-migrants-in-suburb-of-Libyan-capital-Official.html">40 dead, 80 injured in air strike on detention center for migrants in Libya</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in North Africa</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Man blows himself up in Tunisian capital, gets killed by security forces" href="/en/News/north-africa/2019/07/03/Reuters-reports-on-strong-explosion-in-the-Tunisian-capital.html">Man blows himself up in Tunisian capital, gets killed by security forces</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in North Africa</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Jury finds Navy SEAL not guilty of murdering ISIS prisoner" href="/en/News/world/2019/07/03/Jury-finds-Navy-SEAL-not-guilty-of-murdering-ISIS-prisoner.html">Jury finds Navy SEAL not guilty of murdering ISIS prisoner</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="IMF board names American David Lipton as interim leader, replacing Lagarde " href="/en/business/economy/2019/07/03/IMF-board-names-American-David-Lipton-as-interim-leader-replacing-Lagarde-.html">IMF board names American David Lipton as interim leader, replacing Lagarde </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in Economy</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Pentagon says China missile test in South China Sea ‘disturbing’" href="/en/News/world/2019/07/03/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-.html">Pentagon says China missile test in South China Sea ‘disturbing’</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Sundance co-founder gets at least 6 years in sex abuse case" href="/en/variety/2019/07/03/Sundance-co-founder-gets-at-least-6-years-in-sex-abuse-case.html">Sundance co-founder gets at least 6 years in sex abuse case</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in Variety</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Saudi Arabia is studying a suitable average for global oil stocks: Al-Falih" href="/en/business/energy/2019/07/03/Saudi-Arabia-is-studying-a-suitable-average-for-global-oil-stocks-Al-Falih.html">Saudi Arabia is studying a suitable average for global oil stocks: Al-Falih</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in Energy</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="UNAOC official says Saudi Arabia has leading role in interfaith dialogue" href="/en/features/2019/07/02/UNAOC-official-says-Saudi-Arabia-has-leading-role-in-interfaith-dialogue.html">UNAOC official says Saudi Arabia has leading role in interfaith dialogue</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>28 hours ago in Features</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=f4305cf2-632d-4ecb-8bb2-d8a681770589&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="World" href="/News/world/archive.html">
						            WORLD
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Pentagon says China missile test in South China Sea &lsquo;disturbing&rsquo;</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2018/10/13/276a54aa-0b5c-44bb-8df3-691a8cbe0581/276a54aa-0b5c-44bb-8df3-691a8cbe0581_16x9_788x442.JPG" alt="" />
		<div class="article-image-info">
			<div class="inner">
				A US official, speaking on the condition of anonymity, said China tested multiple anti-ship ballistic missiles over the weekend. (Reuters)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">Reuters, Washington </span>
		<span class="caption">Wednesday, 3 July 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>The Pentagon said on Tuesday a recent Chinese missile launch in the South China Sea was &ldquo;disturbing&rdquo; and contrary to Chinese pledges that it would not militarize the disputed waterway.<br />              <br />The South China Sea is one of a growing number of flashpoints in the US-China relationship, among a trade war, US sanctions, and Taiwan.<br />              <br />China and the United States have repeatedly traded barbs in the past over what Washington says is Beijing&rsquo;s militarization of the South China Sea by building military installations on artificial islands and reefs.<br />              <br />A US official, speaking on the condition of anonymity, said China tested multiple anti-ship ballistic missiles over the weekend.<br />              <br />&ldquo;Of course the Pentagon was aware of the Chinese missile launch from the man-made structures in the South China Sea near the Spratly Islands,&rdquo; Pentagon spokesman Lieutenant Colonel Dave Eastburn said.<br />              <br />&ldquo;I&rsquo;m not going to speak on behalf of all the sovereign nations in the region, but I&rsquo;m sure they agree that the PRC&rsquo;s behavior is contrary to its claim to want to bring peace to the region and obviously actions like this are coercive acts meant to intimidate other (South China Sea) claimants,&rdquo; Eastburn added. PRC is an acronym for the People&rsquo;s Republic of China.<br />              <br />China&rsquo;s claims in the South China Sea, through which about $5 trillion in ship-borne trade passes each year are contested by Brunei, Malaysia, the Philippines, Taiwan, and Vietnam.<br />              <br />News of the China missile test was first reported by NBC News.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Wednesday, 3 July 2019 KSA 00:11 - GMT 21:11
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">196</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Pentagon says China missile test in South China Sea ‘disturbing’&amp;body=Pentagon says China missile test in South China Sea ‘disturbing’%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/07/03/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/c5a6r" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/c5a6r" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/world/2019/07/03/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-.html" data-text="Pentagon says China missile test in South China Sea ‘disturbing’" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">196 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Pentagon says China missile test in South China Sea ‘disturbing’&amp;body=Pentagon says China missile test in South China Sea ‘disturbing’%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/07/03/Pentagon-says-China-missile-test-in-South-China-Sea-disturbing-.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="china" href="/en/tools/tags.html?tags=e20902fd-bf70-45af-9786-a888ed4761ab&tagLabel=china">CHINA</a></li>
				<li><a title="united states" href="/en/tools/tags.html?tags=02f5b9de-e1d1-42df-a2db-db202b872b2f&tagLabel=united states">UNITED STATES</a></li>
				<li><a title="pentagon" href="/en/tools/tags.html?tags=bb118521-6449-4557-b88a-af273f862974&tagLabel=pentagon">PENTAGON</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/world/2019/07/02/China-says-it-regrets-Iran-s-decision-to-exceed-uranium-limit.html">
						<img src="https://vid.alarabiya.net/images/2019/06/04/dfda8a09-19b2-4d33-ba0e-ba0ce3fd4453/dfda8a09-19b2-4d33-ba0e-ba0ce3fd4453_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/07/02/China-says-it-regrets-Iran-s-decision-to-exceed-uranium-limit.html">
							<h5 class="default-info">China says it ‘regrets’ Iran’s decision to exceed uranium limit</h5>
							<p>China said Tuesday it regrets Iran&rsquo;s decision to exceed a limit on enriched uranium reserves under a 2015 nuclear ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/business/technology/2019/07/02/China-s-Huawei-awaits-US-Commerce-nod-on-resuming-usage-of-Google-Android.html">
						<img src="https://vid.alarabiya.net/images/2019/03/14/73540ee6-5aa5-4ada-bad5-6c6119dd4c03/73540ee6-5aa5-4ada-bad5-6c6119dd4c03_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/business/technology/2019/07/02/China-s-Huawei-awaits-US-Commerce-nod-on-resuming-usage-of-Google-Android.html">
							<h5 class="default-info">China’s Huawei awaits US Commerce nod on resuming usage of Google Android</h5>
							<p>China&rsquo;s Huawei said on Monday it is awaiting guidance from the US Department of Commerce on whether it can resume ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/business/economy/2019/07/02/Trump-says-any-China-trade-deal-would-need-to-be-somewhat-tilted-in-US-favor.html">
						<img src="https://vid.alarabiya.net/images/2018/11/02/690ba71b-9895-45b4-a627-4d14c11427f2/690ba71b-9895-45b4-a627-4d14c11427f2_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/business/economy/2019/07/02/Trump-says-any-China-trade-deal-would-need-to-be-somewhat-tilted-in-US-favor.html">
							<h5 class="default-info">Trump says any China trade deal would need to be somewhat tilted in US favor</h5>
							<p>President Donald Trump said on Monday that trade talks with China were under way and any deal would need to be somewhat ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/business/economy/2019/07/01/Sterling-sags-as-dollar-rises-after-G20-US-China-agreement.html">
						<img src="https://vid.alarabiya.net/images/2019/01/14/c02cda5b-5286-425d-b5ef-b38d53d2746b/c02cda5b-5286-425d-b5ef-b38d53d2746b_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/business/economy/2019/07/01/Sterling-sags-as-dollar-rises-after-G20-US-China-agreement.html">
							<h5 class="default-info">Sterling sags as dollar rises after G20 US, China agreement</h5>
							<p>Sterling fell on Monday to a 10-day low against the stronger dollar after the United States and China agreed at the G20 ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Michael Pregent" href="/authors/Michael-Pregent.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/07/02/bc47ae9d-cad0-4719-992f-2ec5c21f3ff1/bc47ae9d-cad0-4719-992f-2ec5c21f3ff1_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Iran is opening a new regional front in Iraq, the US must act" href="/en/views/news/middle-east/2019/07/02/Iran-is-opening-a-new-regional-front-in-Iraq-the-US-must-act.html">Iran is opening a new regional front in Iraq, the US must act</a>
									<div class="name"><a title="Michael Pregent" href="/authors/Michael-Pregent.html">Michael Pregent</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Why is civic honesty lacking in Arab, Islamic countries?" href="/en/views/news/middle-east/2019/06/25/Why-is-civic-honesty-lacking-in-Arab-Islamic-countries-.html">Why is civic honesty lacking in Arab, Islamic countries?</a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Noor Pahlavi" href="/authors/Noor-Pahlavi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/06/11/827917d5-c3c8-4c8f-acfe-65b330aff5b2/827917d5-c3c8-4c8f-acfe-65b330aff5b2_3x4_142x185.png" />
								</a>
								<a class="opinion" title="The cries of Iranian women and my little sister Farah" href="/en/views/news/middle-east/2019/06/11/The-cries-of-Iranian-women-and-my-little-sister-Farah.html">The cries of Iranian women and my little sister Farah</a>
									<div class="name"><a title="Noor Pahlavi" href="/authors/Noor-Pahlavi.html">Noor Pahlavi</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Makram Rabah" href="/authors/Makram-Rabah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Nizar Zakka freed but Lebanon still captive" href="/en/views/news/middle-east/2019/06/11/Nizar-Zakka-freed-but-Lebanon-still-captive.html">Nizar Zakka freed but Lebanon still captive</a>
									<div class="name"><a title="Makram Rabah" href="/authors/Makram-Rabah.html">Makram Rabah</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Basem Shabb" href="/authors/Basem-Shabb.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Hezbollah could be a fatal ally for future Lebanese presidential candidates" href="/en/views/news/middle-east/2019/06/08/Hezbollah-could-be-a-fatal-ally-for-future-Lebanese-presidential-candidates.html">Hezbollah could be a fatal ally for future Lebanese presidential candidates</a>
									<div class="name"><a title="Basem Shabb" href="/authors/Basem-Shabb.html">Basem Shabb</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="How Jinn, Netflix’s first Arabic language original series, came to life " href="/en/life-style/entertainment/2019/04/08/How-Jinn-Netflix-s-first-Arabic-language-original-series-came-to-life-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/08/f0ef3ef6-9ab5-458c-8743-5ccc532f3619/f0ef3ef6-9ab5-458c-8743-5ccc532f3619_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="How Jinn, Netflix’s first Arabic language original series, came to life " href="/en/life-style/entertainment/2019/04/08/How-Jinn-Netflix-s-first-Arabic-language-original-series-came-to-life-.html">How Jinn, Netflix’s first Arabic language original series, came to life </a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Viral ‘Nubian queen’ rally leader says women key to Sudan protests" href="/en/features/2019/04/11/Viral-Nubian-queen-rally-leader-says-women-key-to-Sudan-protests.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/11/2c9e3b34-83f4-4995-9edf-2024c99f209f/2c9e3b34-83f4-4995-9edf-2024c99f209f_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Viral ‘Nubian queen’ rally leader says women key to Sudan protests" href="/en/features/2019/04/11/Viral-Nubian-queen-rally-leader-says-women-key-to-Sudan-protests.html">Viral ‘Nubian queen’ rally leader says women key to Sudan protests</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Hook: IRGC terror label ‘reduces risk of American lives at Soleimani’s hands’" href="/en/features/2019/04/10/Hook-IRGC-terror-label-reduces-risk-of-American-lives-at-Soleimani-s-hands-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/09/c62537aa-97e4-416b-8944-bb18dfc4cd54/c62537aa-97e4-416b-8944-bb18dfc4cd54_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Hook: IRGC terror label ‘reduces risk of American lives at Soleimani’s hands’" href="/en/features/2019/04/10/Hook-IRGC-terror-label-reduces-risk-of-American-lives-at-Soleimani-s-hands-.html">Hook: IRGC terror label ‘reduces risk of American lives at Soleimani’s hands’</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="US envoy: Iran must stop using Syria to threaten regional neighbors" href="/en/features/2019/04/08/US-envoy-Iran-must-stop-using-Syria-to-threaten-regional-neighbors.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/07/c9b72a91-3f21-4ace-bf81-876c675c17fa/c9b72a91-3f21-4ace-bf81-876c675c17fa_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="US envoy: Iran must stop using Syria to threaten regional neighbors" href="/en/features/2019/04/08/US-envoy-Iran-must-stop-using-Syria-to-threaten-regional-neighbors.html">US envoy: Iran must stop using Syria to threaten regional neighbors</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="French book reveals how Qatar funded Muslim Brotherhood mosques in Europe  " href="/en/features/2019/04/07/French-book-reveals-how-Qatar-funded-Muslim-Brotherhood-mosques-in-Europe-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/07/c4666aa7-26f0-4dcf-b0d4-c4247b96dd9a/c4666aa7-26f0-4dcf-b0d4-c4247b96dd9a_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="French book reveals how Qatar funded Muslim Brotherhood mosques in Europe  " href="/en/features/2019/04/07/French-book-reveals-how-Qatar-funded-Muslim-Brotherhood-mosques-in-Europe-.html">French book reveals how Qatar funded Muslim Brotherhood mosques in Europe  </a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi children abducted by their ISIS father rescued" href="/en/features/2019/03/31/Saudi-children-abducted-by-their-ISIS-father-rescued.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/01/f167801f-bf44-4bc7-aaf5-6d9fa7438f1a/f167801f-bf44-4bc7-aaf5-6d9fa7438f1a_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Saudi children abducted by their ISIS father rescued" href="/en/features/2019/03/31/Saudi-children-abducted-by-their-ISIS-father-rescued.html">Saudi children abducted by their ISIS father rescued</a>
						</div>
					</li>
					
					
					
					
					<li class="last  odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Can Egypt’s slums be replaced by ‘safe zones’?" href="/en/features/2019/03/31/Can-Egypt-s-slums-be-replaced-by-safe-zones-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/03/31/fc11ba44-38b7-4cfe-b85b-40bb5169be90/fc11ba44-38b7-4cfe-b85b-40bb5169be90_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Can Egypt’s slums be replaced by ‘safe zones’?" href="/en/features/2019/03/31/Can-Egypt-s-slums-be-replaced-by-safe-zones-.html">Can Egypt’s slums be replaced by ‘safe zones’?</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="GULF" href="/News/gulf.html">GULF</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
			<div><a title="Infographics" href="/perspective/infographics.html">Infographics</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
			<div><a title="News Bulletins" href="/webtv/news-bulletin.html">News Bulletins</a></div>						
			<div><a title="Reports" href="/webtv/reports.html">Reports</a></div>						
			<div><a title="Programs" href="/webtv/programs.html">Programs</a></div>						
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	




	
		<h5><a title="In Focus" href="/special-reports.html">In Focus</a></h5>	
	




	
		<h5><a title="Photo Galleries" href="/perspective/photo-gallery.html">Photo Galleries</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sport" href="/sports.html"><i class="icon"></i>SPORT</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "f4305cf2-632d-4ecb-8bb2-d8a681770589";
	var mainContentTitle = "Pentagon says China missile test in South China Sea &lsquo;disturbing&rsquo;";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Pentagon says China missile test in South China Sea &lsquo;disturbing&rsquo;</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="f4305cf2-632d-4ecb-8bb2-d8a681770589" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="7735523566706345984" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/c5a6r"
		};
		addthis_share.url = "https://ara.tv/c5a6r";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>