<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Hong Kong leader renews appeal for dialogue with protesters - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Hong Kong leader renews appeal for dialogue with protesters" />
<meta name="description" content="Hong Kong leader Carrie Lam on Tuesday renewed an appeal to pro-democracy protesters to halt violence and engage in dialogue, as the cityrsquo;s" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="6390db18-2876-46b6-a213-d468b264e120" />
<meta name="aa:created" content="1568094110677" />
<meta name="aa:modified" content="1568094218768" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2019/06/16/3c872a6c-278b-4ae5-a878-179355a5e7d6/3c872a6c-278b-4ae5-a878-179355a5e7d6_16x9_788x442.jpg"/>
	<meta property="og:title" content="Hong Kong leader renews appeal for dialogue with protesters"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/world/2019/09/10/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters.html"/>
	
	<meta property="og:description" content="Hong Kong leader Carrie Lam on Tuesday renewed an appeal to pro-democracy protesters to halt"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/world/2019/09/10/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/06/16/3c872a6c-278b-4ae5-a878-179355a5e7d6/3c872a6c-278b-4ae5-a878-179355a5e7d6_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Hong Kong leader renews appeal for dialogue with protesters">
		<meta name="twitter:description" content="Hong Kong leader Carrie Lam on Tuesday renewed an appeal to pro-democracy protesters to halt">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/jfw3t";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'6390db18-2876-46b6-a213-d468b264e120',
		'pageType':'article',
		'pageCategory': 'en-news-world-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/world/articles/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters',
		'cnt_section' : 'news',
		'cnt_subsection' : 'world',
		'cnt_articlePublicationDate' : '2019-09-10',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "6390db18-2876-46b6-a213-d468b264e120";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fworld";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
.feedback_open{display:none;}
#takeover_outer {
top:300px !important;
}

.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
           document.getElementsByClassName('feedback_open')[0].style.display = "none";
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News world, en News'; 
          _sf_async_config.authors = 'The Associated Press - Hong Kong';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "6390db18-2876-46b6-a213-d468b264e120";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fworld";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">September 10, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=764bf6a7-a065-4873-9d27-15b72c8b3218&tagLabel=isis" title="isis">ISIS</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=643c2629-22db-4b3a-ac94-1ca1b073b7ab&tagLabel=sheikh bandar al-khaibari" title="sheikh bandar al-khaibari">SHEIKH BANDAR AL-KHAIBARI</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Taliban says it will continue fighting after Trump negotiations cancelled" href="/en/News/world/2019/09/10/Taliban-says-it-will-continue-fighting-after-Trump-negotiations-cancelled.html">
														<img src="https://vid.alarabiya.net/images/2019/08/12/13325eb7-834d-404c-95af-43704c9191df/13325eb7-834d-404c-95af-43704c9191df_16x9_320x180.jpg" alt="" />
														<span class="info">Taliban says it will continue fighting after Trump negotiations cancelled</span>
													</a>
												</div>
												<div class="item">
													<a title="UAE Crown Prince meets new Saudi energy minister " href="/en/News/gulf/2019/09/10/UAE-Crown-Prince-meets-new-Saudi-energy-minister-.html">
														<img src="https://vid.alarabiya.net/images/2019/09/10/6d578018-1da8-47c1-9580-d9041d1907ff/6d578018-1da8-47c1-9580-d9041d1907ff_16x9_320x180.jpg" alt="" />
														<span class="info">UAE Crown Prince meets new Saudi energy minister </span>
													</a>
												</div>
												<div class="item">
													<a title="Former Erdogan ally to form rival party before year-end" href="/en/News/2019/09/10/Former-Erdogan-ally-to-form-rival-party-before-year-end.html">
														<img src="https://vid.alarabiya.net/images/2015/03/13/eb4c0503-daf6-4119-9c4f-78394cf2e1be/eb4c0503-daf6-4119-9c4f-78394cf2e1be_16x9_320x180.jpg" alt="" />
														<span class="info">Former Erdogan ally to form rival party before year-end</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="‘We can be the good guys too’: Arab heroes fight ISIS in Hollywood film ‘Mosul’" href="/en/features/2019/09/09/-We-can-be-the-good-guys-too-Hollywood-s-Mosul-shows-Arab-heroes-fight-ISIS.html">
												<img src="https://vid.alarabiya.net/images/2019/09/09/f8cac979-0f2a-4860-8f21-39dd694cef22/f8cac979-0f2a-4860-8f21-39dd694cef22_16x9_320x180.jpg" alt="" />
												<span class="info">‘We can be the good guys too’: Arab heroes fight ISIS in Hollywood film ‘Mosul’</span>
											</a>
										</div>
										<div class="item">
											<a title="Guaido envoy slams Venezuela’s Maduro over ‘false recording’ on Essequibo region" href="/en/features/2019/09/07/Venezuelan-Guaido-envoy-slams-Maduro-for-false-recording-over-disputed-region.html">
												<img src="https://vid.alarabiya.net/images/2019/09/07/3bc19e83-8eeb-4b4d-b756-b774e0b8269c/3bc19e83-8eeb-4b4d-b756-b774e0b8269c_16x9_320x180.png" alt="" />
												<span class="info">Guaido envoy slams Venezuela’s Maduro over ‘false recording’ on Essequibo region</span>
											</a>
										</div>
										<div class="item">
											<a title="Friends with benefits: Can Facebook tackle your love life?" href="/en/features/2019/09/06/Friends-with-benefits-Can-Facebook-tackle-your-love-life-.html">
												<img src="https://vid.alarabiya.net/images/2019/09/06/200fa146-dbbe-412e-8235-acf4c635e117/200fa146-dbbe-412e-8235-acf4c635e117_16x9_320x180.jpg" alt="" />
												<span class="info">Friends with benefits: Can Facebook tackle your love life?</span>
											</a>
										</div>
										<div class="item">
											<a title="ISIS leader al-Baghdadi is ill: Iraqi News Agency" href="/en/News/middle-east/2019/09/05/ISIS-leader-al-Baghdadi-is-sick-Iraqi-News-Agency.html">
												<img src="https://vid.alarabiya.net/images/2018/11/19/6c1212bc-4782-4bda-9367-458885b31051/6c1212bc-4782-4bda-9367-458885b31051_16x9_320x180.jpg" alt="" />
												<span class="info">ISIS leader al-Baghdadi is ill: Iraqi News Agency</span>
											</a>
										</div>
								</div>
							</div>
						</div>
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Saudi Aramco ready for IPO: CEO" href="/en/business/markets/2019/09/10/Aramco-ready-for-IPO-CEO.html">
														<img src="https://vid.alarabiya.net/images/2018/01/18/d2d5f76e-54b7-4cbe-a781-55dadbc2c357/d2d5f76e-54b7-4cbe-a781-55dadbc2c357_16x9_320x180.JPG" alt="" />
														<span class="info">Saudi Aramco ready for IPO: CEO</span>
													</a>
												</div>
												<div class="item">
													<a title="Huawei drops lawsuit against US over seized equipment: Court filing" href="/en/business/technology/2019/09/10/Huawei-drops-lawsuit-against-US-over-seized-equipment-Court-filing.html">
														<img src="https://vid.alarabiya.net/images/2019/07/12/3c3c2ae1-c591-4780-a3c7-4639f23e0586/3c3c2ae1-c591-4780-a3c7-4639f23e0586_16x9_320x180.jpg" alt="" />
														<span class="info">Huawei drops lawsuit against US over seized equipment: Court filing</span>
													</a>
												</div>
												<div class="item">
													<a title="Saudi Arabia should consider raising VAT rate to 10 percent: IMF" href="/en/business/economy/2019/09/09/Saudi-Arabia-should-consider-raising-VAT-rate-to-10-percent-IMF.html">
														<img src="https://vid.alarabiya.net/images/2019/08/15/0219c58c-cfe8-4311-89d9-efb44396ad7b/0219c58c-cfe8-4311-89d9-efb44396ad7b_16x9_320x180.jpg" alt="" />
														<span class="info">Saudi Arabia should consider raising VAT rate to 10 percent: IMF</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="" />
											<a title="Hezbollah and Israel’s face-off in Lebanon is a sideshow to Syria" href="/en/views/news/middle-east/2019/09/06/Hezbollah-and-Israel-s-face-off-in-Lebanon-is-a-sideshow-to-Syria.html">
												<span class="info">Hezbollah and Israel’s face-off in Lebanon is a sideshow to Syria</span>
												<h5>Makram Rabah</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="How Saudi Arabia has increased female employment, and why the country benefits  " href="/en/views/news/middle-east/2019/08/12/How-Saudi-Arabia-has-increased-female-employment-and-why-the-country-benefits-.html">
												<span class="info">How Saudi Arabia has increased female employment, and why the country benefits  </span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/08/07/04c6a35f-8bfa-43c5-a3e9-52abbe0fb1bb/04c6a35f-8bfa-43c5-a3e9-52abbe0fb1bb_3x4_142x185.jpg" alt="" />
											<a title="American ‘China watchers’ are debating US policy: The Gulf should watch closely" href="/en/views/news/middle-east/2019/08/07/American-China-watchers-are-debating-US-policy-The-Gulf-should-watch-closely.html">
												<span class="info">American ‘China watchers’ are debating US policy: The Gulf should watch closely</span>
												<h5>Mohammed Al-Sudairi</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/07/22/34bb4281-7146-44b9-bff3-6b658eb8df8d/34bb4281-7146-44b9-bff3-6b658eb8df8d_3x4_142x185.jpg" alt="" />
											<a title="Washington should wake up to the fact that Hezbollah runs Lebanon" href="/en/views/news/middle-east/2019/07/22/Washington-should-wake-up-to-the-fact-that-Hezbollah-runs-Lebanon.html">
												<span class="info">Washington should wake up to the fact that Hezbollah runs Lebanon</span>
												<h5>Tony Badran</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="‘Downton Abbey’ cast feeling the pressure ahead of movie" href="/en/life-style/entertainment/2019/09/10/-Downton-Abbey-cast-feeling-the-pressure-ahead-of-movie.html">
														<img src="https://vid.alarabiya.net/images/2019/09/10/ffb826c4-0bba-43c2-a8af-b1616f6e40aa/ffb826c4-0bba-43c2-a8af-b1616f6e40aa_16x9_320x180.jpg" alt="" />
														<span class="info">‘Downton Abbey’ cast feeling the pressure ahead of movie</span>
													</a>
												</div>
												<div class="item">
													<a title="World tourism numbers up four percent in first half of 2019: UN" href="/en/life-style/travel-and-tourism/2019/09/10/World-tourism-numbers-up-four-percent-in-first-half-of-2019-UN.html">
														<img src="https://vid.alarabiya.net/images/2019/09/10/f3f0de6e-6c54-4e4f-8542-bbc7fa4d5977/f3f0de6e-6c54-4e4f-8542-bbc7fa4d5977_16x9_320x180.jpg" alt="" />
														<span class="info">World tourism numbers up four percent in first half of 2019: UN</span>
													</a>
												</div>
												<div class="item">
													<a title="‘IT Chapter Two’ scares up $91 million to top North America box office" href="/en/life-style/entertainment/2019/09/09/-IT-Chapter-Two-scares-up-91-million-to-top-North-America-box-office.html">
														<img src="https://vid.alarabiya.net/images/2019/09/09/fabe0a32-65c9-42b7-ad5a-262cea10dcaa/fabe0a32-65c9-42b7-ad5a-262cea10dcaa_16x9_320x180.jpg" alt="" />
														<span class="info">‘IT Chapter Two’ scares up $91 million to top North America box office</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="NASA plans to fight Malaria in Myanmar from space      " href="/en/variety/2019/09/10/NASA-plans-to-fight-Malaria-in-Myanmar-from-space-.html">
												<img src="https://vid.alarabiya.net/images/2019/09/10/0a64c65e-e832-43e7-bb67-626b839064d0/0a64c65e-e832-43e7-bb67-626b839064d0_16x9_320x180.jpg" alt="" />
												<span class="info">NASA plans to fight Malaria in Myanmar from space      </span>
											</a>
										</div>
										<div class="item">
											<a title="Accused Mar-a-Lago trespasser proclaims innocence; thanks US" href="/en/variety/2019/09/10/Accused-Mar-a-Lago-trespasser-proclaims-innocence-thanks-US.html">
												<img src="https://vid.alarabiya.net/images/2019/09/10/c7bdace7-3149-4825-8fc8-ddd67ee24322/c7bdace7-3149-4825-8fc8-ddd67ee24322_16x9_320x180.jpg" alt="" />
												<span class="info">Accused Mar-a-Lago trespasser proclaims innocence; thanks US</span>
											</a>
										</div>
										<div class="item">
											<a title="Trump promises report on his finances before election" href="/en/variety/2019/09/10/Trump-promises-report-on-his-finances-before-election.html">
												<img src="https://vid.alarabiya.net/images/2019/08/10/516f15bc-07b9-4cd7-a61b-d073395d3250/516f15bc-07b9-4cd7-a61b-d073395d3250_16x9_320x180.jpg" alt="" />
												<span class="info">Trump promises report on his finances before election</span>
											</a>
										</div>
										<div class="item">
											<a title="Court records point to Sarah Palin divorce filing in Alaska" href="/en/variety/2019/09/10/Court-records-point-to-Sarah-Palin-divorce-filing-in-Alaska.html">
												<img src="https://vid.alarabiya.net/images/2017/07/16/7c87a1ca-abe7-47f9-8f9a-202b5fe71508/7c87a1ca-abe7-47f9-8f9a-202b5fe71508_16x9_320x180.jpg" alt="" />
												<span class="info">Court records point to Sarah Palin divorce filing in Alaska</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Michael Schumacher admitted to Paris hospital for ‘secret treatment’" href="/en/sports/2019/09/09/Michael-Schumacher-admitted-to-Paris-hospital-for-secret-treatment-.html">
												<img src="https://vid.alarabiya.net/images/2014/09/09/73bc51a0-99ea-4d4f-be07-95ecfc16943f/73bc51a0-99ea-4d4f-be07-95ecfc16943f_16x9_320x180.JPG" alt="" />
												<span class="info">Michael Schumacher admitted to Paris hospital for ‘secret treatment’</span>
											</a>
										</div>
										<div class="item">
											<a title="Andreescu ‘not done yet’ after Grand Slam breakthrough" href="/en/sports/2019/09/10/Andreescu-not-done-yet-after-Grand-Slam-breakthrough.html">
												<img src="https://vid.alarabiya.net/images/2019/09/10/5ad3e08a-8a1f-41dd-82cd-73c38967ff5b/5ad3e08a-8a1f-41dd-82cd-73c38967ff5b_16x9_320x180.jpg" alt="" />
												<span class="info">Andreescu ‘not done yet’ after Grand Slam breakthrough</span>
											</a>
										</div>
										<div class="item">
											<a title="Nadal defies inspired Medvedev in five-set epic to win US Open" href="/en/sports/2019/09/09/Nadal-defies-inspired-Medvedev-in-five-set-epic-to-win-US-Open.html">
												<img src="https://vid.alarabiya.net/images/2019/09/09/ac8f1280-4886-4db2-9bcb-9e85d2c2bb90/ac8f1280-4886-4db2-9bcb-9e85d2c2bb90_16x9_320x180.jpg" alt="" />
												<span class="info">Nadal defies inspired Medvedev in five-set epic to win US Open</span>
											</a>
										</div>
										<div class="item">
											<a title="Harsh penalty earns Italy 2-1 win in Finland" href="/en/sports/2019/09/09/Harsh-penalty-earns-Italy-2-1-win-in-Finland.html">
												<img src="https://vid.alarabiya.net/images/2019/09/09/6e33e533-feae-419b-81e9-19a3bc2d0482/6e33e533-feae-419b-81e9-19a3bc2d0482_16x9_320x180.jpg" alt="" />
												<span class="info">Harsh penalty earns Italy 2-1 win in Finland</span>
											</a>
										</div>
								</div>
							</div>
						</div>
						<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="The 5-move stability ball circuit that will really work your core!" href="/en/life-style/healthy-living/2017/05/24/The-5-move-stability-ball-circuit-that-will-really-work-your-core-.html">
												<img src="https://vid.alarabiya.net/images/2017/05/22/5f23cd86-0b7f-44f8-acae-930be6d59e4c/5f23cd86-0b7f-44f8-acae-930be6d59e4c_16x9_320x180.jpg" alt="" />
												<span class="info">The 5-move stability ball circuit that will really work your core!</span>
											</a>
										</div>
										<div class="item">
											<a title="WATCH: US Navy band performs Egyptian song " href="/en/variety/2016/12/16/WATCH-US-Marines-band-performs-Egyptian-song-.html">
												<img src="https://vid.alarabiya.net/images/2016/12/16/c9a0fdb9-20fb-431e-8165-ee9c9eda6669/c9a0fdb9-20fb-431e-8165-ee9c9eda6669_16x9_320x180.jpg" alt="" />
												<span class="info">WATCH: US Navy band performs Egyptian song </span>
											</a>
										</div>
										<div class="item">
											<a title="Video: King Salman and Obama speak to media at Oval Office" href="/en/webtv/2015/09/04/King-Salman-and-Obama-in-the-Oval-Office-.html">
												<img src="/docroot/aa-templating/images/pic_thumb.jpg" alt="" />
												<span class="info">Video: King Salman and Obama speak to media at Oval Office</span>
											</a>
										</div>
										<div class="item">
											<a title="Gorilla goes bananas, throws fruit at spectators" href="/en/webtv/reports/2015/02/21/Gorilla-goes-bananas-throws-fruit-at-spectators.html">
												<img src="https://vid.alarabiya.net/images/2015/02/21/3ba22481-3a0e-4a30-8d80-e3c11c98abc5/3ba22481-3a0e-4a30-8d80-e3c11c98abc5_16x9_320x180.jpg" alt="" />
												<span class="info">Gorilla goes bananas, throws fruit at spectators</span>
											</a>
										</div>
								</div>
							</div>
						</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							WORLD
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Hong Kong leader renews appeal for dialogue with protesters" href="/en/News/world/2019/09/10/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters.html">Hong Kong leader renews appeal for dialogue with protesters</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Japan will have to dump radioactive Fukushima water into Pacific, minister says" href="/en/News/world/2019/09/10/Japan-will-have-to-dump-radioactive-Fukushima-water-into-Pacific-minister-says.html">Japan will have to dump radioactive Fukushima water into Pacific, minister says</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Honduras says not considering safe third country migration deal with US" href="/en/News/world/2019/09/10/Honduras-says-not-considering-safe-third-country-migration-deal-with-US.html">Honduras says not considering safe third country migration deal with US</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Huawei drops lawsuit against US over seized equipment: Court filing" href="/en/business/technology/2019/09/10/Huawei-drops-lawsuit-against-US-over-seized-equipment-Court-filing.html">Huawei drops lawsuit against US over seized equipment: Court filing</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in Technology</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="NASA plans to fight Malaria in Myanmar from space      " href="/en/variety/2019/09/10/NASA-plans-to-fight-Malaria-in-Myanmar-from-space-.html">NASA plans to fight Malaria in Myanmar from space      </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in Variety</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="‘Downton Abbey’ cast feeling the pressure ahead of movie" href="/en/life-style/entertainment/2019/09/10/-Downton-Abbey-cast-feeling-the-pressure-ahead-of-movie.html">‘Downton Abbey’ cast feeling the pressure ahead of movie</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in Entertainment</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Andreescu ‘not done yet’ after Grand Slam breakthrough" href="/en/sports/2019/09/10/Andreescu-not-done-yet-after-Grand-Slam-breakthrough.html">Andreescu ‘not done yet’ after Grand Slam breakthrough</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in Sports</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="US states launch antitrust probe of Google, advertising in focus" href="/en/media/digital/2019/09/10/US-states-launch-antitrust-probe-of-Google-advertising-in-focus.html">US states launch antitrust probe of Google, advertising in focus</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in Digital</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Accused Mar-a-Lago trespasser proclaims innocence; thanks US" href="/en/variety/2019/09/10/Accused-Mar-a-Lago-trespasser-proclaims-innocence-thanks-US.html">Accused Mar-a-Lago trespasser proclaims innocence; thanks US</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in Variety</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="ISIS remains resilient in Afghanistan, says UN chief Guterres" href="/en/News/world/2019/09/10/ISIS-remains-resilient-in-Afghanistan-says-UN-chief-Guterres.html">ISIS remains resilient in Afghanistan, says UN chief Guterres</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>11 hours ago in World</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=6390db18-2876-46b6-a213-d468b264e120&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="World" href="/News/world/archive.html">
						            WORLD
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Hong Kong leader renews appeal for dialogue with protesters</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2019/06/16/3c872a6c-278b-4ae5-a878-179355a5e7d6/3c872a6c-278b-4ae5-a878-179355a5e7d6_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				The Hong Kong government withdrew an extradition bill last week that sparked three months of protests. (File photo: AP)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">The Associated Press, Hong Kong</span>
		<span class="caption">Tuesday, 10 September 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>Hong Kong leader Carrie Lam on Tuesday renewed an appeal to pro-democracy protesters to halt violence and engage in dialogue, as the city&rsquo;s richest man urged the government to provide a way out for the mostly young demonstrators.</p><p class="hide-in-mobile">The government last week promised to axe an extradition bill that sparked three months of protests but failed to placate protesters, whose demands also include democratic reforms and police accountability. Protesters vandalized subway stations, set street fires and block traffic, forcing police to fire tear gas over the weekend.</p><p class="hide-in-mobile">Lam said the escalation of violence, where over 150 people including students were detained in clashes since Friday, will deepen rifts and prolong the road to recovery.</p><p class="hide-in-mobile">She said her decision to formally withdraw the extradition bill and other initiatives reflected her sincerity to heal society and bring back peace.   <br />  <br />&ldquo;We are gearing up to go into the community to have that dialogue directly with the people but I make a further appeal here, that the first priority in order to achieve the objective of bringing peace and order to Hong Kong, is for all of us, all people of Hong Kong, to say no to violence,&rdquo; she told a news conference.</p><p class="hide-in-mobile">Billionaire Li Ka Shing, in a video broadcast on local TV, described the summer of unrest as the worst catastrophe since World War II. In his first public comments, Li, 91, called youths the &ldquo;masters of our future&rdquo; and said the government should temper justice with mercy in resolving the crisis.</p><p class="hide-in-mobile">&ldquo;I am very worried. We hope Hong Kong people will be able to ride out the storm. We hope the young people can consider the big picture and those at the helm can give the masters of our future a way out,&rdquo; Li told a religious gathering outside a Buddhist temple over the weekend.</p><p class="hide-in-mobile">&ldquo;Although humanity may sometimes clash with the rule of law, in political issues, both sides should try to put their feet in another&rsquo;s shoes, then many big troubles can be reduced into smaller ones,&rdquo; he said. Li recently took out newspaper advertisements urging an end to violence.</p><p class="hide-in-mobile">Many see the extradition bill, which would have allowed Hong Kong residents to be sent to mainland China for trial, as a glaring example of the city&rsquo;s eroding autonomy since the former British colony returned to Chinese control in 1997.</p><p class="hide-in-mobile">Asked about Li&rsquo;s comments, Lam agreed that the government &ldquo;can do more and can do better&rdquo; especially in meeting young people to hear their grievances.</p><p class="hide-in-mobile">But she stressed the government cannot condone violence and will strictly enforce the law.</p><p class="hide-in-mobile">The unrest has become the biggest challenge to Beijing&rsquo;s rule since it took over Hong Kong and an embarrassment to its ruling Communist Party ahead of Oct. 1 celebrations of its 70th year in power. Beijing has slammed the protests as effort by criminals to split the territory from China, backed by what it said were hostile foreigners.</p><p class="hide-in-mobile">Lam reiterated Tuesday that attempts by Washington and other foreign nations to interfere in Hong Kong&rsquo;s internal affairs over freedom and civil liberties in the city were &ldquo;totally unnecessary.&rdquo;</p><p class="hide-in-mobile">She said the government has the &ldquo;obligation and duties&rdquo; to safeguard the city&rsquo;s autonomy.</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Tuesday, 10 September 2019 KSA 08:43 - GMT 05:43
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">898</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Hong Kong leader renews appeal for dialogue with protesters&amp;body=Hong Kong leader renews appeal for dialogue with protesters%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/09/10/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/jfw3t" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/jfw3t" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/world/2019/09/10/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters.html" data-text="Hong Kong leader renews appeal for dialogue with protesters" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">898 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Hong Kong leader renews appeal for dialogue with protesters&amp;body=Hong Kong leader renews appeal for dialogue with protesters%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/09/10/Hong-Kong-leader-renews-appeal-for-dialogue-with-protesters.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="hong kong" href="/en/tools/tags.html?tags=ea31dce6-314b-4dd5-8059-44aa42d0651d&tagLabel=hong kong">HONG KONG</a></li>
				<li><a title="protests" href="/en/tools/tags.html?tags=0b3f266d-a772-43d0-ab26-1accc9b3c0d8&tagLabel=protests">PROTESTS</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/world/2019/09/09/Hong-Kong-school-students-form-human-chain-after-weekend-of-protests.html">
						<img src="https://vid.alarabiya.net/images/2019/09/09/c1aa7032-e720-4ab4-b3ff-1733342e73be/c1aa7032-e720-4ab4-b3ff-1733342e73be_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/09/09/Hong-Kong-school-students-form-human-chain-after-weekend-of-protests.html">
							<h5 class="default-info">Hong Kong school students form human chain after weekend of protests</h5>
							<p>Hundreds of secondary school students, many wearing masks with their uniforms, formed human chains in districts across ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/world/2019/09/08/Hong-Kong-protesters-urge-Trump-to-liberate-their-city.html">
						<img src="https://vid.alarabiya.net/images/2019/09/08/3fafe60a-98fe-4cd8-b361-825c6a03e0be/3fafe60a-98fe-4cd8-b361-825c6a03e0be_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/09/08/Hong-Kong-protesters-urge-Trump-to-liberate-their-city.html">
							<h5 class="default-info">Hong Kong protesters urge Trump to ‘liberate’ their city</h5>
							<p>Thousands of demonstrators in Hong Kong marched to the US Consulate on Sunday, urging President Donald Trump to ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/world/2019/09/08/Hong-Kong-protesters-plan-march-to-US-Embassy.html">
						<img src="https://vid.alarabiya.net/images/2019/09/07/9124f9af-44c8-489c-9c8d-8f45551dd4a4/9124f9af-44c8-489c-9c8d-8f45551dd4a4_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/09/08/Hong-Kong-protesters-plan-march-to-US-Embassy.html">
							<h5 class="default-info">Hong Kong protesters plan march to US Embassy</h5>
							<p>Demonstrators in Hong Kong planned to march to the US Embassy on Sunday to drum up international support for their ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/News/world/2019/09/07/Germany-s-Merkel-presses-for-peaceful-Hong-Kong-resolution.html">
						<img src="https://vid.alarabiya.net/images/2019/09/07/74afc414-74f2-4b96-99c9-69b8794dc5b3/74afc414-74f2-4b96-99c9-69b8794dc5b3_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/09/07/Germany-s-Merkel-presses-for-peaceful-Hong-Kong-resolution.html">
							<h5 class="default-info">Germany’s Merkel presses for peaceful Hong Kong resolution</h5>
							<p>German Chancellor Angela Merkel renewed calls for a peaceful solution to unrest in Hong Kong on Saturday during her trip ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Makram Rabah" href="/authors/Makram-Rabah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Hezbollah and Israel’s face-off in Lebanon is a sideshow to Syria" href="/en/views/news/middle-east/2019/09/06/Hezbollah-and-Israel-s-face-off-in-Lebanon-is-a-sideshow-to-Syria.html">Hezbollah and Israel’s face-off in Lebanon is a sideshow to Syria</a>
									<div class="name"><a title="Makram Rabah" href="/authors/Makram-Rabah.html">Makram Rabah</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="How Saudi Arabia has increased female employment, and why the country benefits  " href="/en/views/news/middle-east/2019/08/12/How-Saudi-Arabia-has-increased-female-employment-and-why-the-country-benefits-.html">How Saudi Arabia has increased female employment, and why the country benefits  </a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Mohammed Al-Sudairi" href="/authors/Mohammed-Al-Sudairi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/08/07/04c6a35f-8bfa-43c5-a3e9-52abbe0fb1bb/04c6a35f-8bfa-43c5-a3e9-52abbe0fb1bb_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="American ‘China watchers’ are debating US policy: The Gulf should watch closely" href="/en/views/news/middle-east/2019/08/07/American-China-watchers-are-debating-US-policy-The-Gulf-should-watch-closely.html">American ‘China watchers’ are debating US policy: The Gulf should watch closely</a>
									<div class="name"><a title="Mohammed Al-Sudairi" href="/authors/Mohammed-Al-Sudairi.html">Mohammed Al-Sudairi</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Tony Badran" href="/authors/Tony-Badran.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/07/22/34bb4281-7146-44b9-bff3-6b658eb8df8d/34bb4281-7146-44b9-bff3-6b658eb8df8d_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Washington should wake up to the fact that Hezbollah runs Lebanon" href="/en/views/news/middle-east/2019/07/22/Washington-should-wake-up-to-the-fact-that-Hezbollah-runs-Lebanon.html">Washington should wake up to the fact that Hezbollah runs Lebanon</a>
									<div class="name"><a title="Tony Badran" href="/authors/Tony-Badran.html">Tony Badran</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Nicolas Blancher" href="/authors/Nicolas-Blancher.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/07/16/4dfebf6c-204c-4b1c-8dd3-331d89932835/4dfebf6c-204c-4b1c-8dd3-331d89932835_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Morocco – Keeping the course when the seas are rough" href="/en/views/business/2019/07/16/Morocco-Keeping-the-course-when-the-seas-are-rough.html">Morocco – Keeping the course when the seas are rough</a>
									<div class="name"><a title="Nicolas Blancher" href="/authors/Nicolas-Blancher.html">Nicolas Blancher</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Al-Jazeera presenter suggests Jews ‘return’ to Saudi Arabia, stirs controversy " href="/en/media/digital/2019/08/23/Al-Jazeera-presenter-suggests-Jews-return-to-Saudi-Arabia-stirs-controversy-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/23/e166829f-d05d-4ce6-96dc-d9b4cd568065/e166829f-d05d-4ce6-96dc-d9b4cd568065_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Al-Jazeera presenter suggests Jews ‘return’ to Saudi Arabia, stirs controversy " href="/en/media/digital/2019/08/23/Al-Jazeera-presenter-suggests-Jews-return-to-Saudi-Arabia-stirs-controversy-.html">Al-Jazeera presenter suggests Jews ‘return’ to Saudi Arabia, stirs controversy </a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Moved by nostalgia, elderly man dances to Saudi folk song in viral video" href="/en/features/2019/08/22/Moved-by-nostalgia-elderly-man-dances-to-Saudi-folk-song-in-viral-video.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/22/a92fb0d5-bd48-4fd6-b7bb-b053da2a43c5/a92fb0d5-bd48-4fd6-b7bb-b053da2a43c5_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Moved by nostalgia, elderly man dances to Saudi folk song in viral video" href="/en/features/2019/08/22/Moved-by-nostalgia-elderly-man-dances-to-Saudi-folk-song-in-viral-video.html">Moved by nostalgia, elderly man dances to Saudi folk song in viral video</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Iranian-American US Navy captain may head carrier in Arabian Gulf amid tensions" href="/en/features/2019/08/17/Iranian-American-US-Navy-captain-may-command-Arabian-Gulf-carrier-amid-tensions.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/17/6364b133-9b56-45aa-b54c-67f6f1a313d6/6364b133-9b56-45aa-b54c-67f6f1a313d6_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Iranian-American US Navy captain may head carrier in Arabian Gulf amid tensions" href="/en/features/2019/08/17/Iranian-American-US-Navy-captain-may-command-Arabian-Gulf-carrier-amid-tensions.html">Iranian-American US Navy captain may head carrier in Arabian Gulf amid tensions</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi Arabia appoints first female spokesperson for public education" href="/en/News/gulf/2019/08/21/Saudi-Arabia-appoints-first-female-spokesperson-for-public-education.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/21/075f3bd2-01ac-49c1-b2ff-40a221e0ee53/075f3bd2-01ac-49c1-b2ff-40a221e0ee53_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Saudi Arabia appoints first female spokesperson for public education" href="/en/News/gulf/2019/08/21/Saudi-Arabia-appoints-first-female-spokesperson-for-public-education.html">Saudi Arabia appoints first female spokesperson for public education</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Jordan’s people with disabilities lose their hero to a cardiac arrest" href="/en/variety/2019/08/22/Jordan-s-people-with-disabilities-lose-their-hero-to-a-cardiac-arrest.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/22/670df497-c991-4e72-aea3-c528a0f830af/670df497-c991-4e72-aea3-c528a0f830af_16x9_160x90.jfif" />
							</a>
							<a class="item-title" title="Jordan’s people with disabilities lose their hero to a cardiac arrest" href="/en/variety/2019/08/22/Jordan-s-people-with-disabilities-lose-their-hero-to-a-cardiac-arrest.html">Jordan’s people with disabilities lose their hero to a cardiac arrest</a>
						</div>
					</li>
					
					
					
					
					<li class="last  even">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi Arabia implements end to travel restrictions for Saudi women" href="/en/News/gulf/2019/08/20/Saudi-Arabia-implements-end-to-travel-restrictions-for-Saudi-women.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/20/9af73b58-f617-4ecf-bc6a-0bc683451304/9af73b58-f617-4ecf-bc6a-0bc683451304_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Saudi Arabia implements end to travel restrictions for Saudi women" href="/en/News/gulf/2019/08/20/Saudi-Arabia-implements-end-to-travel-restrictions-for-Saudi-women.html">Saudi Arabia implements end to travel restrictions for Saudi women</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "6390db18-2876-46b6-a213-d468b264e120";
	var mainContentTitle = "Hong Kong leader renews appeal for dialogue with protesters";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Hong Kong leader renews appeal for dialogue with protesters</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="6390db18-2876-46b6-a213-d468b264e120" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="8714602254639849472" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/jfw3t"
		};
		addthis_share.url = "https://ara.tv/jfw3t";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>