<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Afghanistan delays election results til November - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Afghanistan delays election results til November" />
<meta name="description" content="Afghan officials have set a new date for announcing the result of last monthrsquo;s presidential election, after several delays.Hawa Alam Nuristani," />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="ccd1ab79-d4c9-4086-b1e1-bf736209153d" />
<meta name="aa:created" content="1572174849513" />
<meta name="aa:modified" content="1572174849692" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2019/09/17/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8_16x9_788x442.jpg"/>
	<meta property="og:title" content="Afghanistan delays election results til November"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html"/>
	
	<meta property="og:description" content="Afghan officials have set a new date for announcing the result of last month&rsquo;s presidential"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/09/17/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Afghanistan delays election results til November">
		<meta name="twitter:description" content="Afghan officials have set a new date for announcing the result of last month&rsquo;s presidential">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/buppm";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'ccd1ab79-d4c9-4086-b1e1-bf736209153d',
		'pageType':'article',
		'pageCategory': 'en-news-world-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/world/articles/Afghanistan-delays-election-results-til-November',
		'cnt_section' : 'news',
		'cnt_subsection' : 'world',
		'cnt_articlePublicationDate' : '2019-10-27',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "ccd1ab79-d4c9-4086-b1e1-bf736209153d";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fworld";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
.feedback_open{display:none;}
#takeover_outer {
top:300px !important;
}

.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
           document.getElementsByClassName('feedback_open')[0].style.display = "none";
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News world, en News'; 
          _sf_async_config.authors = 'The Associated Press - Kabul';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "ccd1ab79-d4c9-4086-b1e1-bf736209153d";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fworld";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">October 27, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=764bf6a7-a065-4873-9d27-15b72c8b3218&tagLabel=isis" title="isis">ISIS</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=25096d1e-e684-44a8-ab6a-879c9fd92f44&tagLabel=celebrity leaks" title="celebrity leaks">CELEBRITY LEAKS</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

			<!-- news-renderer -->
			<!-- view-renderer -->
			<!-- video-renderer -->
			<!-- photo-renderer -->
			<!-- photogallery-renderer -->
			<!-- archive -->
			<!-- news -->
					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Afghanistan delays election results til November" href="/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html">
														<img src="https://vid.alarabiya.net/images/2019/09/17/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8_16x9_320x180.jpg" alt="" />
														<span class="info">Afghanistan delays election results til November</span>
													</a>
												</div>
												<div class="item">
													<a title="Netanyahu calls for ‘broad’ gov’t, ahead of talks with rival" href="/en/News/middle-east/2019/10/27/Netanyahu-calls-for-broad-gov-t-ahead-of-talks-with-rival.html">
														<img src="https://vid.alarabiya.net/images/2019/10/07/fa463b68-fefe-4309-a726-b2b1f38ef35f/fa463b68-fefe-4309-a726-b2b1f38ef35f_16x9_320x180.jpg" alt="" />
														<span class="info">Netanyahu calls for ‘broad’ gov’t, ahead of talks with rival</span>
													</a>
												</div>
												<div class="item">
													<a title="Pakistan denies use of airspace to Indian prime minister" href="/en/News/world/2019/10/27/Pakistan-denies-use-of-airspace-to-Indian-prime-minister.html">
														<img src="https://vid.alarabiya.net/images/2019/10/27/24d4752b-19f1-4213-877f-6ac07c02c624/24d4752b-19f1-4213-877f-6ac07c02c624_16x9_320x180.jpg" alt="" />
														<span class="info">Pakistan denies use of airspace to Indian prime minister</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- perspective -->
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Lebanon’s protesters beginning to organize, but future unclear" href="/en/features/2019/10/26/Lebanon-s-protesters-beginning-to-organize-but-future-unclear.html">
												<img src="https://vid.alarabiya.net/images/2019/10/25/b69b0faa-ec40-4022-b132-7de10b821d7c/b69b0faa-ec40-4022-b132-7de10b821d7c_16x9_320x180.jpg" alt="" />
												<span class="info">Lebanon’s protesters beginning to organize, but future unclear</span>
											</a>
										</div>
										<div class="item">
											<a title="How Lebanon’s political leaders have responded to the protests" href="/en/features/2019/10/26/How-Lebanon-s-political-leaders-have-responded-to-the-protests.html">
												<img src="https://vid.alarabiya.net/images/2019/10/26/18917f61-2d95-4b45-916c-f56a5e264b12/18917f61-2d95-4b45-916c-f56a5e264b12_16x9_320x180.jpg" alt="" />
												<span class="info">How Lebanon’s political leaders have responded to the protests</span>
											</a>
										</div>
										<div class="item">
											<a title="Protests continue in Nabatieh despite Nasrallah’s support for government" href="/en/features/2019/10/25/Protests-continue-in-Nabatieh-despite-Nasrallah-s-support-for-government.html">
												<img src="https://vid.alarabiya.net/images/2019/10/25/bf6410d9-bdcf-4510-9905-ca4cc1ef4f18/bf6410d9-bdcf-4510-9905-ca4cc1ef4f18_16x9_320x180.png" alt="" />
												<span class="info">Protests continue in Nabatieh despite Nasrallah’s support for government</span>
											</a>
										</div>
										<div class="item">
											<a title="Daily power cuts, expensive generators: Electricity plays into Lebanon protests" href="/en/features/2019/10/25/Daily-power-cuts-expensive-generators-Electricity-woes-spark-Lebanon-protests.html">
												<img src="https://vid.alarabiya.net/images/2019/10/25/112a9e88-da8b-4ef5-aaef-bdd029dc8362/112a9e88-da8b-4ef5-aaef-bdd029dc8362_16x9_320x180.jpg" alt="" />
												<span class="info">Daily power cuts, expensive generators: Electricity plays into Lebanon protests</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- business -->
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Beijing’s new mega-airport designed by Iraqi-born architect begins int’l flights" href="/en/business/economy/2019/10/27/Beijing-s-new-mega-airport-designed-by-Iraqi-born-architect-begins-int-l-flights.html">
														<img src="https://vid.alarabiya.net/images/2019/10/27/fe4efad1-545a-4f17-b64b-f7a7561ec2fe/fe4efad1-545a-4f17-b64b-f7a7561ec2fe_16x9_320x180.JPG" alt="" />
														<span class="info">Beijing’s new mega-airport designed by Iraqi-born architect begins int’l flights</span>
													</a>
												</div>
												<div class="item">
													<a title="Conversations with Saudi Arabia on nuclear program progressing: US energy sec" href="/en/business/energy/2019/10/26/Conversations-with-Saudi-Arabia-on-nuclear-program-progressing-US-energy-sec.html">
														<img src="https://vid.alarabiya.net/images/2019/07/11/9927b793-66d2-4e68-9a19-95fd623f52de/9927b793-66d2-4e68-9a19-95fd623f52de_16x9_320x180.JPG" alt="" />
														<span class="info">Conversations with Saudi Arabia on nuclear program progressing: US energy sec</span>
													</a>
												</div>
												<div class="item">
													<a title="SABIC Q3 profit falls 86 percent on taking $400 mln charge" href="/en/business/2019/10/27/SABIC-Q3-profit-falls-86-on-taking-400-mln-charge.html">
														<img src="https://vid.alarabiya.net/images/2016/09/02/987ef2dd-3ba1-495f-a27e-36ceb6093812/987ef2dd-3ba1-495f-a27e-36ceb6093812_16x9_320x180.jpg" alt="" />
														<span class="info">SABIC Q3 profit falls 86 percent on taking $400 mln charge</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- opinion -->
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2019/10/25/69ca58f4-c7dc-4586-ae27-ee784b89461f/69ca58f4-c7dc-4586-ae27-ee784b89461f_3x4_142x185.jpg" alt="" />
											<a title="People are not fooled: The Lebanese government’s reforms are not the solution " href="/en/views/news/middle-east/2019/10/25/People-are-not-fooled-The-Lebanese-government-s-reforms-are-not-the-solution-.html">
												<span class="info">People are not fooled: The Lebanese government’s reforms are not the solution </span>
												<h5>Sami Atallah</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="How the 2019 economics Nobel Prize winners can help Saudi Arabia" href="/en/views/news/middle-east/2019/10/23/How-the-2019-economics-Nobel-Prize-winners-can-help-Saudi-Arabia.html">
												<span class="info">How the 2019 economics Nobel Prize winners can help Saudi Arabia</span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/10/20/ec4aa781-9054-4fa8-98c4-7e186d9aa55b/ec4aa781-9054-4fa8-98c4-7e186d9aa55b_3x4_142x185.jpg" alt="" />
											<a title="Turkey’s Syria campaign serves Erdogan’s electoral ambitions" href="/en/views/news/2019/10/20/Turkey-s-Syria-campaign-serves-Erdogan-s-electoral-ambitions.html">
												<span class="info">Turkey’s Syria campaign serves Erdogan’s electoral ambitions</span>
												<h5>Aykan Erdemir</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/10/17/d3286e85-95df-4180-a9a3-b2203f9cbd70/d3286e85-95df-4180-a9a3-b2203f9cbd70_3x4_142x185.jpg" alt="" />
											<a title="Turkey’s invasion of Syria will make the refugee crisis worse" href="/en/views/news/middle-east/2019/10/17/Turkey-s-invasion-of-Syria-will-make-the-refugee-crisis-worse.html">
												<span class="info">Turkey’s invasion of Syria will make the refugee crisis worse</span>
												<h5>Nikolas Löbel</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
			<!-- lifestyle -->
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="French luxury group LVMH offers to buy US jeweler Tiffany: Sources" href="/en/life-style/fashion-and-beauty/2019/10/27/French-luxury-group-LVMH-offers-to-buy-US-jeweler-Tiffany-Sources.html">
														<img src="https://vid.alarabiya.net/images/2019/10/27/ad4174c2-a946-4cea-b2e9-5bf566cedd42/ad4174c2-a946-4cea-b2e9-5bf566cedd42_16x9_320x180.JPG" alt="" />
														<span class="info">French luxury group LVMH offers to buy US jeweler Tiffany: Sources</span>
													</a>
												</div>
												<div class="item">
													<a title="Dutch inventor unveils device to scoop plastic out of rivers" href="/en/life-style/healthy-living/2019/10/26/Dutch-inventor-unveils-device-to-scoop-plastic-out-of-rivers.html">
														<img src="https://vid.alarabiya.net/images/2019/10/26/cdbe6cbb-d577-4d97-bb29-113beb253402/cdbe6cbb-d577-4d97-bb29-113beb253402_16x9_320x180.jpg" alt="" />
														<span class="info">Dutch inventor unveils device to scoop plastic out of rivers</span>
													</a>
												</div>
												<div class="item">
													<a title="Washington banning US flights to all Cuban cities but Havana" href="/en/life-style/travel-and-tourism/2019/10/26/Washington-banning-US-flights-to-all-Cuban-cities-but-Havana.html">
														<img src="https://vid.alarabiya.net/images/2016/06/11/068f2b02-a22f-40db-affd-ea7a78baf9f0/068f2b02-a22f-40db-affd-ea7a78baf9f0_16x9_320x180.jpg" alt="" />
														<span class="info">Washington banning US flights to all Cuban cities but Havana</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- variety -->
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Kurt Cobain’s cigarette-burned sweater sells for $334,000" href="/en/variety/2019/10/27/Kurt-Cobain-s-cigarette-burned-sweater-sells-for-334-000.html">
												<img src="https://vid.alarabiya.net/images/2019/10/27/59007bcd-e477-40dc-b4f6-0d5e43cbb22c/59007bcd-e477-40dc-b4f6-0d5e43cbb22c_16x9_320x180.jpg" alt="" />
												<span class="info">Kurt Cobain’s cigarette-burned sweater sells for $334,000</span>
											</a>
										</div>
										<div class="item">
											<a title="Over $1.8 million diamond stolen from Japan jewelry fair" href="/en/variety/2019/10/26/Over-1-8-million-diamond-stolen-from-Japan-jewelry-fair.html">
												<img src="https://vid.alarabiya.net/images/2019/10/26/ec5bc339-641c-4888-ac40-e717d8a855ce/ec5bc339-641c-4888-ac40-e717d8a855ce_16x9_320x180.png" alt="" />
												<span class="info">Over $1.8 million diamond stolen from Japan jewelry fair</span>
											</a>
										</div>
										<div class="item">
											<a title="Venezuelans buy gas with cigarettes to battle inflation" href="/en/variety/2019/10/26/Venezuelans-buy-gas-with-cigarettes-to-battle-inflation.html">
												<img src="https://vid.alarabiya.net/images/2019/10/26/388cb90e-8722-403a-af5e-61a27c147818/388cb90e-8722-403a-af5e-61a27c147818_16x9_320x180.jpg" alt="" />
												<span class="info">Venezuelans buy gas with cigarettes to battle inflation</span>
											</a>
										</div>
										<div class="item">
											<a title="Egypt’s farmers tackle climate change with comedy and community" href="/en/variety/2019/10/25/Egypt-s-farmers-tackle-climate-change-with-comedy-and-community.html">
												<img src="https://vid.alarabiya.net/images/2019/10/25/99ab83f8-cb16-4645-8809-e91b1eeb8514/99ab83f8-cb16-4645-8809-e91b1eeb8514_16x9_320x180.jpg" alt="" />
												<span class="info">Egypt’s farmers tackle climate change with comedy and community</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- sports -->
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Renault F1 boss optimistic team will stay beyond 2020" href="/en/sports/2019/10/27/Renault-F1-boss-optimistic-team-will-stay-beyond-2020.html">
												<img src="https://vid.alarabiya.net/images/2019/10/27/c10730f8-dad0-4cd8-ad8e-868131f1ca73/c10730f8-dad0-4cd8-ad8e-868131f1ca73_16x9_320x180.JPG" alt="" />
												<span class="info">Renault F1 boss optimistic team will stay beyond 2020</span>
											</a>
										</div>
										<div class="item">
											<a title="England beat defending champions New Zealand 19-7 to reach Rugby World Cup final" href="/en/sports/2019/10/26/England-beat-defending-champions-New-Zealand-19-7-to-reach-Rugby-World-Cup-final.html">
												<img src="https://vid.alarabiya.net/images/2019/10/26/379a9952-3e35-412a-aabb-8206e257795f/379a9952-3e35-412a-aabb-8206e257795f_16x9_320x180.jpg" alt="" />
												<span class="info">England beat defending champions New Zealand 19-7 to reach Rugby World Cup final</span>
											</a>
										</div>
										<div class="item">
											<a title="Injured Neymar out of much-changed Brazil squad for friendlies" href="/en/sports/2019/10/26/Injured-Neymar-out-of-much-changed-Brazil-squad-for-friendlies.html">
												<img src="https://vid.alarabiya.net/images/2018/06/04/705202e2-f3d1-4958-9349-e3c696bda4b1/705202e2-f3d1-4958-9349-e3c696bda4b1_16x9_320x180.jpg" alt="" />
												<span class="info">Injured Neymar out of much-changed Brazil squad for friendlies</span>
											</a>
										</div>
										<div class="item">
											<a title="Ibrahimovic gives no clues about future after playoff loss" href="/en/sports/2019/10/26/Ibrahimovic-gives-no-clues-about-future-after-playoff-loss.html">
												<img src="https://vid.alarabiya.net/images/2019/10/26/a67d3091-b402-4639-b283-c51f2fc77cb4/a67d3091-b402-4639-b283-c51f2fc77cb4_16x9_320x180.jpg" alt="" />
												<span class="info">Ibrahimovic gives no clues about future after playoff loss</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- viewmore -->
						<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Diplomatic Avenue: Karen Pierce, UK ambassador to the UN" href="/en/webtv/programs/diplomatic-avenue/2019/10/26/Diplomatic-Avenue-Karen-Pierce-UK-ambassador-to-the-UN.html">
												<img src="https://vid.alarabiya.net/images/2019/10/24/cb5b51be-8691-41bc-b567-462ba6c04452/cb5b51be-8691-41bc-b567-462ba6c04452_16x9_320x180.jpg" alt="" />
												<span class="info">Diplomatic Avenue: Karen Pierce, UK ambassador to the UN</span>
											</a>
										</div>
										<div class="item">
											<a title="Diplomatic Avenue: Jody Williams, Nobel Peace laureate and American peace activist" href="/en/webtv/programs/diplomatic-avenue/2019/10/26/Diplomatic-Avenue-Jody-Williams-Nobel-Peace-laureate-AND-American-peace-activist.html">
												<img src="https://vid.alarabiya.net/images/2019/10/24/13e2a309-8633-44a6-84c2-ba4a6ea7e1d7/13e2a309-8633-44a6-84c2-ba4a6ea7e1d7_16x9_320x180.jpg" alt="" />
												<span class="info">Diplomatic Avenue: Jody Williams, Nobel Peace laureate and American peace activist</span>
											</a>
										</div>
										<div class="item">
											<a title="Portugal's private firefighters watch over volatile forests" href="/en/webtv/reports/2019/10/26/Portugal-s-private-firefighters-watch-over-volatile-forests.html">
												<img src="https://vid.alarabiya.net/images/2019/10/26/75356454-4f5d-4a2a-b9f9-6388376ff39e/75356454-4f5d-4a2a-b9f9-6388376ff39e_16x9_320x180.jpg" alt="" />
												<span class="info">Portugal's private firefighters watch over volatile forests</span>
											</a>
										</div>
										<div class="item">
											<a title="Urban Humans: How dense can cities go?" href="/en/webtv/reports/2019/10/16/Urban-Humans-How-dense-can-cities-go-.html">
												<img src="https://vid.alarabiya.net/images/2019/10/16/643d8db1-967b-4285-827f-0d99dbcc0025/643d8db1-967b-4285-827f-0d99dbcc0025_16x9_320x180.jpg" alt="" />
												<span class="info">Urban Humans: How dense can cities go?</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- photo-layer -->
			<!-- infographic-renderer -->

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							WORLD
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Afghanistan delays election results til November" href="/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html">Afghanistan delays election results til November</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>12 minutes ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Netanyahu calls for ‘broad’ gov’t, ahead of talks with rival" href="/en/News/middle-east/2019/10/27/Netanyahu-calls-for-broad-gov-t-ahead-of-talks-with-rival.html">Netanyahu calls for ‘broad’ gov’t, ahead of talks with rival</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>45 minutes ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Pakistan denies use of airspace to Indian prime minister" href="/en/News/world/2019/10/27/Pakistan-denies-use-of-airspace-to-Indian-prime-minister.html">Pakistan denies use of airspace to Indian prime minister</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Turkish army says 1 killed in north Syria amid shaky truce" href="/en/News/middle-east/2019/10/27/Turkish-army-says-1-killed-in-north-Syria-amid-shaky-truce.html">Turkish army says 1 killed in north Syria amid shaky truce</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Arab Coalition announces forces repositioned in Yemen’s Aden" href="/en/News/gulf/2019/10/27/Arab-Coalition-announces-forces-repositioned-in-Aden.html">Arab Coalition announces forces repositioned in Yemen’s Aden</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Gulf</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Hong Kong riot police fire pepper spray, clash with protesters at rally" href="/en/News/world/2019/10/27/Hong-Kong-riot-police-fire-pepper-spray-clash-with-protesters-at-rally.html">Hong Kong riot police fire pepper spray, clash with protesters at rally</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>3 hours ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Iraq deploys counter-terrorism forces to protect Baghdad buildings" href="/en/News/middle-east/2019/10/27/Iraq-deploys-counter-terrorism-forces-to-protect-Baghdad-buildings.html">Iraq deploys counter-terrorism forces to protect Baghdad buildings</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>3 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="SABIC Q3 profit falls 86 percent on taking $400 mln charge" href="/en/business/2019/10/27/SABIC-Q3-profit-falls-86-on-taking-400-mln-charge.html">SABIC Q3 profit falls 86 percent on taking $400 mln charge</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>4 hours ago in Business</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Beijing’s new mega-airport designed by Iraqi-born architect begins int’l flights" href="/en/business/economy/2019/10/27/Beijing-s-new-mega-airport-designed-by-Iraqi-born-architect-begins-int-l-flights.html">Beijing’s new mega-airport designed by Iraqi-born architect begins int’l flights</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>5 hours ago in Economy</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="US lawmakers hear from ‘corroborating’ witness in Trump impeachment probe" href="/en/News/world/2019/10/27/US-lawmakers-hear-from-corroborating-witness-in-Trump-impeachment-probe.html">US lawmakers hear from ‘corroborating’ witness in Trump impeachment probe</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>5 hours ago in World</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=ccd1ab79-d4c9-4086-b1e1-bf736209153d&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="World" href="/News/world/archive.html">
						            WORLD
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Afghanistan delays election results til November</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2019/09/17/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8/7eba2111-3b1b-498a-8cd4-2b2bc95a4ed8_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				Afghanistan's President Ashraf Ghani during the election campaign. (AP)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">The Associated Press, Kabul</span>
		<span class="caption">Sunday, 27 October 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>Afghan officials have set a new date for announcing the result of last month&rsquo;s presidential election, after several delays.</p><p class="hide-in-mobile">Hawa Alam Nuristani, head of the Independent Election Commission, says Sunday preliminary results will be announced on November 14.</p><p class="hide-in-mobile">The initial deadline for sharing the results was delayed as the commission dealt with widespread accusations of misconduct in the polling, and technical problems with transferring ballot papers and data from a biometric system.</p><p class="hide-in-mobile">Afghans voted September 28 despite Taliban threats and violence. The lead candidates are President Ashraf Ghani and Chief Executive Abdullah Abdullah, who have led together a fragile coalition government.</p><p class="hide-in-mobile">If no candidate obtains over 50 percent in the results, a second round of voting will be held.<br />&nbsp;</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Sunday, 27 October 2019 KSA 14:14 - GMT 11:14
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">17</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Afghanistan delays election results til November&amp;body=Afghanistan delays election results til November%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/buppm" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/buppm" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html" data-text="Afghanistan delays election results til November" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">17 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Afghanistan delays election results til November&amp;body=Afghanistan delays election results til November%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/10/27/Afghanistan-delays-election-results-til-November.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="afghanistan" href="/en/tools/tags.html?tags=8f95b372-0a51-4bbe-9e03-3a752745fffa&tagLabel=afghanistan">AFGHANISTAN</a></li>
				<li><a title="kabul" href="/en/tools/tags.html?tags=e7ac5986-bacf-4046-8674-14f7f1feb697&tagLabel=kabul">KABUL</a></li>
				<li><a title="ashraf ghani" href="/en/tools/tags.html?tags=94988633-bb85-4854-978a-565b93e9ca8a&tagLabel=ashraf ghani">ASHRAF GHANI</a></li>
				<li><a title="abdullah abdullah" href="/en/tools/tags.html?tags=de939c76-8979-4183-b73b-6e84afb5d27f&tagLabel=abdullah abdullah">ABDULLAH ABDULLAH</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/world/2019/10/21/US-House-speaker-Pelosi-makes-unannounced-visit-to-Afghanistan.html">
						<img src="https://vid.alarabiya.net/images/2019/10/21/39c75126-22d4-4a67-8285-11d2627cfecd/39c75126-22d4-4a67-8285-11d2627cfecd_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/10/21/US-House-speaker-Pelosi-makes-unannounced-visit-to-Afghanistan.html">
							<h5 class="default-info">US House speaker Pelosi makes unannounced visit to Afghanistan</h5>
							<p>US House of Representatives Speaker Nancy Pelosi and other senior members of Congress made an unannounced visit to ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/middle-east/2019/10/20/EU-calls-for-Afghanistan-ceasefire.html">
						<img src="https://vid.alarabiya.net/images/2019/02/09/78008965-9417-4e93-8c55-800d198d5b00/78008965-9417-4e93-8c55-800d198d5b00_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2019/10/20/EU-calls-for-Afghanistan-ceasefire.html">
							<h5 class="default-info">EU calls for Afghanistan ceasefire</h5>
							<p>European Union officials called Sunday for a ceasefire in Afghanistan, saying the breakdown in talks between the US and ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/world/2019/10/18/At-least-17-killed-in-Afghan-mosque-blast-Officials.html">
						<img src="https://vid.alarabiya.net/images/2019/10/18/686bfa85-7068-49c1-a1a2-ef0e1638b3de/686bfa85-7068-49c1-a1a2-ef0e1638b3de_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/10/18/At-least-17-killed-in-Afghan-mosque-blast-Officials.html">
							<h5 class="default-info">Afghanistan mosque attack toll rises to 62, says official </h5>
							<p>The death toll from an attack on a mosque in Afghanistan during Friday prayers has risen to 62, authorities in the ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/News/world/2019/10/17/Afghanistan-to-miss-Oct-19-deadline-for-presidential-poll-results-Reuters.html">
						<img src="https://vid.alarabiya.net/images/2019/09/29/0e361e3d-45ff-4b64-8d09-74217cf9dbe5/0e361e3d-45ff-4b64-8d09-74217cf9dbe5_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/10/17/Afghanistan-to-miss-Oct-19-deadline-for-presidential-poll-results-Reuters.html">
							<h5 class="default-info">Afghanistan to miss Oct 19 deadline for presidential poll results: Reuters</h5>
							<p>Preliminary results in Afghanistan&rsquo;s presidential election will be delayed beyond the Oct. 19 deadline, two ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Sami Atallah" href="/authors/Sami-Atallah.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/25/69ca58f4-c7dc-4586-ae27-ee784b89461f/69ca58f4-c7dc-4586-ae27-ee784b89461f_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="People are not fooled: The Lebanese government’s reforms are not the solution " href="/en/views/news/middle-east/2019/10/25/People-are-not-fooled-The-Lebanese-government-s-reforms-are-not-the-solution-.html">People are not fooled: The Lebanese government’s reforms are not the solution </a>
									<div class="name"><a title="Sami Atallah" href="/authors/Sami-Atallah.html">Sami Atallah</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="How the 2019 economics Nobel Prize winners can help Saudi Arabia" href="/en/views/news/middle-east/2019/10/23/How-the-2019-economics-Nobel-Prize-winners-can-help-Saudi-Arabia.html">How the 2019 economics Nobel Prize winners can help Saudi Arabia</a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Aykan Erdemir" href="/authors/Aykan-Erdemir.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/20/ec4aa781-9054-4fa8-98c4-7e186d9aa55b/ec4aa781-9054-4fa8-98c4-7e186d9aa55b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Turkey’s Syria campaign serves Erdogan’s electoral ambitions" href="/en/views/news/2019/10/20/Turkey-s-Syria-campaign-serves-Erdogan-s-electoral-ambitions.html">Turkey’s Syria campaign serves Erdogan’s electoral ambitions</a>
									<div class="name"><a title="Aykan Erdemir" href="/authors/Aykan-Erdemir.html">Aykan Erdemir</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Nikolas Löbel" href="/authors/Nikolas-L-bel.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/17/d3286e85-95df-4180-a9a3-b2203f9cbd70/d3286e85-95df-4180-a9a3-b2203f9cbd70_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Turkey’s invasion of Syria will make the refugee crisis worse" href="/en/views/news/middle-east/2019/10/17/Turkey-s-invasion-of-Syria-will-make-the-refugee-crisis-worse.html">Turkey’s invasion of Syria will make the refugee crisis worse</a>
									<div class="name"><a title="Nikolas Löbel" href="/authors/Nikolas-L-bel.html">Nikolas Löbel</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Behnam Ben Taleblu" href="/authors/Benham-Ben-Taleblu.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/10/10/b0d338f4-bc72-429c-9656-9dbb5dd21f65/b0d338f4-bc72-429c-9656-9dbb5dd21f65_3x4_142x185.jpeg" />
								</a>
								<a class="opinion" title="Iran is pushing Iraq to the brink. Iraqis are fighting back." href="/en/views/news/middle-east/2019/10/10/Iran-is-pushing-Iraq-to-the-brink-Iraqis-are-fighting-back-.html">Iran is pushing Iraq to the brink. Iraqis are fighting back.</a>
									<div class="name"><a title="Behnam Ben Taleblu" href="/authors/Benham-Ben-Taleblu.html">Behnam Ben Taleblu</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="US kills ‘high-valued’ target believed to be ISIS leader Baghdadi: Reports" href="/en/News/world/2019/10/27/US-Army-kills-high-valued-target-believed-to-be-Abu-Bakr-al-Baghdadi-in-Syria-Reports.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/04/29/bdbddef9-3a05-4fc6-a4e8-c4af56d818d6/bdbddef9-3a05-4fc6-a4e8-c4af56d818d6_16x9_160x90.PNG" />
							</a>
							<a class="item-title" title="US kills ‘high-valued’ target believed to be ISIS leader Baghdadi: Reports" href="/en/News/world/2019/10/27/US-Army-kills-high-valued-target-believed-to-be-Abu-Bakr-al-Baghdadi-in-Syria-Reports.html">US kills ‘high-valued’ target believed to be ISIS leader Baghdadi: Reports</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="How Lebanon’s political leaders have responded to the protests" href="/en/features/2019/10/26/How-Lebanon-s-political-leaders-have-responded-to-the-protests.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/10/26/18917f61-2d95-4b45-916c-f56a5e264b12/18917f61-2d95-4b45-916c-f56a5e264b12_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="How Lebanon’s political leaders have responded to the protests" href="/en/features/2019/10/26/How-Lebanon-s-political-leaders-have-responded-to-the-protests.html">How Lebanon’s political leaders have responded to the protests</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Saudi Arabia’s new foreign minister: Businessman turned diplomat" href="/en/features/2019/10/24/Saudi-Arabia-s-new-foreign-minister-Businessman-turned-diplomat.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/10/25/bf73dbe9-4fea-4c4f-8a68-e056de80aa1e/bf73dbe9-4fea-4c4f-8a68-e056de80aa1e_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Saudi Arabia’s new foreign minister: Businessman turned diplomat" href="/en/features/2019/10/24/Saudi-Arabia-s-new-foreign-minister-Businessman-turned-diplomat.html">Saudi Arabia’s new foreign minister: Businessman turned diplomat</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Turkey’s Erdogan: Northeast Syria is suitable area for Arabs, not Kurds, to live" href="/en/News/middle-east/2019/10/25/Turkey-s-Erdogan-Northeast-Syria-is-suitable-area-for-Arabs-not-Kurds-to-live.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/10/25/43cb86ee-12bc-4bb6-a05b-9e1cad0c8006/43cb86ee-12bc-4bb6-a05b-9e1cad0c8006_16x9_160x90.png" />
							</a>
							<a class="item-title" title="Turkey’s Erdogan: Northeast Syria is suitable area for Arabs, not Kurds, to live" href="/en/News/middle-east/2019/10/25/Turkey-s-Erdogan-Northeast-Syria-is-suitable-area-for-Arabs-not-Kurds-to-live.html">Turkey’s Erdogan: Northeast Syria is suitable area for Arabs, not Kurds, to live</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="‘I feel deceived’: Shia citizens challenging Hezbollah, Amal in Lebanon" href="/en/features/2019/10/23/-I-feel-deceived-Shia-citizens-challenging-Hezbollah-Amal-in-Lebanon.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/10/23/734716ec-3cc6-4337-842d-6f2e8867b48a/734716ec-3cc6-4337-842d-6f2e8867b48a_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="‘I feel deceived’: Shia citizens challenging Hezbollah, Amal in Lebanon" href="/en/features/2019/10/23/-I-feel-deceived-Shia-citizens-challenging-Hezbollah-Amal-in-Lebanon.html">‘I feel deceived’: Shia citizens challenging Hezbollah, Amal in Lebanon</a>
						</div>
					</li>
					
					
					
					
					<li class="last  even">

						
							
						
						<div class="item">
							<a class="thumb" title="Middle East’s largest VC fund to invest in ‘homegrown’ Saudi tech startups" href="/en/business/technology/2019/10/23/Middle-East-s-largest-VC-fund-to-invest-in-Saudi-Arabian-tech-startups.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/10/23/3e30cf89-b034-424e-8ceb-426c30980325/3e30cf89-b034-424e-8ceb-426c30980325_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Middle East’s largest VC fund to invest in ‘homegrown’ Saudi tech startups" href="/en/business/technology/2019/10/23/Middle-East-s-largest-VC-fund-to-invest-in-Saudi-Arabian-tech-startups.html">Middle East’s largest VC fund to invest in ‘homegrown’ Saudi tech startups</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "ccd1ab79-d4c9-4086-b1e1-bf736209153d";
	var mainContentTitle = "Afghanistan delays election results til November";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Afghanistan delays election results til November</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="ccd1ab79-d4c9-4086-b1e1-bf736209153d" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="4841584797534821376" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/buppm"
		};
		addthis_share.url = "https://ara.tv/buppm";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>