<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>South Sudan speaker resigns under pressure over mismanagement - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="South Sudan speaker resigns under pressure over mismanagement" />
<meta name="description" content="South Sudanrsquo;s parliamentary speaker has resigned after lawmakers threatened to impeach him for blocking efforts to fight corruption and" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="39b57fa7-32e6-4124-816a-f1bcd4e81c17" />
<meta name="aa:created" content="1575881741556" />
<meta name="aa:modified" content="1575881741728" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2019/09/12/d05f21e0-cd0b-4735-b65a-5dfc092b128a/d05f21e0-cd0b-4735-b65a-5dfc092b128a_16x9_788x442.JPG"/>
	<meta property="og:title" content="South Sudan speaker resigns under pressure over mismanagement"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html"/>
	
	<meta property="og:description" content="South Sudan&rsquo;s parliamentary speaker has resigned after lawmakers threatened to impeach him for"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/09/12/d05f21e0-cd0b-4735-b65a-5dfc092b128a/d05f21e0-cd0b-4735-b65a-5dfc092b128a_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="South Sudan speaker resigns under pressure over mismanagement">
		<meta name="twitter:description" content="South Sudan&rsquo;s parliamentary speaker has resigned after lawmakers threatened to impeach him for">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/bxm2j";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'39b57fa7-32e6-4124-816a-f1bcd4e81c17',
		'pageType':'article',
		'pageCategory': 'en-news-world-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/world/articles/South-Sudan-speaker-resigns-under-pressure-over-mismanagement',
		'cnt_section' : 'news',
		'cnt_subsection' : 'world',
		'cnt_articlePublicationDate' : '2019-12-09',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "39b57fa7-32e6-4124-816a-f1bcd4e81c17";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fworld";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
.feedback_open{display:none;}
#takeover_outer {
top:300px !important;
}

.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
           document.getElementsByClassName('feedback_open')[0].style.display = "none";
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News world, en News'; 
          _sf_async_config.authors = 'AFP - Juba';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "39b57fa7-32e6-4124-816a-f1bcd4e81c17";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fworld";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">December 9, 2019</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=02655458-2dc8-4224-a4c9-c6ea841f29ac&tagLabel=paul walker" title="paul walker">PAUL WALKER</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=643c2629-22db-4b3a-ac94-1ca1b073b7ab&tagLabel=sheikh bandar al-khaibari" title="sheikh bandar al-khaibari">SHEIKH BANDAR AL-KHAIBARI</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e094893f-943e-494b-9c4e-54e2ffc12ed1&tagLabel=germany" title="germany">GERMANY</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  odd aramco" data-menu="aramco">
						<a title="Aramco" href="/aramco.html"><i class="icon"></i>ARAMCO<b></b></a>
					</li>


			
					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  odd aramco">
						<a title="Aramco" href="/aramco.html"><i class="icon"></i>ARAMCO</a>
					</li>


			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

			<!-- news-renderer -->
			<!-- view-renderer -->
			<!-- video-renderer -->
			<!-- photo-renderer -->
			<!-- photogallery-renderer -->
			<!-- archive -->
			<!-- news -->
					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Russian forces enter former ISIS stronghold in Syria after US pullback" href="/en/News/middle-east/2019/12/09/Russian-forces-enter-former-ISIS-stronghold-in-Syria-after-US-pullback.html">
														<img src="https://vid.alarabiya.net/images/2019/11/19/3daa3687-233d-4ae9-a1c6-9fc1b966b4f4/3daa3687-233d-4ae9-a1c6-9fc1b966b4f4_16x9_320x180.jpg" alt="" />
														<span class="info">Russian forces enter former ISIS stronghold in Syria after US pullback</span>
													</a>
												</div>
												<div class="item">
													<a title="French far-left leader sentenced to suspended prison term" href="/en/News/world/2019/12/09/French-far-left-leader-sentenced-to-suspended-prison-term.html">
														<img src="https://vid.alarabiya.net/images/2017/03/31/77364776-2856-4085-aee8-7eeb32b67187/77364776-2856-4085-aee8-7eeb32b67187_16x9_320x180.JPG" alt="" />
														<span class="info">French far-left leader sentenced to suspended prison term</span>
													</a>
												</div>
												<div class="item">
													<a title="South Sudan speaker resigns under pressure over mismanagement" href="/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html">
														<img src="https://vid.alarabiya.net/images/2019/09/12/d05f21e0-cd0b-4735-b65a-5dfc092b128a/d05f21e0-cd0b-4735-b65a-5dfc092b128a_16x9_320x180.JPG" alt="" />
														<span class="info">South Sudan speaker resigns under pressure over mismanagement</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- perspective -->
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Film spotlights women medics taking lead in Syria's bunker hospitals" href="/en/features/2019/12/06/Film-spotlights-women-medics-taking-lead-in-Syria-s-bunker-hospitals.html">
												<img src="https://vid.alarabiya.net/images/2018/03/02/4ae30c9c-a983-4102-9114-96683ef608b8/4ae30c9c-a983-4102-9114-96683ef608b8_16x9_320x180.jpg" alt="" />
												<span class="info">Film spotlights women medics taking lead in Syria's bunker hospitals</span>
											</a>
										</div>
										<div class="item">
											<a title="After 20 years, Palestinian mother and son reunited in Egypt" href="/en/features/2019/12/06/After-20-years-Palestinian-mother-and-son-reunited-in-Egypt.html">
												<img src="https://vid.alarabiya.net/images/2019/12/06/6ca02098-c476-46f0-bd0f-207cba92caed/6ca02098-c476-46f0-bd0f-207cba92caed_16x9_320x180.JPG" alt="" />
												<span class="info">After 20 years, Palestinian mother and son reunited in Egypt</span>
											</a>
										</div>
										<div class="item">
											<a title="Washington pulls its oil policy weight as OPEC meets" href="/en/features/2019/12/05/Washington-pulls-its-oil-policy-weight-as-OPEC-meets.html">
												<img src="https://vid.alarabiya.net/images/2016/05/26/d57b2e5e-7703-4d71-812c-47648a71eae6/d57b2e5e-7703-4d71-812c-47648a71eae6_16x9_320x180.jpg" alt="" />
												<span class="info">Washington pulls its oil policy weight as OPEC meets</span>
											</a>
										</div>
										<div class="item">
											<a title="Lebanon protests are dividing the country’s struggling media" href="/en/media/print/2019/12/05/Lebanon-protests-are-dividing-the-country-s-struggling-media.html">
												<img src="https://vid.alarabiya.net/images/2019/12/05/bf385948-c3fa-40bd-ae47-3bca5e390774/bf385948-c3fa-40bd-ae47-3bca5e390774_16x9_320x180.jpg" alt="" />
												<span class="info">Lebanon protests are dividing the country’s struggling media</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- business -->
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="The Gulf could be the next major petrochemicals producer: Industry executives" href="/en/business/2019/12/09/The-Gulf-could-be-the-next-major-petrochemicals-producer-Industry-executives.html">
														<img src="https://vid.alarabiya.net/images/2019/12/09/cce71b38-a08e-4c01-b366-fc2ac589007e/cce71b38-a08e-4c01-b366-fc2ac589007e_16x9_320x180.jpg" alt="" />
														<span class="info">The Gulf could be the next major petrochemicals producer: Industry executives</span>
													</a>
												</div>
												<div class="item">
													<a title="EU budget rules need rethink, says new commissioner" href="/en/business/economy/2019/12/09/EU-budget-rules-need-rethink-says-new-commissioner.html">
														<img src="https://vid.alarabiya.net/images/2019/12/09/671b368f-e0e8-47cd-81f2-9412a9ad0b62/671b368f-e0e8-47cd-81f2-9412a9ad0b62_16x9_320x180.JPG" alt="" />
														<span class="info">EU budget rules need rethink, says new commissioner</span>
													</a>
												</div>
												<div class="item">
													<a title="Egypt considering three bond offerings during 2019-2020 FY: Finance minister" href="/en/business/2019/12/09/Egypt-considering-three-bond-offerings-during-2019-2020-FY-Finance-minister.html">
														<img src="https://vid.alarabiya.net/images/2019/07/29/7c8afa70-56eb-482d-ac05-e07564be6467/7c8afa70-56eb-482d-ac05-e07564be6467_16x9_320x180.jpg" alt="" />
														<span class="info">Egypt considering three bond offerings during 2019-2020 FY: Finance minister</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- opinion -->
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2013/12/04/4491f782-701e-426a-a9b2-f5742870cff3/4491f782-701e-426a-a9b2-f5742870cff3_3x4_142x185.jpg" alt="" />
											<a title="Saudi Aramco’s historic IPO: Fact versus fiction" href="/en/views/news/2019/12/06/The-Largest-IPO-in-History-Fact-versus-Fiction.html">
												<span class="info">Saudi Aramco’s historic IPO: Fact versus fiction</span>
												<h5>Ali al-Shihabi</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="Joshua v Ruiz fight is a genuine boost to Saudi Arabia’s tourism plan" href="/en/views/news/middle-east/2019/12/04/Joshua-v-Ruiz-fight-is-a-genuine-boost-to-Saudi-Arabia-s-tourism-plan.html">
												<span class="info">Joshua v Ruiz fight is a genuine boost to Saudi Arabia’s tourism plan</span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/12/04/bef452b1-de11-4c05-b3da-ff810e18f47a/bef452b1-de11-4c05-b3da-ff810e18f47a_3x4_142x185.jpg" alt="" />
											<a title="Why financial markets’ new exuberance is irrational" href="/en/views/news/middle-east/2019/12/04/Why-financial-markets-new-exuberance-is-irrational.html">
												<span class="info">Why financial markets’ new exuberance is irrational</span>
												<h5>Nouriel Roubini</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" alt="" />
											<a title="The US should cooperate with Russia to get Iran out of Lebanon " href="/en/views/news/middle-east/2019/12/02/The-US-should-cooperate-with-Russia-to-get-Iran-out-of-Lebanon-.html">
												<span class="info">The US should cooperate with Russia to get Iran out of Lebanon </span>
												<h5>Basem Shabb</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
			<!-- lifestyle -->
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="North Korea opens mountain spa, ski resort in tourism push" href="/en/life-style/travel-and-tourism/2019/12/09/North-Korea-opens-mountain-spa-ski-resort-in-tourism-push.html">
														<img src="https://vid.alarabiya.net/images/2018/09/20/cf82224a-4fda-4a05-a544-b2bc912f1052/cf82224a-4fda-4a05-a544-b2bc912f1052_16x9_320x180.jpg" alt="" />
														<span class="info">North Korea opens mountain spa, ski resort in tourism push</span>
													</a>
												</div>
												<div class="item">
													<a title="Restaurants in Saudi Arabia no longer need to segregate women and men" href="/en/life-style/travel-and-tourism/2019/12/09/Restaurants-in-Saudi-Arabia-no-longer-need-to-segregate-women-and-men.html">
														<img src="https://vid.alarabiya.net/images/2019/12/09/42fbad76-6f35-4780-ab6b-530786e34663/42fbad76-6f35-4780-ab6b-530786e34663_16x9_320x180.jpg" alt="" />
														<span class="info">Restaurants in Saudi Arabia no longer need to segregate women and men</span>
													</a>
												</div>
												<div class="item">
													<a title="Miss South Africa wins 2019 Miss Universe crown" href="/en/life-style/fashion-and-beauty/2019/12/09/Miss-South-Africa-wins-2019-Miss-Universe-crown.html">
														<img src="https://vid.alarabiya.net/images/2019/12/09/defc740e-8531-4177-a10b-bb4c53e02174/defc740e-8531-4177-a10b-bb4c53e02174_16x9_320x180.jpg" alt="" />
														<span class="info">Miss South Africa wins 2019 Miss Universe crown</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- variety -->
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="People dressed as Santa in Glasgow take part in charity run" href="/en/variety/2019/12/09/People-dressed-as-Santa-in-Glasgow-take-part-in-charity-run.html">
												<img src="https://vid.alarabiya.net/images/2019/12/09/421c4ba7-3364-4d29-abe4-7d994dbad791/421c4ba7-3364-4d29-abe4-7d994dbad791_16x9_320x180.jpg" alt="" />
												<span class="info">People dressed as Santa in Glasgow take part in charity run</span>
											</a>
										</div>
										<div class="item">
											<a title="Christmas gifts delivered to the ISS" href="/en/variety/2019/12/08/Christmas-gifts-delivered-to-the-ISS.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/53283b2c-e3d4-4b01-a676-070b6f48e64a/53283b2c-e3d4-4b01-a676-070b6f48e64a_16x9_320x180.jpg" alt="" />
												<span class="info">Christmas gifts delivered to the ISS</span>
											</a>
										</div>
										<div class="item">
											<a title="SpaceX delivers ‘mighty mice,’ worms, robot to space station" href="/en/variety/2019/12/08/SpaceX-delivers-mighty-mice-worms-robot-to-space-station.html">
												<img src="https://vid.alarabiya.net/images/2019/05/03/a0a180cd-4b6c-4ca1-96b4-b5d16ac5b4d6/a0a180cd-4b6c-4ca1-96b4-b5d16ac5b4d6_16x9_320x180.jpg" alt="" />
												<span class="info">SpaceX delivers ‘mighty mice,’ worms, robot to space station</span>
											</a>
										</div>
										<div class="item">
											<a title="Tuskegee Airman celebrates 100th birthday with flight" href="/en/variety/2019/12/08/Tuskegee-Airman-celebrates-100th-birthday-with-flight.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/bb9867ec-21ee-4707-8b1a-20095cfee94e/bb9867ec-21ee-4707-8b1a-20095cfee94e_16x9_320x180.jpg" alt="" />
												<span class="info">Tuskegee Airman celebrates 100th birthday with flight</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- sports -->
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Bahrain defeats Saudi Arabia to win maiden Arabian Gulf Cup final in Qatar" href="/en/sports/2019/12/08/Bahrain-defeats-Saudi-Arabia-to-win-maiden-Arabian-Gulf-Cup-final.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/5de40329-f621-438d-8f64-6a7255213e1e/5de40329-f621-438d-8f64-6a7255213e1e_16x9_320x180.JPG" alt="" />
												<span class="info">Bahrain defeats Saudi Arabia to win maiden Arabian Gulf Cup final in Qatar</span>
											</a>
										</div>
										<div class="item">
											<a title="Anthony Joshua says he had health issue before first Ruiz fight" href="/en/sports/2019/12/09/Anthony-Joshua-says-he-had-health-issue-before-first-Ruiz-fight.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/b42ca735-5a85-405f-a023-689e4ec64b87/b42ca735-5a85-405f-a023-689e4ec64b87_16x9_320x180.jpg" alt="" />
												<span class="info">Anthony Joshua says he had health issue before first Ruiz fight</span>
											</a>
										</div>
										<div class="item">
											<a title="Beaten Ruiz wants Joshua rematch but others ahead in line" href="/en/sports/2019/12/09/Beaten-Ruiz-wants-Joshua-rematch-but-others-ahead-in-line.html">
												<img src="https://vid.alarabiya.net/images/2019/12/09/d0a3b21c-a35c-447b-b632-3ac423895bf7/d0a3b21c-a35c-447b-b632-3ac423895bf7_16x9_320x180.JPG" alt="" />
												<span class="info">Beaten Ruiz wants Joshua rematch but others ahead in line</span>
											</a>
										</div>
										<div class="item">
											<a title="Clash on the Dunes: British challenger Joshua takes back heavyweight titles" href="/en/sports/2019/12/08/Clash-on-the-Dunes-First-ever-Heavyweight-World-Title-fight-in-Middle-East.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/a97d6e96-0346-4b09-b0e6-17fd11b6668d/a97d6e96-0346-4b09-b0e6-17fd11b6668d_16x9_320x180.JPG" alt="" />
												<span class="info">Clash on the Dunes: British challenger Joshua takes back heavyweight titles</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- viewmore -->
						<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="New Zealand police confirm five dead in volcanic eruption" href="/en/webtv/reports/2019/12/09/New-Zealand-police-confirm-five-dead-in-volcanic-eruption.html">
												<img src="https://vid.alarabiya.net/images/2019/12/09/4c60cd7f-f187-439d-8d80-be125f3a1ecd/4c60cd7f-f187-439d-8d80-be125f3a1ecd_16x9_320x180.jpg" alt="" />
												<span class="info">New Zealand police confirm five dead in volcanic eruption</span>
											</a>
										</div>
										<div class="item">
											<a title="Saudi boxer is proud to put Saudi Arabia on the boxing map." href="/en/webtv/reports/2019/12/08/Saudi-boxer-is-proud-to-put-Saudi-Arabia-on-the-boxing-map-.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/3ddc7f31-887b-49c6-810c-0e9efcc1875f/3ddc7f31-887b-49c6-810c-0e9efcc1875f_16x9_320x180.jpg" alt="" />
												<span class="info">Saudi boxer is proud to put Saudi Arabia on the boxing map.</span>
											</a>
										</div>
										<div class="item">
											<a title="Trump thanks Iran for ‘very fair’ negotiation on prisoner release " href="/en/webtv/reports/2019/12/08/Trump-thanks-Iran-for-very-fair-negotiation-on-prisoner-release-.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/73a3c756-6eff-4006-bbcf-6d86a457ef0c/73a3c756-6eff-4006-bbcf-6d86a457ef0c_16x9_320x180.jpg" alt="" />
												<span class="info">Trump thanks Iran for ‘very fair’ negotiation on prisoner release </span>
											</a>
										</div>
										<div class="item">
											<a title="Man eats $120,000 piece of art" href="/en/webtv/reports/2019/12/08/Man-eats-120-000-piece-of-art.html">
												<img src="https://vid.alarabiya.net/images/2019/12/08/8ce96088-fe12-4fc9-8e09-4a4d2c8d7d06/8ce96088-fe12-4fc9-8e09-4a4d2c8d7d06_16x9_320x180.jpg" alt="" />
												<span class="info">Man eats $120,000 piece of art</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- photo-layer -->
			<!-- infographic-renderer -->
			<!-- aramco -->
					<div class="menu-overlay business aramco-overlay" data-type="aramco">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="last first odd"><a href="/aramco/untitled.html" data-rel="1" title=""><b class="icon"></b></a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Aramco IPO retail subscription oversubscribed, $10.16 billion in orders: Samba" href="/en/business/markets/2019/11/28/Aramco-IPO-retail-subscription-oversubscribed-10-16-billion-in-orders-Samba.html">
														<img src="https://vid.alarabiya.net/images/2019/11/10/e9293efc-17ae-493c-b8a2-eb4c1af14629/e9293efc-17ae-493c-b8a2-eb4c1af14629_16x9_320x180.JPG" alt="" />
														<span class="info">Aramco IPO retail subscription oversubscribed, $10.16 billion in orders: Samba</span>
													</a>
												</div>
												<div class="item">
													<a title="Aramco IPO retail subscription fully covered, $8.69 bln in orders: Samba Capital" href="/en/business/energy/2019/11/28/Aramco-IPO-retail-subscription-fully-covered-8-69-bln-in-orders-Samba-Capital.html">
														<img src="https://vid.alarabiya.net/images/2019/11/01/3b5b5f94-6d26-4a0a-b498-11ec94eb3623/3b5b5f94-6d26-4a0a-b498-11ec94eb3623_16x9_320x180.JPG" alt="" />
														<span class="info">Aramco IPO retail subscription fully covered, $8.69 bln in orders: Samba Capital</span>
													</a>
												</div>
												<div class="item">
													<a title="Cost of India refinery project with Aramco, ADNOC estimated at $70 bln" href="/en/business/energy/2019/11/28/Cost-of-India-refinery-project-with-Aramco-ADNOC-estimated-at-70-bln.html">
														<img src="https://vid.alarabiya.net/images/2018/11/12/e07fe990-d533-4489-98f7-c8135965bc33/e07fe990-d533-4489-98f7-c8135965bc33_16x9_320x180.jpg" alt="" />
														<span class="info">Cost of India refinery project with Aramco, ADNOC estimated at $70 bln</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							WORLD
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="The Gulf could be the next major petrochemicals producer: Industry executives" href="/en/business/2019/12/09/The-Gulf-could-be-the-next-major-petrochemicals-producer-Industry-executives.html">The Gulf could be the next major petrochemicals producer: Industry executives</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>22 minutes ago in Business</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="New Zealand police confirm five dead in volcanic eruption" href="/en/webtv/reports/2019/12/09/New-Zealand-police-confirm-five-dead-in-volcanic-eruption.html">New Zealand police confirm five dead in volcanic eruption</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType video"></b>26 minutes ago in Reports</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Russian forces enter former ISIS stronghold in Syria after US pullback" href="/en/News/middle-east/2019/12/09/Russian-forces-enter-former-ISIS-stronghold-in-Syria-after-US-pullback.html">Russian forces enter former ISIS stronghold in Syria after US pullback</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>33 minutes ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="French far-left leader sentenced to suspended prison term" href="/en/News/world/2019/12/09/French-far-left-leader-sentenced-to-suspended-prison-term.html">French far-left leader sentenced to suspended prison term</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>46 minutes ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Oil prices fall on weak Chinese export data" href="/en/business/2019/12/09/Oil-prices-fall-on-weak-Chinese-export-data.html">Oil prices fall on weak Chinese export data</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>50 minutes ago in Business</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Egypt considering three bond offerings during 2019-2020 FY: Finance minister" href="/en/business/2019/12/09/Egypt-considering-three-bond-offerings-during-2019-2020-FY-Finance-minister.html">Egypt considering three bond offerings during 2019-2020 FY: Finance minister</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Business</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="South Sudan speaker resigns under pressure over mismanagement" href="/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html">South Sudan speaker resigns under pressure over mismanagement</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="North Korea opens mountain spa, ski resort in tourism push" href="/en/life-style/travel-and-tourism/2019/12/09/North-Korea-opens-mountain-spa-ski-resort-in-tourism-push.html">North Korea opens mountain spa, ski resort in tourism push</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Travel & Tourism</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="GCC foreign ministers meet in Riyadh ahead of 40th Summit" href="/en/News/gulf/2019/12/09/GCC-foreign-ministers-meet-in-Riyadh-ahead-of-40th-Summit.html">GCC foreign ministers meet in Riyadh ahead of 40th Summit</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Gulf</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="Turkey deports 11 French terrorist suspects: Turkish Ministry" href="/en/News/middle-east/2019/12/09/Turkey-deports-11-French-terrorist-suspects-Turkish-Ministry.html">Turkey deports 11 French terrorist suspects: Turkish Ministry</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Middle East</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=39b57fa7-32e6-4124-816a-f1bcd4e81c17&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="World" href="/News/world/archive.html">
						            WORLD
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>South Sudan speaker resigns under pressure over mismanagement</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2019/09/12/d05f21e0-cd0b-4735-b65a-5dfc092b128a/d05f21e0-cd0b-4735-b65a-5dfc092b128a_16x9_788x442.JPG" alt="" />
		<div class="article-image-info">
			<div class="inner">
				Sudanese officials, rebels and diplomats react after signing the initial agreement on a roadmap for peace talks in Juba, South Sudan, September 11, 2019.
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">AFP, Juba</span>
		<span class="caption">Monday, 9 December 2019</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>South Sudan&rsquo;s parliamentary speaker has resigned after lawmakers threatened to impeach him for blocking efforts to fight corruption and mismanagement, local media reported Monday.</p><p class="hide-in-mobile">Anthony Lino Makana was accused by fellow MPs of failing to present auditor-general and anti-corruption reports to parliament and blocking lawmakers from summing ministers for questioning.</p><p class="hide-in-mobile">He was also accused of approving a loan of $400 million (361 million euros) from Afrexim Bank without bringing it first to the house as recommended by law, in a motion tabled by lawmakers who demanded he resign.</p><p class="hide-in-mobile">&ldquo;The reason for tendering my resignation is an act of deep and sincere respect to your leadership (of the ruling SPLM party) for you requested me to do so,&rdquo; Makana said in comments carried by South Sudan Broadcasting Radio on Monday.</p><p class="hide-in-mobile">Corruption is rampant in South Sudan, which achieved independence in 2011 and plunged into civil war two years later.</p><p class="hide-in-mobile">&nbsp;</p><p class="hide-in-mobile"><br />&nbsp;</p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Monday, 9 December 2019 KSA 11:55 - GMT 08:55
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">273</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=South Sudan speaker resigns under pressure over mismanagement&amp;body=South Sudan speaker resigns under pressure over mismanagement%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/bxm2j" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/bxm2j" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html" data-text="South Sudan speaker resigns under pressure over mismanagement" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">273 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=South Sudan speaker resigns under pressure over mismanagement&amp;body=South Sudan speaker resigns under pressure over mismanagement%0D%0Ahttp://english.alarabiya.net/en/News/world/2019/12/09/South-Sudan-speaker-resigns-under-pressure-over-mismanagement.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="south sudan" href="/en/tools/tags.html?tags=6d4e7fc8-e6c3-4146-840e-67ab58a57f14&tagLabel=south sudan">SOUTH SUDAN</a></li>
				<li><a title="parliament" href="/en/tools/tags.html?tags=b57b8543-39c0-42d1-8b6e-4c7f4ca590cd&tagLabel=parliament">PARLIAMENT</a></li>
				<li><a title="africa" href="/en/tools/tags.html?tags=4fffeb01-7add-4cad-991f-c6cd63def323&tagLabel=africa">AFRICA</a></li>
				<li><a title="mismanagement" href="/en/tools/tags.html?tags=09f7b506-1ebb-4de2-9032-e3ee9dda11d4&tagLabel=mismanagement">MISMANAGEMENT</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/world/2019/09/26/Sudan-shuts-border-with-Libya-C-Africa-over-security-concerns-.html">
						<img src="https://vid.alarabiya.net/images/2013/12/10/f4c6c0d8-7a1e-4db4-a155-02ac0cf361d3/f4c6c0d8-7a1e-4db4-a155-02ac0cf361d3_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/09/26/Sudan-shuts-border-with-Libya-C-Africa-over-security-concerns-.html">
							<h5 class="default-info">Sudan shuts border with Libya, C. Africa over security concerns </h5>
							<p>Sudan on Thursday ordered the closure of its border with Libya and Central African Republic over security concerns, the ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/world/2019/09/03/South-African-police-arrest-90-as-unrest-in-cities-continues.html">
						<img src="https://vid.alarabiya.net/images/2019/09/03/ea70fbd9-b1cc-4447-8d54-7186e47737e7/ea70fbd9-b1cc-4447-8d54-7186e47737e7_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/09/03/South-African-police-arrest-90-as-unrest-in-cities-continues.html">
							<h5 class="default-info">South Africa’s president condemns violence as police arrest 90 for unrest</h5>
							<p>President Cyril Ramaphosa on Tuesday condemned a wave of xenophobic violence unfurling in several parts of South Africa. ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/world/2019/08/20/South-Africa-will-look-into-modular-nuclear-technology.html">
						<img src="https://vid.alarabiya.net/images/2019/08/20/5279aba9-2835-4b5f-a5fd-d2eb5fff93b6/5279aba9-2835-4b5f-a5fd-d2eb5fff93b6_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/world/2019/08/20/South-Africa-will-look-into-modular-nuclear-technology.html">
							<h5 class="default-info">South Africa will look into modular nuclear technology</h5>
							<p>South Africa will not adopt a &ldquo;big bang&rdquo; approach to building new nuclear power capacity, but it will look ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/business/economy/2019/07/28/Nigeria-plots-course-to-membership-of-Africa-s-planned-free-trade-zone.html">
						<img src="https://vid.alarabiya.net/images/2019/07/28/5dcaf09d-95ec-4a19-b3f2-af652722ce0f/5dcaf09d-95ec-4a19-b3f2-af652722ce0f_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/business/economy/2019/07/28/Nigeria-plots-course-to-membership-of-Africa-s-planned-free-trade-zone.html">
							<h5 class="default-info">Nigeria plots course to membership of Africa’s planned free trade zone</h5>
							<p>Nigeria is backing its commitment to join Africa&rsquo;s recently agreed free trade zone by setting up a committee to ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Ali al-Shihabi" href="/authors/Ali-Shihabi.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2013/12/04/4491f782-701e-426a-a9b2-f5742870cff3/4491f782-701e-426a-a9b2-f5742870cff3_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Saudi Aramco’s historic IPO: Fact versus fiction" href="/en/views/news/2019/12/06/The-Largest-IPO-in-History-Fact-versus-Fiction.html">Saudi Aramco’s historic IPO: Fact versus fiction</a>
									<div class="name"><a title="Ali al-Shihabi" href="/authors/Ali-Shihabi.html">Ali al-Shihabi</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Joshua v Ruiz fight is a genuine boost to Saudi Arabia’s tourism plan" href="/en/views/news/middle-east/2019/12/04/Joshua-v-Ruiz-fight-is-a-genuine-boost-to-Saudi-Arabia-s-tourism-plan.html">Joshua v Ruiz fight is a genuine boost to Saudi Arabia’s tourism plan</a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Nouriel Roubini" href="/authors/Nouriel-Roubini.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/12/04/bef452b1-de11-4c05-b3da-ff810e18f47a/bef452b1-de11-4c05-b3da-ff810e18f47a_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Why financial markets’ new exuberance is irrational" href="/en/views/news/middle-east/2019/12/04/Why-financial-markets-new-exuberance-is-irrational.html">Why financial markets’ new exuberance is irrational</a>
									<div class="name"><a title="Nouriel Roubini" href="/authors/Nouriel-Roubini.html">Nouriel Roubini</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Basem Shabb" href="/authors/Basem-Shabb.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="The US should cooperate with Russia to get Iran out of Lebanon " href="/en/views/news/middle-east/2019/12/02/The-US-should-cooperate-with-Russia-to-get-Iran-out-of-Lebanon-.html">The US should cooperate with Russia to get Iran out of Lebanon </a>
									<div class="name"><a title="Basem Shabb" href="/authors/Basem-Shabb.html">Basem Shabb</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Oren Litwin" href="/authors/Oren-Litwin.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/11/25/9a972fba-acaa-468c-9c20-79766f80ae51/9a972fba-acaa-468c-9c20-79766f80ae51_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="FBI must investigate alleged Qatari bribery scheme in US Congress" href="/en/views/news/world/2019/11/25/FBI-must-investigate-alleged-Qatari-bribery-scheme-in-US-Congress.html">FBI must investigate alleged Qatari bribery scheme in US Congress</a>
									<div class="name"><a title="Oren Litwin" href="/authors/Oren-Litwin.html">Oren Litwin</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Brian Hook: Iranian forces may have killed more than 1,000 protesters" href="/en/News/middle-east/2019/12/05/Brian-Hook-Iranian-forces-may-have-killed-more-than-1-000-protesters.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/08/20/dd063c32-5777-416a-b28e-ffe71fe50db6/dd063c32-5777-416a-b28e-ffe71fe50db6_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Brian Hook: Iranian forces may have killed more than 1,000 protesters" href="/en/News/middle-east/2019/12/05/Brian-Hook-Iranian-forces-may-have-killed-more-than-1-000-protesters.html">Brian Hook: Iranian forces may have killed more than 1,000 protesters</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Lebanon protests are dividing the country’s struggling media" href="/en/media/print/2019/12/05/Lebanon-protests-are-dividing-the-country-s-struggling-media.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/12/05/bf385948-c3fa-40bd-ae47-3bca5e390774/bf385948-c3fa-40bd-ae47-3bca5e390774_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Lebanon protests are dividing the country’s struggling media" href="/en/media/print/2019/12/05/Lebanon-protests-are-dividing-the-country-s-struggling-media.html">Lebanon protests are dividing the country’s struggling media</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="OPEC meeting ends without statement amid expectations of more output cuts" href="/en/business/energy/2019/12/06/OPEC-meeting-ends-without-statement-amid-expectations-of-more-output-cuts.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/12/06/aac0c3ed-c6c9-4e93-bd8f-0bab00f662f7/aac0c3ed-c6c9-4e93-bd8f-0bab00f662f7_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="OPEC meeting ends without statement amid expectations of more output cuts" href="/en/business/energy/2019/12/06/OPEC-meeting-ends-without-statement-amid-expectations-of-more-output-cuts.html">OPEC meeting ends without statement amid expectations of more output cuts</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Iranian activist sues the Iranian regime in US Federal Court" href="/en/News/world/2019/12/05/Iranian-activist-sues-the-Iranian-regime-in-US-Federal-Court.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/12/05/46a99f13-460a-4f89-a4c1-07f0bd7de7fd/46a99f13-460a-4f89-a4c1-07f0bd7de7fd_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Iranian activist sues the Iranian regime in US Federal Court" href="/en/News/world/2019/12/05/Iranian-activist-sues-the-Iranian-regime-in-US-Federal-Court.html">Iranian activist sues the Iranian regime in US Federal Court</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Washington pulls its oil policy weight as OPEC meets" href="/en/features/2019/12/05/Washington-pulls-its-oil-policy-weight-as-OPEC-meets.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2016/05/26/d57b2e5e-7703-4d71-812c-47648a71eae6/d57b2e5e-7703-4d71-812c-47648a71eae6_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Washington pulls its oil policy weight as OPEC meets" href="/en/features/2019/12/05/Washington-pulls-its-oil-policy-weight-as-OPEC-meets.html">Washington pulls its oil policy weight as OPEC meets</a>
						</div>
					</li>
					
					
					
					
					<li class="last  even">

						
							
						
						<div class="item">
							<a class="thumb" title="US Rep Ilhan Omar accused of being a foreign agent – legal deposition" href="/en/News/world/2019/11/25/US-rep-Ilhan-Omar-accused-of-being-a-foreign-agent-legal-deposition.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2019/11/25/025223ba-7eb6-422b-8226-3e64610bacbb/025223ba-7eb6-422b-8226-3e64610bacbb_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="US Rep Ilhan Omar accused of being a foreign agent – legal deposition" href="/en/News/world/2019/11/25/US-rep-Ilhan-Omar-accused-of-being-a-foreign-agent-legal-deposition.html">US Rep Ilhan Omar accused of being a foreign agent – legal deposition</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class="last  odd aramco">
						<a title="Aramco" href="/aramco.html"><i class="icon"></i>ARAMCO</a>
					</li>


			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2019 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "39b57fa7-32e6-4124-816a-f1bcd4e81c17";
	var mainContentTitle = "South Sudan speaker resigns under pressure over mismanagement";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">South Sudan speaker resigns under pressure over mismanagement</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="39b57fa7-32e6-4124-816a-f1bcd4e81c17" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="3591752003514466304" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/bxm2j"
		};
		addthis_share.url = "https://ara.tv/bxm2j";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>