<!DOCTYPE html>







<html lang="en">
	<head>

	
	

<meta charset="utf-8" />
	<title>Afghanistan confirms first coronavirus case in country: Minister - Al Arabiya English</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="keywords" content="Afghanistan confirms first coronavirus case in country: Minister" />
<meta name="description" content="Afghanistanrsquo;s minister of public health said on Monday the country had identified its first case of coronavirus. Ferozuddin Feroz, the minister" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="18b9cb11-1ad8-486a-869e-ba7836e91326" />
<meta name="aa:created" content="1582529753432" />
<meta name="aa:modified" content="1582530389342" />
<meta property="videoURL" content=""/>
<link rel="manifest" href="/docroot/aa-templating/manifest/manifest.json">

<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="gwt:property" content="locale=en">


	
	
	<meta property="fb:app_id"  content="477847702293720" />
	<meta property="og:image" content="https://vid.alarabiya.net/images/2020/01/27/e6740300-b38e-4d1d-842e-8c576d6aba58/e6740300-b38e-4d1d-842e-8c576d6aba58_16x9_788x442.jpg"/>
	<meta property="og:title" content="Afghanistan confirms first coronavirus case in country: Minister"/>
	<meta property="og:url" content="http://english.alarabiya.net/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html"/>
	
	<meta property="og:description" content="Afghanistan&rsquo;s minister of public health said on Monday the country had identified its first"/>
	
	<link rel="canonical" href="http://english.alarabiya.net/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html" />
	


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/01/27/e6740300-b38e-4d1d-842e-8c576d6aba58/e6740300-b38e-4d1d-842e-8c576d6aba58_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Afghanistan confirms first coronavirus case in country: Minister">
		<meta name="twitter:description" content="Afghanistan&rsquo;s minister of public health said on Monday the country had identified its first">



<link rel="shortcut icon" href="/dms/docroot/aa-templating/en/gfx/favicon.ico" type="image/x-icon" />


<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
(function()
{//enable html5 tags for lower version IE
	var tags = ["header","footer","nav","aside","article"];
	for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
})();
</script>

<script>
		var shortURL="https://ara.tv/z8v99";
</script>
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/css/style_extended.css">

<link rel="stylesheet" type="text/css" href="/dms/docroot/aa-templating/en/swipebox/swipebox.css">

<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/dms/docroot/aa-templating/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

<!-- ads  -->





<!-- adStat Data Layer -->
<script type="text/javascript">
	var adStat = [{
		'cnt_articleID':'18b9cb11-1ad8-486a-869e-ba7836e91326',
		'pageType':'article',
		'pageCategory': 'en-news-world-articles',
 		'pci':'auto',
 		'pageAddress' : '/en/news/world/articles/Afghanistan-confirms-first-coronavirus-case-in-country-Minister',
		'cnt_section' : 'news',
		'cnt_subsection' : 'world',
		'cnt_articlePublicationDate' : '2020-02-24',
		'cnt_language' : 'en'
         }];
</script>
<!-- End adStat Data Layer -->

<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>

<!-- END ADV -->


<script type="text/javascript" src="/dms/docroot/aa-templating/js/forms/jquery-validate.js"></script>



				<script type="text/javascript" src="/dms/docroot/aa-templating/js/jquery-popupoverlay.js"></script>
				<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/jquery-hc-sticky.js"></script>






<script type="text/javascript" src="/docroot/aa-core-resources/pages/jquery-smartupdater/smartupdater.4.0.js"></script>



<script type="text/javascript" src="/dms/docroot/aa-templating/en/js/scripts_extended.js"></script>


<script>
	$(document).ready(function()
	{

		var txt_contextPath = "";
		var txt_uid = "18b9cb11-1ad8-486a-869e-ba7836e91326";
		var txt_ty = "news";
		var txt_se = "%2Fen%2FNews%2Fworld";
		
		
		var sharecounthtml = "" ;
		var sharecounthtml_partone = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_partrwo = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_partthree = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;

	});
</script>

<!-- Start Head ChartBeat -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 65783;
          _sf_async_config.domain = 'english.alarabiya.net';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END Head ChartBeat -->

<script type="text/javascript">
function startBreakingNewsPoller() {
	$.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
		if (options.url.indexOf('https://feed.alarabiya.net/breakingNews') != -1){
			options.cache = true;
		}		
	});
	
	$("#breaking-news-title").smartupdater({
		url : 'https://feed.alarabiya.net/breakingNews/en.json',
		dataType: "json",
		minTimeout: 30000
		}, function (data) {
			if (data.error) {
				$('#breaking-news').fadeOut();
			} else {
			
				var breakingNewsText = data.result.text;
				var breakingNewsCookie = $.cookie('breakingNews');
				
				if (breakingNewsText != breakingNewsCookie){
					if (data.result.text != null && data.result.text != "") {
						$("#breaking-news-title").html(breakingNewsText);
						$('#breaking-news').fadeIn();
						try {
						    $('#notifyAudio')[0].play();
						}
						catch(err) {
						    console.warn("cannot play notification" + err.message);
						}
					} else {
						$("#breaking-news-title").html("");
						$('#breaking-news').fadeOut();
					}
				}
			}
		}
	);
	
}

function fallbackBreakingNews() {
	fallbackEnabled = false;
	if (fallbackEnabled) {
		$("header .frequencies").show();
	}
}

$(function() {
	window.setTimeout(startBreakingNewsPoller, 500);
});
</script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/docroot/aa-templating/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/docroot/aa-templating/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/docroot/aa-templating/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ads.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ga.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videojs-ima.js"></script>
<script src="/docroot/aa-templating/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/docroot/aa-templating/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
  .vjs-default-skin .vjs-play-progress,
  .vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
      .video-js {
        width: 100%;
        height: 100%;
      }

      .vjs-fluid {
        padding-top: 56.25%
      }
    </style>

		
	
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/icons.css" media="screen, print" />
    <link rel="stylesheet" type="text/css" href="/resources/aa-templating/themes/cssSelect/structure.css" media="screen, print" />



	</head>
	<body class="article-page">
	
	
				<div id="takeover_outer" class="">
</div>



<!-------------------------- Start Disclaimer -------------------------->
<div class="security-msg" id="consent" style= "display:none;">
	<style type="text/css">
.feedback_open{display:none;}
#takeover_outer {
top:300px !important;
}

.security-msg {
	overflow: hidden;
	background: #FFF;
	padding: 20px 0;
	font-size: 100%;
	border-bottom: solid 1px #f3f3f3;
	font-family: Arial;
}

.security-msg .main-content {
	display: block;
	width: 1100px;
	margin: 0 auto;
}

.security-msg p {
	padding: 5px 0;
}

.security-msg a {
	color: #205aec;
	text-decoration: underline;
}

.security-msg a:hover {
	text-decoration: none;
}

.ar-msg, .en-msg {
	width: 49%;
	padding-bottom: 15px;
}

.ar-msg {
	float: right;
	direction: rtl;
	font-size: 140%;
	font-weight: bold;
	line-height: 140%;
}

.en-msg {
	float: left;
	direction: ltr;
	text-align: left;
	font-size: 125%;
	line-height: 140%;
}

.security-msg .ttl {
	font-weight: bold;
	font-size: 130%;
	line-height: 140%;
	padding-bottom: 10px;
}

.security-msg .btn {
	display: block;
	margin: 0 auto;
	clear: both;
	overflow: hidden;
	width: 150px;
	font-size: 120%;
	font-family: Arial;
	font-weight: normal;
	padding: 10px;
	text-align: center;
	text-decoration: none;
	color: #FFF;
	background: #505156;
	border-style: solid;
	border-color: #3b3d3d;
	border-width: 0 1px 3px 1px;
	-webkit-border-radius: 1px;
	-webkit-border-top-left-radius: 3px;
	-webkit-border-top-right-radius: 3px;
	-moz-border-radius: 1px;
	-moz-border-radius-topleft: 3px;
	-moz-border-radius-topright: 3px;
	border-radius: 1px;
	border-top-left-radius: 3px;
	border-top-right-radius: 3px;
}

.security-msg .btn:hover {
	background: #6e2968;
	border-color: #5f1f59;
}

@media ( max-width : 480px) {
	.security-msg {
		-webkit-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		-moz-box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		box-shadow: 0px -4px 5px -2px rgba(0, 0, 0, 0.1);
		position: fixed;
		bottom: 0;
		width: 100%;
		z-index: 9999;
                font-size: 80%;
	}


	.security-msg .main-content {
		width: 90%;
	}
	.ar-msg, .en-msg {
		width: 100%;
		float: none;
		padding: 0 0 5px 0;
		margin-bottom: 15px;
	}
	.security-msg .btn {
		width: 100%;
		margin: 0;
		width: 93%;
	}
}
</style>

<script>
	
	$( document ).ready(function() {
           document.getElementsByClassName('feedback_open')[0].style.display = "none";
 	   var cookie = getCookie("aaconsentEN");
 	   if(cookie == null || cookie === 'undefined'){
			document.getElementById('consent').style.display = "block";
 	   }
	});	
	
	function createCookie(){
	   setCookie("aaconsentEN","aaconsentEN", "365" );
	   document.getElementById('consent').style.display = "none";
  	 }
	
	function setCookie(name,value,days) {
		var expires = "";
		if (days) {
		    var date = new Date();
		    date.setTime(date.getTime() + (days*24*60*60*1000));
		    expires = "; expires=" + date.toUTCString();
		}
		document.cookie = name + "=" + (value || "")  + expires + "; path=/";
	}
	
	function getCookie(name) {
	    var nameEQ = name + "=";
	    var ca = document.cookie.split(';');
	    for(var i=0;i < ca.length;i++) {
	        var c = ca[i];
	        while (c.charAt(0)==' ') 
	        	c = c.substring(1,c.length);
	        if (c.indexOf(nameEQ) == 0)
	        	return c.substring(nameEQ.length,c.length);
	    }
	    return null;
	}	
</script>
       <!-------------------------- End Disclaimer -------------------------->
   <div class="main-content">
                <!-- Arabic Message -->
                <div class="ar-msg">
                    <div class="ttl">
                        هذا الموقع يستخدم ملف تعريف الارتباط Cookie "ملفات الكوكي":
                    </div>
                    <p>نستخدم ملفات الكوكيز لنسهل عليك استخدام مواقعنا الإلكترونية ونكيف المحتوى والإعلانات وفقا لمتطلباتك واحتياجاتك الخاصة، لتوفير ميزات وسائل التواصل الاجتماعية ولتحليل حركة المرور لدينا<a href="https://www.alarabiya.net/tools/privacy-policy.html" target="_blank">...اعرف أكثر</a>
                    </p>
                </div>
                <!-- English Message -->
                <div class="en-msg">
                    <div class="ttl">
                        This website uses "cookies":
                    </div>
                    <p>We use cookies to personalize content and ads , to provide social media features and to analyze our traffic <a href="https://english.alarabiya.net/en/tools/privacy_policy.html" target="_blank">... Learn more</a>
                    </p>
                </div>
                <!-- Button -->
                <a class="btn" onclick="createCookie()" href="#">اوافق / Accept</a>
            </div>
        </div>
 
   <style>   
header .navigations li.mecca a  { background: #6e276b;
    padding: 0 10px;
    color: #FFF;
}

header nav .menu-overlay.mecca-overlay {
    border-top-color: #6e276b;
    border-bottom-color: #6e276b;
}

header .navigations li.active.mecca a b,
header .navigations li.current-page.mecca a b {
    border-bottom-color: #6e276b;
}

.mecca-summit .box.news-head-box.last.add-margin-bottom {
    margin-bottom: 10px;
}
</style>
	


<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = ' en News world, en News'; 
          _sf_async_config.authors = 'Reuters - Kabul';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>
<! -- chartbeat body end -->		
<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
		
		txt_uid = "18b9cb11-1ad8-486a-869e-ba7836e91326";
		txt_ty = "news";
		txt_se = "%2Fen%2FNews%2Fworld";
		

		
		var sharecounthtml = "" ;
		var sharecounthtml_part1 = "<img src='" + txt_contextPath + "/servlet/aa/tracking-info.gif?id=" + txt_uid + "&ty=" + txt_ty + "&se=" + txt_se + "&ac=sharing";
		var sharecounthtml_part2 = "" ; //for random number so that no image call is cached for each request
		var sharecounthtml_part3 = "' width='0' height='0' style='visibility:hidden; width: 0px; height: 0px;'/>" ;
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
		<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
			<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
		</div>
	
	
		<div class="global_container article-page article news-article news ">
		
		<div class="bg1">
	    	<div class="bg2">
				
<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
												<!-- 728x90 Top--><div id='adSlot-inPage-multipleSize-top'></div><!-- End 728x90 Top -->
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
							<div class="date">February 24, 2020</div>
						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results.html" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>





<div class="trending_list ">
		
	<a class="trending">TRENDING<b class="icon"></b></a>
	<ul>
				<li class=""><a href="/en/tools/tags.html?tags=b299fa55-6b75-4852-b143-14e52256951f&tagLabel=saudi arabia" title="saudi arabia">SAUDI ARABIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=84fb73e4-0c49-4ea7-9e47-a5093376018c&tagLabel=ramadan" title="ramadan">RAMADAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=fc83661d-e0bd-427b-8bae-505fd6f25b03&tagLabel=iran" title="iran">IRAN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e23e0451-c491-4da9-b724-4cc2cd85c8bc&tagLabel=morocco" title="morocco">MOROCCO</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=7ed541cc-f426-4f67-9ef9-a47a6ab78b45&tagLabel=uae" title="uae">UAE</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b0339c75-4a89-4e6d-ad2d-b3567351f9b1&tagLabel=save the children" title="save the children">SAVE THE CHILDREN</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=6c9bc808-ba11-45a8-8099-ff65b5937bf3&tagLabel=india" title="india">INDIA</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=b19fb31c-b186-49fd-92b2-605c678e9044&tagLabel=egypt" title="egypt">EGYPT</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=643c2629-22db-4b3a-ac94-1ca1b073b7ab&tagLabel=sheikh bandar al-khaibari" title="sheikh bandar al-khaibari">SHEIKH BANDAR AL-KHAIBARI</a></li>
				<li class=""><a href="/en/tools/tags.html?tags=e094893f-943e-494b-9c4e-54e2ffc12ed1&tagLabel=germany" title="germany">GERMANY</a></li>
	</ul>
</div>


								
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	

<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>


			
			

				


				
				
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>


			
			

				


				
				
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
					<li class="odd search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class=" even last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			

				


				
				
					<li class=" odd">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			
			
			
			
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
			</div>
		</div>
	</div>

			<!-- news-renderer -->
			<!-- view-renderer -->
			<!-- video-renderer -->
			<!-- photo-renderer -->
			<!-- photogallery-renderer -->
			<!-- archive -->
			<!-- news -->
					<div class="menu-overlay business news-overlay" data-type="news">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
										<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
										<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
										<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Qatar Airways to quarantine travelers from S. Korea, Iran with virus symptoms" href="/en/News/gulf/2020/02/24/Qatar-Airways-to-quarantine-passengers-from-South-Korea-Iran-due-to-coronavirus.html">
														<img src="https://vid.alarabiya.net/images/2018/11/26/4e2bf635-0d2a-469a-9510-42d4adc39d7d/4e2bf635-0d2a-469a-9510-42d4adc39d7d_16x9_320x180.jpg" alt="" />
														<span class="info">Qatar Airways to quarantine travelers from S. Korea, Iran with virus symptoms</span>
													</a>
												</div>
												<div class="item">
													<a title="Iran's coronavirus death toll rises to 12 with 47 confirmed cases " href="/en/News/middle-east/2020/02/24/Iran-s-coronavirus-death-toll-rises-to-12-with-47-confirmed-cases-.html">
														<img src="https://vid.alarabiya.net/images/2020/02/10/faf2b055-1bba-4792-8c09-8220a38bbfa8/faf2b055-1bba-4792-8c09-8220a38bbfa8_16x9_320x180.jpg" alt="" />
														<span class="info">Iran's coronavirus death toll rises to 12 with 47 confirmed cases </span>
													</a>
												</div>
												<div class="item">
													<a title="Afghanistan confirms first coronavirus case in country: Minister" href="/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html">
														<img src="https://vid.alarabiya.net/images/2020/01/27/e6740300-b38e-4d1d-842e-8c576d6aba58/e6740300-b38e-4d1d-842e-8c576d6aba58_16x9_320x180.jpg" alt="" />
														<span class="info">Afghanistan confirms first coronavirus case in country: Minister</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- perspective -->
						<div class="menu-overlay media perspective-overlay" data-type="perspective">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Historic low voter turnout in Iran shows ‘dissatisfaction’ with regime: Experts" href="/en/features/2020/02/23/Historic-low-voter-turnout-in-Iran-shows-dissatisfaction-with-regime-Experts.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/a6af2aea-3c36-4ad6-9285-d3d1cc4c9720/a6af2aea-3c36-4ad6-9285-d3d1cc4c9720_16x9_320x180.JPG" alt="" />
												<span class="info">Historic low voter turnout in Iran shows ‘dissatisfaction’ with regime: Experts</span>
											</a>
										</div>
										<div class="item">
											<a title="Iraq Christians fear future holds ‘total extinction,’ ISIS resurgence" href="/en/features/2020/02/23/Iraq-Christians-fear-future-holds-total-extinction-ISIS-resurgence.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/5942c1f8-854e-4831-8849-aae5d80f787d/5942c1f8-854e-4831-8849-aae5d80f787d_16x9_320x180.jpg" alt="" />
												<span class="info">Iraq Christians fear future holds ‘total extinction,’ ISIS resurgence</span>
											</a>
										</div>
										<div class="item">
											<a title="Meet ‘the uncle’ Abu Fadak, the new head of Iran-backed PMU militias in Iraq" href="/en/features/2020/02/22/Who-is-Abu-Fadak-the-uncle-al-Mohammadawi-the-new-head-of-PMU-militias-.html">
												<img src="https://vid.alarabiya.net/images/2020/02/22/067e7bb1-5ec4-4a0f-9999-7a0f701cfcc0/067e7bb1-5ec4-4a0f-9999-7a0f701cfcc0_16x9_320x180.jpg" alt="" />
												<span class="info">Meet ‘the uncle’ Abu Fadak, the new head of Iran-backed PMU militias in Iraq</span>
											</a>
										</div>
										<div class="item">
											<a title="Intel shows Iran smuggling weapons to Houthis via Hodeidah port: Arab Coalition" href="/en/features/2020/02/21/Intel-shows-Iran-smuggling-weapons-to-Houthis-via-Hodeidah-port-Arab-Coalition.html">
												<img src="https://vid.alarabiya.net/images/2018/12/09/9272f447-1ab8-4b9d-ad45-06c457b47585/9272f447-1ab8-4b9d-ad45-06c457b47585_16x9_320x180.jpg" alt="" />
												<span class="info">Intel shows Iran smuggling weapons to Houthis via Hodeidah port: Arab Coalition</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- business -->
					<div class="menu-overlay business business-overlay" data-type="business">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
										<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
										<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
										<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="G20 finance communique predicts modest growth in global economy" href="/en/business/economy/2020/02/24/Climate-change-gets-mention-in-G20-finance-communique-.html">
														<img src="https://vid.alarabiya.net/images/2020/02/24/179fbddf-4990-43d7-b110-d093edf8df75/179fbddf-4990-43d7-b110-d093edf8df75_16x9_320x180.jpg" alt="" />
														<span class="info">G20 finance communique predicts modest growth in global economy</span>
													</a>
												</div>
												<div class="item">
													<a title="Talks continue as IMF extends visit to crisis-hit Lebanon " href="/en/business/economy/2020/02/24/Talks-continue-as-IMF-extends-visit-to-crisis-hit-Lebanon-.html">
														<img src="https://vid.alarabiya.net/images/2020/02/24/9f39f162-cc03-4cb8-8f49-163a1376f067/9f39f162-cc03-4cb8-8f49-163a1376f067_16x9_320x180.jpg" alt="" />
														<span class="info">Talks continue as IMF extends visit to crisis-hit Lebanon </span>
													</a>
												</div>
												<div class="item">
													<a title="G20 is ready to limit economic fallout of coronavirus: Saudi Finance Minister" href="/en/business/economy/2020/02/23/G20-is-ready-to-limit-economic-fallout-of-coronavirus-Saudi-Finance-Minister.html">
														<img src="https://vid.alarabiya.net/images/2020/02/21/434a9130-54db-4af8-a125-ae514f5274ac/434a9130-54db-4af8-a125-ae514f5274ac_16x9_320x180.JPG" alt="" />
														<span class="info">G20 is ready to limit economic fallout of coronavirus: Saudi Finance Minister</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- opinion -->
					<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
						<div class="content_area">
							<div class="opinion-items">
										<div class="item first">
											<img class="head" src="https://vid.alarabiya.net/images/2020/01/22/73437aa2-b796-4d3c-9698-37613f8feaba/73437aa2-b796-4d3c-9698-37613f8feaba_3x4_142x185.jpg" alt="" />
											<a title="Pariah states seek to unseat the mighty dollar with crypto" href="/en/views/news/middle-east/2020/02/24/Pariah-states-seek-to-unseat-the-mighty-dollar-with-crypto.html">
												<span class="info">Pariah states seek to unseat the mighty dollar with crypto</span>
												<h5>Sultan Althari</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="" />
											<a title="Saudi Arabia is not ready to close the door on low-skilled immigrants" href="/en/views/business/economy/2020/02/23/Saudi-Arabia-is-not-ready-to-close-the-door-on-low-skilled-immigrants.html">
												<span class="info">Saudi Arabia is not ready to close the door on low-skilled immigrants</span>
												<h5>Omar Al-Ubaydli</h5>
											</a>
										</div>
										<div class="item">
											<img class="head" src="https://vid.alarabiya.net/images/2013/11/03/66e570fd-9177-472b-99a2-1f3bd304107f/66e570fd-9177-472b-99a2-1f3bd304107f_3x4_142x185.jpg" alt="" />
											<a title="Iran makes empty promises to Lebanon" href="/en/views/news/middle-east/2020/02/21/Iran-Makes-Empty-Promises-to-Lebanon.html">
												<span class="info">Iran makes empty promises to Lebanon</span>
												<h5>Hanin Ghaddar</h5>
											</a>
										</div>
										<div class="item last">
											<img class="head" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" alt="" />
											<a title="Rep Ilhan Omar’s ‘peace’ proposal puts her duplicity on display" href="/en/views/2020/02/19/Rep-Ilhan-Omar-s-peace-proposal-puts-her-duplicity-on-display.html">
												<span class="info">Rep Ilhan Omar’s ‘peace’ proposal puts her duplicity on display</span>
												<h5>Hussain Abdul-Hussain</h5>
											</a>
										</div>
							</div>
						</div>
					</div>
			<!-- lifestyle -->
					<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
						<div class="content_area">
							<div class="block1">
								<ul>
										<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
										<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
										<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
										<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
										<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
								</ul>
							</div>

								<!-- nnnns -->
								<div class="block2">
									<div class="business-content content1 active">
												<div class="item">
													<a title="Hollywood legend Clint Eastwood backs Bloomberg instead of Trump" href="/en/life-style/entertainment/2020/02/23/Hollywood-legend-Clint-Eastwood-backs-Bloomberg-against-Trump.html">
														<img src="https://vid.alarabiya.net/images/2020/02/23/81f482a7-cb1c-4b21-af69-3673c53cf043/81f482a7-cb1c-4b21-af69-3673c53cf043_16x9_320x180.JPG" alt="" />
														<span class="info">Hollywood legend Clint Eastwood backs Bloomberg instead of Trump</span>
													</a>
												</div>
												<div class="item">
													<a title="New York jury in Weinstein’s rape trial hints deadlock over top charge" href="/en/life-style/entertainment/2020/02/22/New-York-jury-in-Weinstein-s-rape-trial-hints-deadlock-over-top-charge.html">
														<img src="https://vid.alarabiya.net/images/2020/02/22/7071a0d2-09e7-4472-8aba-1d361ae96f58/7071a0d2-09e7-4472-8aba-1d361ae96f58_16x9_320x180.JPG" alt="" />
														<span class="info">New York jury in Weinstein’s rape trial hints deadlock over top charge</span>
													</a>
												</div>
												<div class="item">
													<a title="Trump ridicules South Korean film ‘Parasite’ for best picture Oscar award" href="/en/life-style/entertainment/2020/02/21/Trump-ridicules-South-Korean-film-Parasite-for-Oscar-best-picture-award.html">
														<img src="https://vid.alarabiya.net/images/2020/02/21/d739539b-426e-4de9-9a79-e4b0e277a123/d739539b-426e-4de9-9a79-e4b0e277a123_16x9_320x180.JPG" alt="" />
														<span class="info">Trump ridicules South Korean film ‘Parasite’ for best picture Oscar award</span>
													</a>
												</div>
									</div>
								</div>
							
						</div>
					</div>
			<!-- variety -->
						<div class="menu-overlay media variety-overlay" data-type="variety">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Laser or erosion? Find out what caused the perfect split in Saudi Arabia’s Al Naslaa rock" href="/en/variety/2020/02/24/Laser-or-erosion-Find-out-what-caused-the-perfect-split-in-Saudi-Arabia-s-Al-Naslaa-rock.html">
												<img src="https://vid.alarabiya.net/images/2020/02/24/7f928922-6f1d-4182-9530-a02029ecf63a/7f928922-6f1d-4182-9530-a02029ecf63a_16x9_320x180.png" alt="" />
												<span class="info">Laser or erosion? Find out what caused the perfect split in Saudi Arabia’s Al Naslaa rock</span>
											</a>
										</div>
										<div class="item">
											<a title="Iranian cleric blames coronavirus Iran outbreak on Donald Trump" href="/en/News/middle-east/2020/02/23/Iranian-cleric-blames-coronavirus-Iran-outbreak-on-Donald-Trump.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/381a59af-9732-478f-a1b5-49d688fdf739/381a59af-9732-478f-a1b5-49d688fdf739_16x9_320x180.jpg" alt="" />
												<span class="info">Iranian cleric blames coronavirus Iran outbreak on Donald Trump</span>
											</a>
										</div>
										<div class="item">
											<a title="Deepfake video shows Jeff Bezos, Elon Musk, in ‘Star Trek’ alien showdown" href="/en/variety/2020/02/23/Deepfake-video-shows-Jeff-Bezos-Elon-Musk-in-Star-Trek-alien-showdown.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/413bd258-6548-441e-982e-122717e0cfa7/413bd258-6548-441e-982e-122717e0cfa7_16x9_320x180.jpg" alt="" />
												<span class="info">Deepfake video shows Jeff Bezos, Elon Musk, in ‘Star Trek’ alien showdown</span>
											</a>
										</div>
										<div class="item">
											<a title="Soviet spy radio found in pristine condition buried in German city of Cologne" href="/en/variety/2020/02/23/Soviet-spy-radio-found-in-pristine-condition-buried-in-German-city-of-Cologne.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/2f1e78de-3b25-4231-b373-07a163d15073/2f1e78de-3b25-4231-b373-07a163d15073_16x9_320x180.jpg" alt="" />
												<span class="info">Soviet spy radio found in pristine condition buried in German city of Cologne</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- sports -->
						<div class="menu-overlay media sports-overlay" data-type="sports">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Tyson Fury new world champion after stopping Wilder in 7th round" href="/en/sports/2020/02/23/Tyson-Fury-new-world-champion-after-dropping-Wilder-in-3rd-round.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/3f579101-8156-41f0-be24-ecfc83028b2e/3f579101-8156-41f0-be24-ecfc83028b2e_16x9_320x180.jpg" alt="" />
												<span class="info">Tyson Fury new world champion after stopping Wilder in 7th round</span>
											</a>
										</div>
										<div class="item">
											<a title="Halep claims 20th career title with Dubai triumph after beating Rybakina" href="/en/sports/2020/02/22/Halep-claims-20th-career-title-with-Dubai-triumph-after-beating-Rybakina.html">
												<img src="https://vid.alarabiya.net/images/2020/02/22/6d919489-912f-4dd6-9d30-fc19df34955e/6d919489-912f-4dd6-9d30-fc19df34955e_16x9_320x180.JPG" alt="" />
												<span class="info">Halep claims 20th career title with Dubai triumph after beating Rybakina</span>
											</a>
										</div>
										<div class="item">
											<a title="Tokyo governor criticizes suggestion that London could host 2020 Olympics" href="/en/News/world/2020/02/21/Tokyo-governor-criticizes-suggestion-that-London-could-host-2020-Olympics.html">
												<img src="https://vid.alarabiya.net/images/2018/08/01/60c36744-5f25-47da-b2c5-78aea628f310/60c36744-5f25-47da-b2c5-78aea628f310_16x9_320x180.jpg" alt="" />
												<span class="info">Tokyo governor criticizes suggestion that London could host 2020 Olympics</span>
											</a>
										</div>
										<div class="item">
											<a title="Barcelona signs Danish striker Martin Braithwaite outside transfer window" href="/en/sports/2020/02/21/Barcelona-signs-Danish-striker-Martin-Braithwaite-outside-transfer-window.html">
												<img src="https://vid.alarabiya.net/images/2020/02/21/a1b2dc1f-593a-406b-9aa3-fadbd6dd9687/a1b2dc1f-593a-406b-9aa3-fadbd6dd9687_16x9_320x180.JPG" alt="" />
												<span class="info">Barcelona signs Danish striker Martin Braithwaite outside transfer window</span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- viewmore -->
						<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
							<div class="content_area">
								<div class="media-items">
										<div class="item">
											<a title="Tyson Fury new world champion after stopping Wilder in 7th round" href="/en/webtv/reports/2020/02/23/Tyson-Fury-new-world-champion-after-stopping-Wilder-in-7th-round.html">
												<img src="https://vid.alarabiya.net/images/2020/02/23/44002fc7-6d30-4951-93b2-a952cf400012/44002fc7-6d30-4951-93b2-a952cf400012_16x9_320x180.jpg" alt="" />
												<span class="info">Tyson Fury new world champion after stopping Wilder in 7th round</span>
											</a>
										</div>
										<div class="item">
											<a title="Saudi Arabia hosts G20 financial leaders to discuss global economy, coronavirus" href="/en/webtv/reports/2020/02/22/Saudi-Arabia-hosts-G20-financial-leaders-to-discuss-global-economy-coronavirus.html">
												<img src="https://vid.alarabiya.net/images/2020/02/22/9d6d4f33-74e2-48f5-b837-c2e24727b026/9d6d4f33-74e2-48f5-b837-c2e24727b026_16x9_320x180.jpg" alt="" />
												<span class="info">Saudi Arabia hosts G20 financial leaders to discuss global economy, coronavirus</span>
											</a>
										</div>
										<div class="item">
											<a title="Saudi GDP growth set to see uptick this year" href="/en/webtv/reports/2020/02/22/Saudi-GDP-growth-set-to-see-uptick-this-year.html">
												<img src="https://vid.alarabiya.net/images/2020/02/22/157659ee-26cc-4190-a319-e03284611e6b/157659ee-26cc-4190-a319-e03284611e6b_16x9_320x180.jpg" alt="" />
												<span class="info">Saudi GDP growth set to see uptick this year</span>
											</a>
										</div>
										<div class="item">
											<a title="Saudi Arabia’s stance on Iran is ‘very clear,’ no back channels: Al-Jubeir " href="/en/webtv/reports/2020/02/19/Saudi-Arabia-s-stance-on-Iran-is-very-clear-no-back-channels-Al-Jubeir--1674.html">
												<img src="https://vid.alarabiya.net/images/2020/02/19/04d2b507-35b3-4f19-979a-3edb254a4c76/04d2b507-35b3-4f19-979a-3edb254a4c76_16x9_320x180.jpg" alt="" />
												<span class="info">Saudi Arabia’s stance on Iran is ‘very clear,’ no back channels: Al-Jubeir </span>
											</a>
										</div>
								</div>
							</div>
						</div>
			<!-- photo-layer -->
			<!-- infographic-renderer -->

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>	
	
</header>	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	


<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
					
							WORLD
					
					
				
		</div>
	</div>
	<div class="foot_100"></div>
</div>
							
							
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
	
		
	



<div class="box just-in clearfix ">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div class="left">LATEST<b class="mask"></b></div>
			<div class="right">
				<div class="vertical-scroller-wrapper" data-transitionDelay="4">
				
					<ul class="vertical-scroller-inner">
						
				
							<li class="first odd">				

									
								
								<div class="tweet"><a title="Qatar Airways to quarantine travelers from S. Korea, Iran with virus symptoms" href="/en/News/gulf/2020/02/24/Qatar-Airways-to-quarantine-passengers-from-South-Korea-Iran-due-to-coronavirus.html">Qatar Airways to quarantine travelers from S. Korea, Iran with virus symptoms</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>20 minutes ago in Gulf</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Iran's coronavirus death toll rises to 12 with 47 confirmed cases " href="/en/News/middle-east/2020/02/24/Iran-s-coronavirus-death-toll-rises-to-12-with-47-confirmed-cases-.html">Iran's coronavirus death toll rises to 12 with 47 confirmed cases </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>36 minutes ago in Middle East</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Afghanistan confirms first coronavirus case in country: Minister" href="/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html">Afghanistan confirms first coronavirus case in country: Minister</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>45 minutes ago in World</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Crowds greet Trump upon arrival in India" href="/en/News/world/2020/02/24/Crowds-greet-Trump-upon-arrival-in-India.html">Crowds greet Trump upon arrival in India</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Iraq closes border with Kuwait at country's request amid coronavirus outbreak" href="/en/News/gulf/2020/02/24/Iraq-closes-border-with-Kuwait-at-country-s-request-Official.html">Iraq closes border with Kuwait at country's request amid coronavirus outbreak</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Gulf</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Saudi Arabia, Kuwait coordinate after Saudi citizen infected with coronavirus " href="/en/News/gulf/2020/02/24/Saudi-Arabia-coordinating-with-Kuwaiti-health-ministry-after-Saudi-citizen-infected.html">Saudi Arabia, Kuwait coordinate after Saudi citizen infected with coronavirus </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Gulf</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Israeli airstrike near Damascus kills six: Monitor" href="/en/News/middle-east/2020/02/24/Israeli-airstrike-near-Damascus-kills-six-Monitor.html">Israeli airstrike near Damascus kills six: Monitor</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in Middle East</div>
							</li>
						
				
							<li class=" even">				

									
								
								<div class="tweet"><a title="Malaysian PM Mahathir Mohamad submits resignation: Statement " href="/en/News/world/2020/02/24/Malaysian-PM-submits-resignation-Statement-.html">Malaysian PM Mahathir Mohamad submits resignation: Statement </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>1 hours ago in World</div>
							</li>
						
				
							<li class=" odd">				

									
								
								<div class="tweet"><a title="Kuwait announces three coronavirus infections" href="/en/News/gulf/2020/02/24/Kuwait-announces-three-coronavirus-infections.html">Kuwait announces three coronavirus infections</a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Gulf</div>
							</li>
						
				
							<li class="last  even">				

									
								
								<div class="tweet"><a title="First case of coronavirus detected in Bahrain " href="/en/News/gulf/2020/02/24/First-case-of-coronavirus-detected-in-Bahrain-.html">First case of coronavirus detected in Bahrain </a></div>
								
								
								
								 
								<div class="tweet-info"><b class="contentType generalArticle"></b>2 hours ago in Gulf</div>
							</li>
					</ul>
			
				</div>
				<b class="mask"><i></i></b>
			</div>
			<!-- b class="icon just-in-gap"></b -->
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
	</div>
	<div class="foot_100"></div>
</div>	
							
							<div class="area_100">
								
								
									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">
										
										<div class="box article-blocks">
											<div class="head hidden"></div>
											<div class="content">
												<div class="arena">
													
													
<div class="middle-column area_71">
	<div class="head_71"></div>
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">
	<img itemprop="image" src="/servlet/aa/tracking-info.gif?id=18b9cb11-1ad8-486a-869e-ba7836e91326&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
					
					            <div class="left"><a title="News" href="/News/archive.html">NEWS</a><b class="mask"></b></div>
					            <div class="right">
						            <a title="World" href="/News/world/archive.html">
						            WORLD
						            </a>
						            <b class="mask"><i></i></b>
					            </div>
				
				</div>
				<div class="content">
					<div class="arena">
					


				 
				 
	<div id="print-logo"><img itemprop="image" src="/dms/docroot/aa-templating/en/gfx/print-logo.png" alt=""></div>
<h1>Afghanistan confirms first coronavirus case in country: Minister</h1>


	 

	
	





	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/01/27/e6740300-b38e-4d1d-842e-8c576d6aba58/e6740300-b38e-4d1d-842e-8c576d6aba58_16x9_788x442.jpg" alt="" />
		<div class="article-image-info">
			<div class="inner">
				A man walks under Afghanistan's national flag in the early morning in Kabul, Afghanistan September 2, 2019. (File photo: Reuters)
			</div>
		</div>
	</div>

<div class="article-info2">
	<div class="left">
		<div class="article-info">
			
		<span class="source">Reuters, Kabul</span>
		<span class="caption">Monday, 24 February 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
								<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
	
		</div>
	</div>
	<div class="foot"></div>
</div>	
			
	
		<p>Afghanistan&rsquo;s minister of public health said on Monday the country had identified its first case of coronavirus.</p> <p class="hide-in-mobile">Ferozuddin Feroz, the minister of public health, told a press conference in Kabul one of three suspected cases had been confirmed in the Western province of Herat.</p> <p class="hide-in-mobile">He announced a state of emergency in the province, which borders Iran where dozens of cases of the disease have been confirmed and eight people have died. </p>
	<a class="more for-mobile">SHOW MORE</a>
		
			<div class="article-content-bottom-info">
				Last Update: Monday, 24 February 2020 KSA 10:46 - GMT 07:46
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="count">307</div>
			<div class="label">VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email" href="mailto:?subject=Afghanistan confirms first coronavirus case in country: Minister&amp;body=Afghanistan confirms first coronavirus case in country: Minister%0D%0Ahttp://english.alarabiya.net/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html" 
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>
		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/z8v99" data-width="64" data-type="box_count"></div>
		</div>
		<div class="social-btn">
			<!-- Place this tag where you want the +1 button to render. -->
			<div class="g-plusone" data-size="tall" data-callback="plusone_vote"></div>
		</div>
		<div class="social-btn pinterest">
			<a href="//pinterest.com/pin/create/button/" data-pin-do="buttonPin" data-pin-config="above">
				<img alt="" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" />
			</a>
		</div>
		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/z8v99" data-via="AlArabiya_Eng" data-counturl="http://english.alarabiya.net/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html" data-text="Afghanistan confirms first coronavirus case in country: Minister" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>
	</div>
</div><div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">
		<a class="btn view" >
			<b></b>
			<div class="label">307 VIEWS</div>
		</a>
		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>
		<a class="btn email"  href="mailto:?subject=Afghanistan confirms first coronavirus case in country: Minister&amp;body=Afghanistan confirms first coronavirus case in country: Minister%0D%0Ahttp://english.alarabiya.net/en/News/world/2020/02/24/Afghanistan-confirms-first-coronavirus-case-in-country-Minister.html">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>		  
	

</div>
							
			
					</div>
					
				</div>
				<div class="foot"></div>
			</div>
			
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			
	
	<div>
		<ul class="tags-related">
				<li><a title="afghanistan" href="/en/tools/tags.html?tags=8f95b372-0a51-4bbe-9e03-3a752745fffa&tagLabel=afghanistan">AFGHANISTAN</a></li>
				<li><a title="coronavirus" href="/en/tools/tags.html?tags=f4e0223a-9f59-4021-9b96-987249109101&tagLabel=coronavirus">CORONAVIRUS</a></li>
	    </ul>
	</div>
	


<div>
	<div class="items clearfix">

			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/middle-east/2020/02/24/Iran-s-coronavirus-death-toll-rises-to-12-with-47-confirmed-cases-.html">
						<img src="https://vid.alarabiya.net/images/2020/02/10/faf2b055-1bba-4792-8c09-8220a38bbfa8/faf2b055-1bba-4792-8c09-8220a38bbfa8_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/middle-east/2020/02/24/Iran-s-coronavirus-death-toll-rises-to-12-with-47-confirmed-cases-.html">
							<h5 class="default-info">Iran's coronavirus death toll rises to 12 with 47 confirmed cases </h5>
							<p>The coronavirus death toll in Iran has risen to 12 and the total number of confirmed cases to 47, state media reported ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full ">
				<div class="image-container">
					<a href="/en/News/gulf/2020/02/24/Kuwait-announces-three-coronavirus-infections.html">
						<img src="https://vid.alarabiya.net/images/2020/01/12/629fff3a-98e5-4565-ae09-24157f74b075/629fff3a-98e5-4565-ae09-24157f74b075_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2020/02/24/Kuwait-announces-three-coronavirus-infections.html">
							<h5 class="default-info">Kuwait announces three coronavirus infections</h5>
							<p>Three people have been infected with the deadly coronavirus in Kuwait after they arrived from the Iranian city of ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile">
				<div class="image-container">
					<a href="/en/News/gulf/2020/02/24/Iraq-closes-border-with-Kuwait-at-country-s-request-Official.html">
						<img src="https://vid.alarabiya.net/images/2020/02/24/fc17bbe6-5632-4694-bd7e-52c5c6d2c7f6/fc17bbe6-5632-4694-bd7e-52c5c6d2c7f6_16x9_160x90.jpg" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2020/02/24/Iraq-closes-border-with-Kuwait-at-country-s-request-Official.html">
							<h5 class="default-info">Iraq closes border with Kuwait at country's request amid coronavirus outbreak</h5>
							<p>Iraq has shut its Safwan border crossing with Kuwait to travelers and trade at Kuwait&rsquo;s request, the local mayor ...</p>
						</a>
					</div>
				</div>
			</div>
		
			
			
	
			<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
				<div class="image-container">
					<a href="/en/News/gulf/2020/02/24/First-case-of-coronavirus-detected-in-Bahrain-.html">
						<img src="https://vid.alarabiya.net/images/2020/02/24/ab9cbe53-abac-4a7b-bdac-fb5c0748b54f/ab9cbe53-abac-4a7b-bdac-fb5c0748b54f_16x9_160x90.JPG" alt="">
					</a>
				</div>
				<div class="image-info info-container">
					<div class="info-inner">
						<a href="/en/News/gulf/2020/02/24/First-case-of-coronavirus-detected-in-Bahrain-.html">
							<h5 class="default-info">First case of coronavirus detected in Bahrain </h5>
							<p>The first new case of the deadly coronavirus has been detected in Bahrain, the Bahrain News Agency reported. The case ...</p>
						</a>
					</div>
				</div>
			</div>
		
		
	</div>
	
</div>

		</div>
	</div>
	<div class="foot"></div>
</div>			
		</div>


		<script type="text/javascript">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</script>
  
<script type="text/javascript">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</script>
		
	</div>
	<div class="foot_71">
		<div id="comment-script-container"></div>
	</div>
</div>																				
<div id="sticky" class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
	
		
<!-- Killer banner (Ad Slot 2) -->

<!-- Don't show ad when Article page -->
		
	




<!-- Opinions -->

	<div class="box right-box opinion-box ">
		<div class="head">
			<h3><a href="/views.html">OPINION</a></h3>
		</div>
		<div class="content">
			<div class="arena">
			
					<ul>
					
											
						<li class="first odd">
							<div class="item">
								
								<a title="Sultan Althari" href="/authors/Sultan-Althari.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2020/01/22/73437aa2-b796-4d3c-9698-37613f8feaba/73437aa2-b796-4d3c-9698-37613f8feaba_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Pariah states seek to unseat the mighty dollar with crypto" href="/en/views/news/middle-east/2020/02/24/Pariah-states-seek-to-unseat-the-mighty-dollar-with-crypto.html">Pariah states seek to unseat the mighty dollar with crypto</a>
									<div class="name"><a title="Sultan Althari" href="/authors/Sultan-Althari.html">Sultan Althari</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Saudi Arabia is not ready to close the door on low-skilled immigrants" href="/en/views/business/economy/2020/02/23/Saudi-Arabia-is-not-ready-to-close-the-door-on-low-skilled-immigrants.html">Saudi Arabia is not ready to close the door on low-skilled immigrants</a>
									<div class="name"><a title="Omar Al-Ubaydli" href="/authors/Omar-Al-Ubaydli.html">Omar Al-Ubaydli</a></div>
							</div>
						</li>
					
											
						<li class=" odd">
							<div class="item">
								
								<a title="Hanin Ghaddar" href="/authors/Hanin-Ghaddar.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2013/11/03/66e570fd-9177-472b-99a2-1f3bd304107f/66e570fd-9177-472b-99a2-1f3bd304107f_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Iran makes empty promises to Lebanon" href="/en/views/news/middle-east/2020/02/21/Iran-Makes-Empty-Promises-to-Lebanon.html">Iran makes empty promises to Lebanon</a>
									<div class="name"><a title="Hanin Ghaddar" href="/authors/Hanin-Ghaddar.html">Hanin Ghaddar</a></div>
							</div>
						</li>
					
											
						<li class=" even">
							<div class="item">
								
								<a title="Hussain Abdul-Hussain" href="/authors/Hussain-Abdul-Hussain.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" />
								</a>
								<a class="opinion" title="Rep Ilhan Omar’s ‘peace’ proposal puts her duplicity on display" href="/en/views/2020/02/19/Rep-Ilhan-Omar-s-peace-proposal-puts-her-duplicity-on-display.html">Rep Ilhan Omar’s ‘peace’ proposal puts her duplicity on display</a>
									<div class="name"><a title="Hussain Abdul-Hussain" href="/authors/Hussain-Abdul-Hussain.html">Hussain Abdul-Hussain</a></div>
							</div>
						</li>
					
											
						<li class="last  odd">
							<div class="item">
								
								<a title="Ksenia Svetlova" href="/authors/Ksenia-Svetlova.html">
									<img class="user-head" alt="" src="https://vid.alarabiya.net/images/2020/02/18/f7a0a999-1bc2-4a15-b365-035dd3fa4cdc/f7a0a999-1bc2-4a15-b365-035dd3fa4cdc_3x4_142x185.png" />
								</a>
								<a class="opinion" title="Revisiting Arab Peace Initiative is best hope to solve Israel-Palestine conflict" href="/en/views/news/middle-east/2020/02/18/Revisiting-Arab-Peace-Initiative-is-best-hope-to-solve-Israel-Palestine-conflict.html">Revisiting Arab Peace Initiative is best hope to solve Israel-Palestine conflict</a>
									<div class="name"><a title="Ksenia Svetlova" href="/authors/Ksenia-Svetlova.html">Ksenia Svetlova</a></div>
							</div>
						</li>
						
					</ul>
	
				<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
				
				<a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
			</div>
		</div>
		<div class="foot"></div>
	</div>





<div class="box right-box editor-box ">
	
	
	
	<div class="head">
		<h3><a>EDITOR&rsquo;S CHOICE</a></h3>
	</div>
	<div class="content">
		<div class="arena">
			<ul>

					
					
					
					
					<li class="first odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Lebanese reporter Dima Sadek summoned over ‘fake news’ as Bassil files complaint" href="/en/media/television-and-radio/2020/02/22/Lebanese-reporter-Dima-Sadek-summoned-over-fake-news-as-Bassil-files-complaint.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/22/8e6b0bdf-2ca5-401a-88e5-f6737f9a2b8a/8e6b0bdf-2ca5-401a-88e5-f6737f9a2b8a_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Lebanese reporter Dima Sadek summoned over ‘fake news’ as Bassil files complaint" href="/en/media/television-and-radio/2020/02/22/Lebanese-reporter-Dima-Sadek-summoned-over-fake-news-as-Bassil-files-complaint.html">Lebanese reporter Dima Sadek summoned over ‘fake news’ as Bassil files complaint</a>
						</div>
					</li>
					
					
					
					
					<li class="second even">

						
							
						
						<div class="item">
							<a class="thumb" title="Meet ‘the uncle’ Abu Fadak, the new head of Iran-backed PMU militias in Iraq" href="/en/features/2020/02/22/Who-is-Abu-Fadak-the-uncle-al-Mohammadawi-the-new-head-of-PMU-militias-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/22/067e7bb1-5ec4-4a0f-9999-7a0f701cfcc0/067e7bb1-5ec4-4a0f-9999-7a0f701cfcc0_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Meet ‘the uncle’ Abu Fadak, the new head of Iran-backed PMU militias in Iraq" href="/en/features/2020/02/22/Who-is-Abu-Fadak-the-uncle-al-Mohammadawi-the-new-head-of-PMU-militias-.html">Meet ‘the uncle’ Abu Fadak, the new head of Iran-backed PMU militias in Iraq</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Lebanon eurobond crisis: Default, haircut, restructuring, refinancing explained" href="/en/features/2020/02/21/Lebanon-s-potential-default-haircut-restructuring-and-refinancing-Explained.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/21/e719b7bd-9ced-4575-9b61-530b89335648/e719b7bd-9ced-4575-9b61-530b89335648_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Lebanon eurobond crisis: Default, haircut, restructuring, refinancing explained" href="/en/features/2020/02/21/Lebanon-s-potential-default-haircut-restructuring-and-refinancing-Explained.html">Lebanon eurobond crisis: Default, haircut, restructuring, refinancing explained</a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Civilians flee homes, safe zone shrinks as Syrian regime bombards Idlib" href="/en/features/2020/02/19/Civilians-flee-homes-safe-zone-shrinks-as-Syrian-regime-bombards-Idlib.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/06/3fb2120b-d942-4fa9-8571-cb1361b3fd80/3fb2120b-d942-4fa9-8571-cb1361b3fd80_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Civilians flee homes, safe zone shrinks as Syrian regime bombards Idlib" href="/en/features/2020/02/19/Civilians-flee-homes-safe-zone-shrinks-as-Syrian-regime-bombards-Idlib.html">Civilians flee homes, safe zone shrinks as Syrian regime bombards Idlib</a>
						</div>
					</li>
					
					
					
					
					<li class=" odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Valentine’s Day in Saudi Arabia: A once-illicit holiday turns popular " href="/en/features/2020/02/14/Valentine-s-Day-in-Saudi-Arabia-A-once-illicit-holiday-turns-popular-.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/14/f0489202-5662-4400-bdbb-c3cbc700ce2e/f0489202-5662-4400-bdbb-c3cbc700ce2e_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Valentine’s Day in Saudi Arabia: A once-illicit holiday turns popular " href="/en/features/2020/02/14/Valentine-s-Day-in-Saudi-Arabia-A-once-illicit-holiday-turns-popular-.html">Valentine’s Day in Saudi Arabia: A once-illicit holiday turns popular </a>
						</div>
					</li>
					
					
					
					
					<li class=" even">

						
							
						
						<div class="item">
							<a class="thumb" title="Would-be terrorist to-do list in heaven: Choose palace, possess wives, meet God" href="/en/variety/2020/02/12/Would-be-terrorist-s-to-do-list-in-heaven-Choose-palace-possess-wives-then-meet-God.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/12/8bff0b07-f4d1-4af9-93a1-977a2aacb3ad/8bff0b07-f4d1-4af9-93a1-977a2aacb3ad_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Would-be terrorist to-do list in heaven: Choose palace, possess wives, meet God" href="/en/variety/2020/02/12/Would-be-terrorist-s-to-do-list-in-heaven-Choose-palace-possess-wives-then-meet-God.html">Would-be terrorist to-do list in heaven: Choose palace, possess wives, meet God</a>
						</div>
					</li>
					
					
					
					
					<li class="last  odd">

						
							
						
						<div class="item">
							<a class="thumb" title="Meet the two women who spread Christianity to hundreds in Iran’s Evin prison" href="/en/features/2020/02/11/Meet-the-two-women-who-spread-Christianity-to-hundreds-in-Iran-s-Evin-prison.html">
									<div class="play"></div>
								<img alt="" src="https://vid.alarabiya.net/images/2020/02/11/b68dde5f-5a45-4acb-aef4-cace986f4d53/b68dde5f-5a45-4acb-aef4-cace986f4d53_16x9_160x90.jpg" />
							</a>
							<a class="item-title" title="Meet the two women who spread Christianity to hundreds in Iran’s Evin prison" href="/en/features/2020/02/11/Meet-the-two-women-who-spread-Christianity-to-hundreds-in-Iran-s-Evin-prison.html">Meet the two women who spread Christianity to hundreds in Iran’s Evin prison</a>
						</div>
					</li>
				
			</ul>
			<div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
			
		</div>
	</div>
	<div class="foot"></div>
</div>

		
		
		
	
	</div>
	<div class="foot_29"></div>
</div>
													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								
							</div>
	
<div class="area_100">
	<div class="head_100"></div>
		<div class="content_100">
	
				
		
		</div>
	<div class="foot_100"></div>
</div>
							
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>
				
<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					



<div class="block1 ">
	<h5>STAY UPDATED</h5>
	<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
	<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
	<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
	<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
		<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
</div>



<div class="block2 ">
	<b class="icon icon-mobile"></b>
	<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
</div>




		<div class="block3 ">
			<b class="icon icon-email"></b>
			<h5>Newsletter</h5>
		</div>
		<div class="block4 clearfix ">
			<form action="/newsletter.html" method="post" class="newsletter-form">
				<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
			</form>
		</div>
					
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP 
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">





				
<li class="first odd">
	<h5><a title="News" href="/News.html">News</a></h5>
    
			<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>						
			<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>						
			<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>						
			<div><a title="World" href="/News/world.html">World</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Business" href="/business.html">Business</a></h5>
    
			<div><a title="Economy" href="/business/economy.html">Economy</a></div>						
			<div><a title="Energy" href="/business/energy.html">Energy</a></div>						
			<div><a title="Technology" href="/business/technology.html">Technology</a></div>						
			<div><a title="Markets" href="/business/markets.html">Markets</a></div>						
    

</li>





				
<li class="odd">
	<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>
    
			<div><a title="Features" href="/perspective/features.html">Features</a></div>						
    

</li>





				
<li class="even">
	<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>
    
			<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>						
			<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>						
			<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>						
			<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>						
			<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>						
    

</li>





				
<li class="odd">
	<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>
    
    

</li>





				
<li class="last even">
	<h5><a title="Opinion" href="/views.html">Opinion</a></h5>
    
    




	
		<h5><a title="Media" href="/media.html">Media</a></h5>	
	




	
		<h5><a title="Sports" href="/sports.html">Sports</a></h5>	
	




	
		<h5><a title="Variety" href="/variety.html">Variety</a></h5>	
	

</li>
						
					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				

			
			

				


				
				
					<li class=" odd news current-page">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
					</li>


			
			

				


				
				
					<li class=" even perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
					</li>


			
			

				


				
				
					<li class=" odd business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
					</li>


			
			

				


				
				
					<li class=" even opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
					</li>


			
			

				


				
				
					<li class=" odd lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
					</li>


			
			

				


				
				
					<li class=" even variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
					</li>


			
			

				


				
				
					<li class=" odd sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
					</li>


			
			

				


				
				
					<li class=" even viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
					</li>


			
			

				


				
				

			
			

				


				
				

			
			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">




	
		
		<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Contact us " href="/tools/contact-us.html">Contact us </a>	
	




	
		&nbsp; | &nbsp;
		<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>	
	




	
		&nbsp; | &nbsp;
		<a title="Careers" href="/tools/careers.html">Careers</a>	
	
						
					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<!-- breaking news -->
<div id="breaking-news">
	<div class="content_area">
		<div class="left">
			BREAKING NEWS
		</div>
		<div class="right">
			<div class="vertical-scroller-wrapper">
				<ul class="vertical-scroller-inner">
					<li class="first odd">
						<a id="breaking-news-title" class="breaking-news-title">&nbsp;</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="close"><a href="javascript:INDEX.hideBreakingNews();">close</a></div>
	</div>
</div>

<!-- ad overlay -->
<div id="ad-overlay">
	<div class="ad-inner">
		<a  class="ad-content">
			<img alt="" src="/dms/docroot/aa-templating/en/gfx/ad-overlay.jpg" />
		</a>
		<a href="" class="close"></a>
	</div>
</div>

<div class="box popupLayer2 email_article">
	
	<script>
	var mainContentUUID = "18b9cb11-1ad8-486a-869e-ba7836e91326";
	var mainContentTitle = "Afghanistan confirms first coronavirus case in country: Minister";
	
	function processError(error){
	
		var extraMsg = "";
	
		if (error.code < 10) {
			extraMsg = error.data.fields;	  
		} else if (error.code < 100){
		} else if (error.code < 1000) {
		} else if (error.code < 10000) {
			extraMsg = "controlCode";			
		} 
	 
	 	reloadCaptcha();	 	
		//alert(error.message + "(" + extraMsg + ")");
		$('.email_article .error_msg').html(error.message);
		$('.email_article .error_msg').show();
	}

	function resetForm() {
		
		//disablePopup();
		$("input.txt_box").val("");
		reloadCaptcha();
		//alert("Your message is successfull send");
		$('.email_article .error_msg').hide();	
		$('.email_article .thanku_msg').show();		
	}
	
	function sendToFriend(jsonObject) { 
   
		$.post("/servlet/aa/sendEmail", jsonObject, function(data, message, xhr) {
			
			if (data.error) {
				processError(data.error);
			} else {
				resetForm();
			}
			
		}, "json");
	}

	jQuery(document).ready(function(){
	
		reloadCaptcha();
		jQuery(function(){
			jQuery("#send-to-friend-form").validate({
				submitHandler: function(form) {
					sendToFriend($('#send-to-friend-form').serializeObject());
				}
			});
		});
	});
	</script>

	<div class="head">
		<h2>Send to a friend</h2>
		<a class="close popupLayerClose" >Close</a>
	</div>
	<div class="content">
		<div class="arena">			
			<div class="highline" id="emailTitle">Afghanistan confirms first coronavirus case in country: Minister</div>
			<div class="aa_form" id="container-send-to-friend-form">
				<form id="send-to-friend-form" name="send-to-friens-form" action="#" method="post">					
					<input type="hidden" name="mgnlUuid" id="mgnlUuid" value="18b9cb11-1ad8-486a-869e-ba7836e91326" />
					<div class="row">
						<div class="lbl">Friend's name:</div>
						<div class="fld">
							<input name="friendName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Friend's Email:</div>
						<div class="fld">
							<input name="friendEmail" type="text" class="txt_box required email">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's name:</div>
						<div class="fld">
							<input name="yourName" type="text" class="txt_box">
						</div>
					</div>
					<div class="row">
						<div class="lbl">Sender's Email:</div>
						<div class="fld">
							<input name="yourEmail" type="text" class="txt_box email">
						</div>
					</div>
					
					<div class="row">
						<div class="lbl"></div>
						<div class="fld">
							<img class="captcha-image"  alt="Click to refresh"/>
							<input id="captchaToken" name="captchaToken" class="captcha-token" type="hidden" value="8333504059738177536" />
							<a class="captcha-refresh" >Refresh</a>
						</div>
					</div>
					<div class="row">
						<div class="lbl">Captcha Code</div>
						<div class="fld">
							<input id="captchaAnswer" name="captchaAnswer" type="text" class="required captcha-answer txt_box" />
						</div>
					</div>
					
					<div class="row">
						<div class="fld">
							<input id="sumbitBtn" name="sumbitBtn" class="btn" type="submit" value="Send">
						</div>
					</div>
				</form>
				<h5 class="thanku_msg" style="display:none;">Sent successfully</h5>
				<h5 class="error_msg" style="display:none;">Error, please try again</h5>
			</div>
		</div>
	</div>
	<div class="foot"></div>
</div>
<div class="backgroundPopup2"></div>	
<script src="/dms/docroot/aa-templating/en/js/jquery-plugins.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jquery-validate.js"></script>
<script src="/dms/docroot/aa-templating/en/js/modernizr.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global.js"></script>
<script src="/dms/docroot/aa-templating/en/js/global_extended.js"></script>
<script src="/dms/docroot/aa-templating/en/js/jwPlayerUtils.js"></script>
<script src="/dms/docroot/aa-templating/en/js/index.js"></script>
<script src="/dms/docroot/aa-templating/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "https://ara.tv/z8v99"
		};
		addthis_share.url = "https://ara.tv/z8v99";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>



	
	
	<div style=display:none">
		<audio id="notifyAudio">
		    <source src="/dms/en/static-files/sound/notification/notification.mp3"  type="audio/mpeg">
		</audio>
	</div>
	
	






<!-- Start Feedback -->

    
<a class="feedback_open btn" href="#news_promo">
                   How are we doing?
                    </a>
<div id="feedback">
	<div class="feedback_close">X</div>
	<div id="bottom"  class="thank_you" style="display:none; direction=rtl">
		<div class="wrapper">
			<h4>
	             Thank you for your feedback
	            </h4>
			<div class="foot"></div>
		</div>
	</div>   
		
        
	<!-- Feedback Form -->
	<div class="container">
		<div class="row">
			<div id="contactus" class="box readers_comments add_comment">
				<div class="head">
					<h2>How are we doing?</h2>
				</div>
				<div class="content">
					<div class="arena">
						<div class="aa_form">
							<form id="contactForm" class="cmnt_form" action="" method="post">
								<div class="row">
									<div class="lbl">                               
				
										<img src="/dms/docroot/aa-templating/gfx/form_user.png" width="44" height="44" alt= Name />
         	 Name         	
										<span class="star">* </span>
									</div>
									<div class="fld">
										<input name="name_field" type="text" class="txt_box" required>
										</div>
									</div>
									<div class="row">
										<div class="lbl">
			 	
											<img src="/dms/docroot/aa-templating/gfx/form_email.png" width="44" height="44" alt=Email  />
			Email 			
											<span class="star">* </span>
										</div>
										<div class="fld">
											<input name="email_field" type="email" class="txt_box" required>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
                 
												<img src="/dms/docroot/aa-templating/gfx/form_country.png" width="44" height="44"  alt=Country />
			Country			
											</div>
											<div class="fld">
												<select class="form-control" name="countryField" tabindex="2" id="countryField">
                       
                          
    
													<option value = '' selected> Choose from the list ... </option>
													<option value="United Arab Emirates">United Arab Emirates</option>
													<option value="Afghanistan">Afghanistan</option>
													<option value="Albania">Albania</option>
													<option value="Algeria">Algeria</option>
													<option value="American Samoa">American Samoa</option>
													<option value="Andorra">Andorra</option>
													<option value="Angola">Angola</option>
													<option value="Anguilla">Anguilla</option>
													<option value="Antartica">Antarctica</option>
													<option value="Antigua and Barbuda">Antigua and Barbuda</option>
													<option value="Argentina">Argentina</option>
													<option value="Armenia">Armenia</option>
													<option value="Aruba">Aruba</option>
													<option value="Australia">Australia</option>
													<option value="Austria">Austria</option>
													<option value="Azerbaijan">Azerbaijan</option>
													<option value="Bahamas">Bahamas</option>
													<option value="Bahrain">Bahrain</option>
													<option value="Bangladesh">Bangladesh</option>
													<option value="Barbados">Barbados</option>
													<option value="Belarus">Belarus</option>
													<option value="Belgium">Belgium</option>
													<option value="Bhutan">Bhutan</option>
													<option value="Bolivia">Bolivia</option>
													<option value="Botswana">Botswana</option>
													<option value="Brazil">Brazil</option>
													<option value="Brunei Darussalam">Brunei Darussalam</option>
													<option value="Bulgaria">Bulgaria</option>
													<option value="Burundi">Burundi</option>
													<option value="Cambodia">Cambodia</option>
													<option value="Cameroon">Cameroon</option>
													<option value="Canada">Canada</option>
													<option value="Cape Verde">Cape Verde</option>
													<option value="Central African Republic">Central African Republic</option>
													<option value="Chad">Chad</option>
													<option value="Chile">Chile</option>
													<option value="China">China</option>
													<option value="Colombia">Colombia</option>
													<option value="Comoros">Comoros</option>
													<option value="Congo">Congo</option>
													<option value="Cook Islands">Cook Islands</option>
													<option value="Costa Rica">Costa Rica</option>
													<option value="Croatia">Croatia</option>
													<option value="Cuba">Cuba</option>
													<option value="Cyprus">Cyprus</option>
													<option value="Czech Republic">Czech Republic</option>
													<option value="Denmark">Denmark</option>
													<option value="Djibouti">Djibouti</option>
													<option value="Dominica">Dominica</option>
													<option value="Dominican Republic">Dominican Republic</option>
													<option value="East Timor">East Timor</option>
													<option value="Ecuador">Ecuador</option>
													<option value="Egypt">Egypt</option>
													<option value="El Salvador">El Salvador</option>
													<option value="Eritrea">Eritrea</option>
													<option value="Estonia">Estonia</option>
													<option value="Ethiopia">Ethiopia</option>
													<option value="Faroe Islands">Faroe Islands</option>
													<option value="Fiji">Fiji</option>
													<option value="Finland">Finland</option>
													<option value="France">France</option>
													<option value="Gambia">Gambia</option>
													<option value="Georgia">Georgia</option>
													<option value="Germany">Germany</option>
													<option value="Ghana">Ghana</option>
													<option value="Gibraltar">Gibraltar</option>
													<option value="Greece">Greece</option>
													<option value="Greenland">Greenland</option>
													<option value="Grenada">Grenada</option>
													<option value="Guatemala">Guatemala</option>
													<option value="Guinea">Guinea</option>
													<option value="Haiti">Haiti</option>
													<option value="Honduras">Honduras</option>
													<option value="Hong Kong">Hong Kong</option>
													<option value="Hungary">Hungary</option>
													<option value="Iceland">Iceland</option>
													<option value="India">India</option>
													<option value="Indonesia">Indonesia</option>
													<option value="Iraq">Iraq</option>
													<option value="Ireland">Ireland</option>
													<option value="Israel">Israel</option>
													<option value="Italy">Italy</option>
													<option value="Jamaica">Jamaica</option>
													<option value="Japan">Japan</option>
													<option value="Jordan">Jordan</option>
													<option value="Kazakhstan">Kazakhstan</option>
													<option value="Kenya">Kenya</option>
													<option value="Kiribati">Kiribati</option>
													<option value="Korea">Korea, Republic of</option>
													<option value="Kuwait">Kuwait</option>
													<option value="Kyrgyzstan">Kyrgyzstan</option>
													<option value="Lao">Lao People's Democratic Republic</option>
													<option value="Latvia">Latvia</option>
													<option value="Lebanon">Lebanon</option>
													<option value="Lesotho">Lesotho</option>
													<option value="Liberia">Liberia</option>
													<option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
													<option value="Lithuania">Lithuania</option>
													<option value="Luxembourg">Luxembourg</option>
													<option value="Macau">Macau</option>
													<option value="Madagascar">Madagascar</option>
													<option value="Malawi">Malawi</option>
													<option value="Malaysia">Malaysia</option>
													<option value="Maldives">Maldives</option>
													<option value="Mali">Mali</option>
													<option value="Malta">Malta</option>
													<option value="Marshall Islands">Marshall Islands</option>
													<option value="Mauritania">Mauritania</option>
													<option value="Mauritius">Mauritius</option>
													<option value="Mexico">Mexico</option>
													<option value="Monaco">Monaco</option>
													<option value="Mongolia">Mongolia</option>
													<option value="Morocco">Morocco</option>
													<option value="Mozambique">Mozambique</option>
													<option value="Myanmar">Myanmar</option>
													<option value="Namibia">Namibia</option>
													<option value="Nauru">Nauru</option>
													<option value="Nepal">Nepal</option>
													<option value="Netherlands">Netherlands</option>
													<option value="New Caledonia">New Caledonia</option>
													<option value="New Zealand">New Zealand</option>
													<option value="Nicaragua">Nicaragua</option>
													<option value="Niger">Niger</option>
													<option value="Nigeria">Nigeria</option>
													<option value="Niue">Niue</option>
													<option value="Norfolk Island">Norfolk Island</option>
													<option value="Norway">Norway</option>
													<option value="Oman">Oman</option>
													<option value="Pakistan">Pakistan</option>
													<option value="Palau">Palau</option>
													<option value="Panama">Panama</option>
													<option value="Papua New Guinea">Papua New Guinea</option>
													<option value="Paraguay">Paraguay</option>
													<option value="Peru">Peru</option>
													<option value="Philippines">Philippines</option>
													<option value="Poland">Poland</option>
													<option value="Portugal">Portugal</option>
													<option value="Puerto Rico">Puerto Rico</option>
													<option value="Qatar">Qatar</option>
													<option value="Reunion">Reunion</option>
													<option value="Romania">Romania</option>
													<option value="Russia">Russian Federation</option>
													<option value="Rwanda">Rwanda</option>
													<option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
													<option value="Samoa">Samoa</option>
													<option value="San Marino">San Marino</option>
													<option value="Saudi Arabia">Saudi Arabia</option>
													<option value="Senegal">Senegal</option>
													<option value="Seychelles">Seychelles</option>
													<option value="Sierra">Sierra Leone</option>
													<option value="Singapore">Singapore</option>
													<option value="Slovakia">Slovakia (Slovak Republic)</option>
													<option value="Slovenia">Slovenia</option>
													<option value="Solomon Islands">Solomon Islands</option>
													<option value="Somalia">Somalia</option>
													<option value="South Africa">South Africa</option>
													<option value="Span">Spain</option>
													<option value="SriLanka">Sri Lanka</option>
													<option value="Sudan">Sudan</option>
													<option value="Suriname">Suriname</option>
													<option value="Sweden">Sweden</option>
													<option value="Switzerland">Switzerland</option>
													<option value="Syria">Syrian Arab Republic</option>
													<option value="Taiwan">Taiwan, Province of China</option>
													<option value="Tajikistan">Tajikistan</option>
													<option value="Tanzania">Tanzania, United Republic of</option>
													<option value="Thailand">Thailand</option>
													<option value="Tonga">Tonga</option>
													<option value="Trinidad and Tobago">Trinidad and Tobago</option>
													<option value="Tunisia">Tunisia</option>
													<option value="Turkey">Turkey</option>
													<option value="Turkmenistan">Turkmenistan</option>
													<option value="Uganda">Uganda</option>
													<option value="Ukraine">Ukraine</option>
													<option value="United Kingdom">United Kingdom</option>
													<option value="United States">United States</option>
													<option value="Uruguay">Uruguay</option>
													<option value="Uzbekistan">Uzbekistan</option>
													<option value="Venezuela">Venezuela</option>
													<option value="Vietnam">Viet Nam</option>
													<option value="Yemen">Yemen</option>
													<option value="Yugoslavia">Yugoslavia</option>
													<option value="Zambia">Zambia</option>
													<option value="Zimbabwe">Zimbabwe</option>
						</select>
												<label class="error" for="nameField" generated="true" style="display:none">This field is mandatory</label>
											</div>
										</div>
										<div class="row">
											<div class="lbl">
           		
												<img src="/dms/docroot/aa-templating/gfx/form_comment.png" width="44" height="44" alt=Message />
           Message
           
												<span class="star">* </span>
											</div>
											<div class="fld">
												<textarea name="message_field" cols="" rows="" required></textarea>
												<div class="caption">Maximum 550 words allowed
            										</div>
											</div>
										</div>
										<div class = "row">
											<div class="fld">
												<div id="recaptcha"></div>
											</div>
										</div>
										<div class="row">
											<div class="fld">
												<input name="" class="btn" type="submit" value=Send>
												</div>
											</div>
										</form>
									</div>
								</div>
							</div>
						</div>
					</div>
					<div class="foot"></div>
				</div>
				<div class="wrapper">
					<div class="box thanku_msg" style= "display:none; direction=rtl">
						<h4>
				Thank you for your feedback
            </h4>
						<div class="foot"></div>
					</div>
				</div>
			</div>
			<script type="text/javascript">
    var onloadCallback = function() {

        grecaptcha.render('recaptcha', {
            'sitekey': '6Ld0rxMUAAAAAO0l5CQuPGQoJfy7-Q4bqlgM-0QI',
            'callback': verifyCallback,
            'theme': 'light'
        });
    };
    var verifyCallback = function(response) {};
</script>
			<script src="https://www.google.com/recaptcha/api.js?hl=en&onload=onloadCallback&render=explicit" async defer></script>
			<script>
    $(document).ready(function() {
    
        $('#feedback').popup({
            pagecontainer: '.container',
            transition: 'all 0.3s'
        });

        $('#contactForm').validate({
            rules: {
                name_field: {
                    minlength: 2
                },
                message_field: {
                    maxlength: 550
                },
                email_field: {
                    required: true,
                    email: true
                }
            }
        });


        $('#contactForm').submit(function(event) {
            event.preventDefault();

            var resp = grecaptcha.getResponse();

            if (resp.length == 0) {
                alert("يرجى تحديد الخيار CAPTCHA");
                return false;
            }

            var _name, _email, _message;

            _name = $("input[name='name_field']").val();
            _email = $("input[name='email_field']").val();
            _message = $("textarea[name='message_field']").val();

            if (_name.length == 0 || _email.length == 0 || _message.length == 0 || _message.length > 550 || !isEmail(_email)) {
                return false;
            }

            $.post("https://kukurap.alarabiya.net/api/alarabiya_feedback", {
                    from_name: _name,
                    from_email: _email,
                    message: _message,
                    response: resp
                })
                .done(function(data) {
                    
					console.log("done");
					close();
						
                    
                })
                .fail(function(xhr, textStatus, errorThrown) {
   	
   					console.log("post fail " + xhr.responseText);
                    console.log(textStatus);
                    

					close();
						
					                    
				});
        });
        function isEmail(email) {
            var pattern = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
            return $.trim(email).match(pattern) ? true : false;
        }
        function close() {

            $('#contactForm').trigger('reset');
            if ($('#feedback').hasClass("popup_content")) {

                $("#feedback").removeClass("popup_content").addClass("thank_you");
                $('.thank_you').show();
                $('#contactus').hide();
            }
        }
    });
</script>				
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>