<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>









<meta charset="utf-8">
<title>Saudi minister defends order to turn down the volume on mosques  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="Saudi Arabia’s Islamic Affairs minister on Monday defended an order to lower the volume on mosque loudspeakers, saying families had been complaining that" >


                <meta property="article:tag" content="Mosques" />
                <meta property="article:tag" content="Call to prayer" />
                <meta property="article:tag" content="Islam" />
        <meta name="keywords" content="Mosques,Call to prayer,Islam" >
        <meta name="news_keywords" content="Mosques,Call to prayer,Islam" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_4x3_186x139.jpg"/>

    <meta name="uuid" content="fdc25beb-1d3e-40d3-808f-423128539886" />
        <meta property="article:published_time" content="2021-05-31T20:47:00.000+0400"/>
        <meta property="article:modified_time" content="2021-05-31T21:11:05.852+0400"/>

        <meta property="article:section" content="Gulf"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_16x9_600x338.jpg" />

    <meta property="og:title" content="Saudi minister defends order to turn down the volume on mosques" />

    <meta property="og:description" content="Saudi Arabia’s Islamic Affairs minister on Monday defended an order to lower the volume on mosque loudspeakers, saying families had been complaining that" />
    <meta property="og:url" content="https://english.alarabiya.net/News/gulf/2021/05/31/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/gulf/2021/05/31/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Saudi minister defends order to turn down the volume on mosques  | Al Arabiya English">
		<meta name="twitter:description" content="Saudi Arabia’s Islamic Affairs minister on Monday defended an order to lower the volume on mosque">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/gulf/2021/05/31/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques"
	  },
	  "headline": "Saudi minister defends order to turn down the volume on mosques",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-05-31T20:47:00.000+0400",
	  "dateModified": "2021-05-31T21:11:05.852+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Saudi Arabia’s Islamic Affairs minister on Monday defended an order to lower the volume on mosque loudspeakers, saying families had been complaining that c"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/gulf/2021/05/31/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=05030"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=05030"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=05030"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=05030">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/gulf/2021/05/31/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques',
			'screenName':'/en/news/gulf/articles/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques',
			'section': 'gulf',
			'sectionTitle': 'Saudi minister defends order to turn down the volume on mosques  | Al Arabiya English',
			'subSection': 'gulf',
			'time':'2021-05-31',
			'source': '',
			'articleId': 'fdc25beb-1d3e-40d3-808f-423128539886',
			'articleTitle': 'Saudi minister defends order to turn down the volume on mosques',
			'contentType': 'news',
			'createdDate': '2021-05-31',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'fdc25beb-1d3e-40d3-808f-423128539886',
			'pageType':'article',
			'pageCategory': 'en-news-gulf-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/gulf/articles/Saudi-minister-defends-order-to-turn-down-the-volume-on-mosques',
			'cnt_section' : 'news',
			'cnt_subsection' : 'gulf',
			'cnt_articlePublicationDate' : '2021-05-31',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID   alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en News gulf,  en News'; 
          _sf_async_config.authors = 'Reuters';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    news-theme    ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

        <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    AlArabiya
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">

                            <form method="GET" action="/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="Search"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" type="button" data-search-cancel>
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        >
                        <a class="mainNav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="mainNav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav0">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/gulf" class="megaMenu_label">
                                                        Gulf
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/middle-east" class="megaMenu_label">
                                                        Middle East
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/north-africa" class="megaMenu_label">
                                                        North Africa
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/world" class="megaMenu_label">
                                                        World
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        >
                        <a class="mainNav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element energy-theme "
                        >
                        <a class="mainNav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        >
                        <a class="mainNav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element inTranslation-theme "
                        >
                        <a class="mainNav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">Language</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list dropDown-selected">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    <i class="aa aa-check"></i>
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>
<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">Language</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list dropDown-selected">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    <i class="aa aa-check"></i>
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>


<li class="megaMenu_lead news-theme ">
	<a href="/en" class="megaMenu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>Back</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Oil">Oil</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Terrorism">Terrorism</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Protests">Protests</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead news-theme active">
	<a href="/News" class="megaMenu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>Back</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/News/gulf" class="megaMenu_label" title="Gulf">Gulf</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/middle-east" class="megaMenu_label" title="Middle East">Middle East</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/north-africa" class="megaMenu_label" title="North Africa">North Africa</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/world" class="megaMenu_label" title="World">World</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead business-theme ">
	<a href="/business" class="megaMenu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>


<li class="megaMenu_lead energy-theme ">
	<a href="/business/energy" class="megaMenu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>


<li class="megaMenu_lead opinions-theme ">
	<a href="/views" class="megaMenu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>


<li class="megaMenu_lead lifestyle-theme ">
	<a href="/life-style" class="megaMenu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/webtv" class="megaMenu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>


<li class="megaMenu_lead inTranslation-theme ">
	<a href="/in-translation" class="megaMenu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>


<li class="megaMenu_lead special-theme ">
	<a href="/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/gulf" class="breadcrumb_link">
            Gulf
        </a>
    </li>
</ul>



                <p class="articleNav_title">Saudi minister defends order to turn down the volume on mosques</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9m3mc&amp;quote=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi minister defends order to turn down the volume on mosques https://ara.tv/9m3mc" title="Saudi minister defends order to turn down the volume on mosques"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9m3mc"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="box-wrapper article-hero   " data-aa-component="articleHero">
                            <div class="article-teaser" data-aa-init data-aa-component="articleTeaser">
            <div class="article-hero-img  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/05/31/46e1964c-3f31-4999-8458-75486ef26157/46e1964c-3f31-4999-8458-75486ef26157_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="Pigeons fly over the minaret of the al-Merah mosque in Jiddah, Saudi Arabia, Tuesday, Sept. 17, 2019. (AP)"/>
                </div>
                <div class="caption">
                        Pigeons fly over the minaret of the al-Merah mosque in Jiddah, Saudi Arabia, Tuesday, Sept. 17, 2019. (AP)
                </div>
            </div>
                            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Saudi minister defends order to turn down the volume on mosques
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=saudi arabia">Saudi Arabia</a>
            </li>
       </ul>
                                </div>
                                <div class="headingInfo_services">
                                   <a href="" class="btn" data-article-follow="true" data-status="false">
                                        <span class="follow">Follow</span>
                                        <span class="unfollow">Followed</span>
                                        <span class="hoverunfollow">Unfollow</span>
                                    </a>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9m3mc&amp;quote=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi minister defends order to turn down the volume on mosques https://ara.tv/9m3mc" title="Saudi minister defends order to turn down the volume on mosques"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9m3mc"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Reuters</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="31-05-2021">31 May ,2021: 08:47 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="31-05-2021">31 May ,2021: 09:11 PM GST</time></span>
    </div>

                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9m3mc&amp;quote=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi minister defends order to turn down the volume on mosques https://ara.tv/9m3mc" title="Saudi minister defends order to turn down the volume on mosques"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9m3mc"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/9m3mc">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Saudi Arabia’s Islamic Affairs minister on Monday defended an order to lower the volume on mosque loudspeakers, saying families had been complaining that competing speakers were keeping their children awake.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For the latest headlines, follow our Google News channel online or via the app.</strong></a></p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In a circular last week, the Islamic Affairs Ministry said loudspeakers on mosques should not be set higher than a third of their maximum volume. Speakers that are used to broadcast the call to prayer and the signal for prayers to start should then be switched off, rather than continue to broadcast full prayers and sermons.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The changes come at a time of wider reform to the role religion plays in public life under Crown Prince Mohammed bin Salman, Saudi Arabia’s de facto ruler, who has eased some strict social restrictions while allowing no political dissent.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>It was too early to say for certain how much of an impact the new directive was having on the soundscape in the kingdom. Four residents of the capital Riyadh reached by Reuters on Monday said some, but not all, mosques appeared to have become somewhat quieter. At least one mosque appeared to be broadcasting full-length prayers, as loudly as before.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In a video released by state broadcaster Al Ekhbariyah, Islamic Affairs Minister Abdullatif al-Sheikh said the changes were a response to complaints from the public over excessive volume, including from the elderly and parents whose children’s sleep was being disrupted.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“Those who want to pray don’t need to wait for ... the imam’s voice. They should be at the mosque beforehand,” he said, adding that there were also several television channels broadcasting prayers.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Some Saudi Twitter users welcomed a reduction in noise in their areas, though others said they missed being soothed by prayers.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>One Saudi user, identified as Mohammad al-Yahya, tweeted: “As long as the reading of the Holy Quran through loudspeakers has been muted on the excuse that it disturbs a few people, we hope that attention is given to a large segment bothered by loud music in restaurants and markets.”</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Al-Sheikh said some criticism of the policy was being spread by “haters” to cause trouble.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“Enemies of the kingdom want to stir public opinion, cast doubt on the state’s decisions and dismantle national cohesion through their messages,” al-Sheikh said.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more: </strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus/2021/05/29/Saudi-Arabia-allows-entry-of-travelers-from-countries-including-UAE-US">Saudi Arabia allows entry of travelers from countries including UAE, US</a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus/2021/05/31/Saudi-Arabia-reports-1-245-COVID-19-cases-15-deaths-in-24-hours">Saudi Arabia reports 1,245 COVID-19 cases, 15 deaths in 24 hours</a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/gulf/2021/05/28/Explosive-laden-drone-launched-by-Houthis-toward-Saudi-Arabia-intercepted-Coalition">Explosive-laden drone launched by Houthis toward Saudi Arabia intercepted: Coalition</a></p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
        <i class="aa aa-google-news"></i>
        Get the latest stories from AlArabiya on Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Mosques" class="tags_link section">
                        Mosques
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Call to prayer" class="tags_link section">
                        Call to prayer
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Islam" class="tags_link section">
                        Islam
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Also Read
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/05/29/Saudi-Arabia-allows-entry-of-travelers-from-countries-including-UAE-US" title="Saudi Arabia allows entry of travelers from countries including UAE, US">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/05/17/377b9d67-d02f-454a-aa6a-c0b512468939/377b9d67-d02f-454a-aa6a-c0b512468939_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/05/17/377b9d67-d02f-454a-aa6a-c0b512468939/377b9d67-d02f-454a-aa6a-c0b512468939_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia allows entry of travelers from countries including UAE, US" />
                        </span>
                        <span class="story-title">Saudi Arabia allows entry of travelers from countries including UAE, US</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/05/31/Saudi-Arabia-reports-1-245-COVID-19-cases-15-deaths-in-24-hours" title="Saudi Arabia reports 1,245 COVID-19 cases, 15 deaths in 24 hours">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/05/01/5565f16e-319f-4549-a1a7-fb4057d2cc71/5565f16e-319f-4549-a1a7-fb4057d2cc71_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/05/01/5565f16e-319f-4549-a1a7-fb4057d2cc71/5565f16e-319f-4549-a1a7-fb4057d2cc71_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia reports 1,245 COVID-19 cases, 15 deaths in 24 hours" />
                        </span>
                        <span class="story-title">Saudi Arabia reports 1,245 COVID-19 cases, 15 deaths in 24 hours</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/gulf/2020/09/09/Arab-Coalition-destroys-Houthi-explosive-laden-drone-launched-toward-Saudi-Arabia" title="Arab Coalition destroys Houthi explosive-laden drone launched toward Saudi Arabia">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/09/09/91bf48b7-b905-4533-816f-1d89a165a585/91bf48b7-b905-4533-816f-1d89a165a585_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2020/09/09/91bf48b7-b905-4533-816f-1d89a165a585/91bf48b7-b905-4533-816f-1d89a165a585_16x9_1200x676.JPG" data-lazy alt="Arab Coalition destroys Houthi explosive-laden drone launched toward Saudi Arabia" />
                        </span>
                        <span class="story-title">Arab Coalition destroys Houthi explosive-laden drone launched toward Saudi Arabia</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>


<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Editor's Choice
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/features/2021/05/31/Is-it-safe-to-fly-again-Aviation-expert-weights-risks-during-COVID-19" title="Is it safe to fly again? Aviation expert weighs risks during COVID-19" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/31/9e44f1b2-f63f-475e-8bfd-c0769f86f617/9e44f1b2-f63f-475e-8bfd-c0769f86f617_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/31/9e44f1b2-f63f-475e-8bfd-c0769f86f617/9e44f1b2-f63f-475e-8bfd-c0769f86f617_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Is it safe to fly again? Aviation expert weighs risks during COVID-19"  />


                            </a>
                            <a class="title" href="/features/2021/05/31/Is-it-safe-to-fly-again-Aviation-expert-weights-risks-during-COVID-19" title="Is it safe to fly again? Aviation expert weighs risks during COVID-19" >
                                Is it safe to fly again? Aviation expert weighs risks during COVID-19
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/05/31/Cigarettes-vaping-on-the-rise-among-teens-in-the-UAE-and-Middle-East-Experts-" title="Cigarettes, vaping on the rise among teens in the UAE and Middle East: Experts " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2019/11/09/87b1370b-4c01-4653-b97b-d51ebcc7fd23/87b1370b-4c01-4653-b97b-d51ebcc7fd23_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2019/11/09/87b1370b-4c01-4653-b97b-d51ebcc7fd23/87b1370b-4c01-4653-b97b-d51ebcc7fd23_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Cigarettes, vaping on the rise among teens in the UAE and Middle East: Experts "  />


                            </a>
                            <a class="title" href="/News/gulf/2021/05/31/Cigarettes-vaping-on-the-rise-among-teens-in-the-UAE-and-Middle-East-Experts-" title="Cigarettes, vaping on the rise among teens in the UAE and Middle East: Experts " >
                                Cigarettes, vaping on the rise among teens in the UAE and Middle East: Experts 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/05/31/China-allows-couples-to-have-up-to-three-children-in-major-policy-change" title="China allows couples to have up to three children in major policy change" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/31/6b52a9ea-361a-46b8-b288-a608e8953a07/6b52a9ea-361a-46b8-b288-a608e8953a07_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/31/6b52a9ea-361a-46b8-b288-a608e8953a07/6b52a9ea-361a-46b8-b288-a608e8953a07_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="China allows couples to have up to three children in major policy change" data-ad-img="" />


                            </a>
                            <a class="title" href="/News/world/2021/05/31/China-allows-couples-to-have-up-to-three-children-in-major-policy-change" title="China allows couples to have up to three children in major policy change" data-ad-url="">
                                China allows couples to have up to three children in major policy change
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Top Content
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/05/30/Israel-nationalist-hardliner-Bennett-joins-anti-Netanyahu-camp" title="Israel nationalist hardliner Bennett joins anti-Netanyahu camp" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/30/69ec85d6-d94b-47c6-90c5-618c12eb7e11/69ec85d6-d94b-47c6-90c5-618c12eb7e11_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/30/69ec85d6-d94b-47c6-90c5-618c12eb7e11/69ec85d6-d94b-47c6-90c5-618c12eb7e11_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Israel nationalist hardliner Bennett joins anti-Netanyahu camp"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/05/30/Israel-nationalist-hardliner-Bennett-joins-anti-Netanyahu-camp" title="Israel nationalist hardliner Bennett joins anti-Netanyahu camp" >
                                Israel nationalist hardliner Bennett joins anti-Netanyahu camp
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/05/31/UAE-reports-drop-in-COVID-19-infections-three-deaths-in-24-hours" title="UAE reports drop in COVID-19 infections, three deaths in 24 hours" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/31/db94d7a8-ecf7-423c-ad22-df2e776d689c/db94d7a8-ecf7-423c-ad22-df2e776d689c_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/31/db94d7a8-ecf7-423c-ad22-df2e776d689c/db94d7a8-ecf7-423c-ad22-df2e776d689c_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="UAE reports drop in COVID-19 infections, three deaths in 24 hours"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/05/31/UAE-reports-drop-in-COVID-19-infections-three-deaths-in-24-hours" title="UAE reports drop in COVID-19 infections, three deaths in 24 hours" >
                                UAE reports drop in COVID-19 infections, three deaths in 24 hours
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/05/31/US-Denmark-spy-allegations-very-serious-if-proven-to-be-true-France" title="US-Denmark spy allegations ‘very serious’ if proven to be true: France" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/09/30/15df7b5d-f2f3-4d50-ae62-df3ef5b68217/15df7b5d-f2f3-4d50-ae62-df3ef5b68217_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/09/30/15df7b5d-f2f3-4d50-ae62-df3ef5b68217/15df7b5d-f2f3-4d50-ae62-df3ef5b68217_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="US-Denmark spy allegations ‘very serious’ if proven to be true: France"  />


                            </a>
                            <a class="title" href="/News/world/2021/05/31/US-Denmark-spy-allegations-very-serious-if-proven-to-be-true-France" title="US-Denmark spy allegations ‘very serious’ if proven to be true: France" >
                                US-Denmark spy allegations ‘very serious’ if proven to be true: France
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/05/31/Boris-Johnson-urges-G7-accord-on-COVID-19-passports-" title="Boris Johnson urges G7 accord on COVID-19 ‘passports’" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/26/e62fa6c5-f2bd-4811-86f5-ea45a754edb5/e62fa6c5-f2bd-4811-86f5-ea45a754edb5_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/26/e62fa6c5-f2bd-4811-86f5-ea45a754edb5/e62fa6c5-f2bd-4811-86f5-ea45a754edb5_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Boris Johnson urges G7 accord on COVID-19 ‘passports’"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/05/31/Boris-Johnson-urges-G7-accord-on-COVID-19-passports-" title="Boris Johnson urges G7 accord on COVID-19 ‘passports’" >
                                Boris Johnson urges G7 accord on COVID-19 ‘passports’
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/05/31/The-end-of-Iran-s-current-regime-is-only-a-matter-of-time-Exiled-Iranian-prince" title="The end of Iran’s current regime is only a ‘matter of time’: Exiled Iranian prince" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2019/11/18/89682e97-9bb9-45c1-8548-a696331e5afe/89682e97-9bb9-45c1-8548-a696331e5afe_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2019/11/18/89682e97-9bb9-45c1-8548-a696331e5afe/89682e97-9bb9-45c1-8548-a696331e5afe_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="The end of Iran’s current regime is only a ‘matter of time’: Exiled Iranian prince"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/05/31/The-end-of-Iran-s-current-regime-is-only-a-matter-of-time-Exiled-Iranian-prince" title="The end of Iran’s current regime is only a ‘matter of time’: Exiled Iranian prince" >
                                The end of Iran’s current regime is only a ‘matter of time’: Exiled Iranian prince
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/05/31/US-spied-on-Merkel-European-allies-with-Danish-help-from-2012-to-2014" title="US spied on Merkel, European allies with Danish help from 2012 to 2014" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/15/a0b9051e-5391-4624-a7c4-8e2d64a3b653/a0b9051e-5391-4624-a7c4-8e2d64a3b653_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/15/a0b9051e-5391-4624-a7c4-8e2d64a3b653/a0b9051e-5391-4624-a7c4-8e2d64a3b653_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="US spied on Merkel, European allies with Danish help from 2012 to 2014"  />


                            </a>
                            <a class="title" href="/News/world/2021/05/31/US-spied-on-Merkel-European-allies-with-Danish-help-from-2012-to-2014" title="US spied on Merkel, European allies with Danish help from 2012 to 2014" >
                                US spied on Merkel, European allies with Danish help from 2012 to 2014
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/webtv/reports/2021/05/19/Palestinian-UN-Ambassador-calls-UNSC-inaction-on-Mideast-shameful-" title="Before you go">
                                Before you go
                                
                            </a>

                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/05/19/palunsc1921bd981a54___palunsc1921bd981a54_image/palunsc1921bd981a54___palunsc1921bd981a54_image_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/05/19/palunsc1921bd981a54___palunsc1921bd981a54_image/palunsc1921bd981a54___palunsc1921bd981a54_image_16x9_1200x676.jpg?width=1200" data-lazy alt="Palestinian UN Ambassador calls UNSC inaction on Mideast 'shameful'" />
                <a class="story-link" href="/webtv/reports/2021/05/19/Palestinian-UN-Ambassador-calls-UNSC-inaction-on-Mideast-shameful-" title="Palestinian UN Ambassador calls UNSC inaction on Mideast 'shameful'">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">Palestinian UN Ambassador calls UNSC inaction on Mideast 'shameful'</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Explore More
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/gulf/2021/05/31/Dubai-aims-for-zero-emissions-from-public-transport-by-2050" title="Dubai aims for zero emissions from public transport by 2050">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2018/10/17/b3545445-f3ed-4215-b77d-03cf41c0c6ec/b3545445-f3ed-4215-b77d-03cf41c0c6ec_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2018/10/17/b3545445-f3ed-4215-b77d-03cf41c0c6ec/b3545445-f3ed-4215-b77d-03cf41c0c6ec_16x9_1200x676.jpg" data-lazy alt="Dubai aims for zero emissions from public transport by 2050" />
                        </span>
                        <span class="story-title">Dubai aims for zero emissions from public transport by 2050</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/gulf/2021/05/31/Aster-DM-Healthcare-partners-with-Roche-Diagnostics-for-Gulf" title="Aster DM Healthcare partners with Roche Diagnostics for Gulf">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/10/13/a4b49fb4-0779-4fdc-b022-7ac41ae86d93/a4b49fb4-0779-4fdc-b022-7ac41ae86d93_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/10/13/a4b49fb4-0779-4fdc-b022-7ac41ae86d93/a4b49fb4-0779-4fdc-b022-7ac41ae86d93_16x9_1200x676.jpg" data-lazy alt="Aster DM Healthcare partners with Roche Diagnostics for Gulf" />
                        </span>
                        <span class="story-title">Aster DM Healthcare partners with Roche Diagnostics for Gulf</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9m3mc&amp;quote=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/9m3mc&amp;text=Saudi minister defends order to turn down the volume on mosques" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi minister defends order to turn down the volume on mosques https://ara.tv/9m3mc" title="Saudi minister defends order to turn down the volume on mosques"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9m3mc"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 2.04 -->
            <div class="reading-time">minutes</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>
<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">

<li>
	<a href="/News">News</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/News/middle-east">Middle East</a></li>

<li><a href="/News/north-africa">North Africa</a></li>

<li><a href="/News/gulf">Gulf</a></li>

<li><a href="/News/world">World</a></li>
		</ul>
</li>

<li>
	<a href="/business">Business</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/business/economy">Economy</a></li>

<li><a href="/business/technology">Technology</a></li>

<li><a href="/business/markets">Markets</a></li>
		</ul>
</li>

<li>
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/views">Opinion</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/life-style">Life</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/webtv">Video</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">
                            <div class="footer-ex1_user-follow_subscribe">
                                <hr class="footer-ex1_arabiya-divider"/>
                                <div class="footer-ex1_user-follow_scoial-title">Subscribe to our Newsletter</div>
                                <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                        <div class="fieldset">
                                            <input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
                                            <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                            <button onclick="this.form.submit();return false;">Subscribe</button>
                                        </div>
                                </form>
                            </div>

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                Follow Us
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="/tools/about">About Al Arabiya Network </a></li>

<li><a href="/tools/contact-us">Contact us</a></li>

<li><a href="/tools/terms-of-use">Terms of use</a></li>

<li><a href="/tools/privacy_policy">Privacy policy</a></li>

<li><a href="/tools/careers">Careers</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © Copyright. Al Arabiya Network. 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=05030"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=05030"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
