<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>









<meta charset="utf-8">
<title>Iran election: Khamenei says high turnout would reduce external pressures  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="Iran’s Supreme Leader Ali Khamenei urged Iranians on Wednesday to vote in the country’s presidential election on Friday, saying there is a direct" >


                <meta property="article:tag" content="Ali Khamenei" />
                <meta property="article:tag" content="Iran" />
        <meta name="keywords" content="Ali Khamenei,Iran" >
        <meta name="news_keywords" content="Ali Khamenei,Iran" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_4x3_186x139.jpg"/>

    <meta name="uuid" content="735aa259-f14b-4669-b130-ff14a587641c" />
        <meta property="article:published_time" content="2021-06-16T20:27:00.000+0400"/>
        <meta property="article:modified_time" content="2021-06-16T20:46:33.585+0400"/>

        <meta property="article:section" content="Middle East"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_16x9_600x338.jpg" />

    <meta property="og:title" content="Iran election: Khamenei says high turnout would reduce external pressures" />

    <meta property="og:description" content="Iran’s Supreme Leader Ali Khamenei urged Iranians on Wednesday to vote in the country’s presidential election on Friday, saying there is a direct" />
    <meta property="og:url" content="https://english.alarabiya.net/News/middle-east/2021/06/16/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/middle-east/2021/06/16/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Iran election: Khamenei says high turnout would reduce external pressures  | Al Arabiya English">
		<meta name="twitter:description" content="Iran’s Supreme Leader Ali Khamenei urged Iranians on Wednesday to vote in the country’s presidential">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/middle-east/2021/06/16/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures"
	  },
	  "headline": "Iran election: Khamenei says high turnout would reduce external pressures",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-06-16T20:27:00.000+0400",
	  "dateModified": "2021-06-16T20:46:33.585+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Iran’s Supreme Leader Ali Khamenei urged Iranians on Wednesday to vote in the country’s presidential election on Friday, saying there is a direct correlati"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/middle-east/2021/06/16/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=05030"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=05030"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=05030"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=05030">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=05030">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/middle-east/2021/06/16/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures',
			'screenName':'/en/news/middle-east/articles/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures',
			'section': 'middle-east',
			'sectionTitle': 'Iran election: Khamenei says high turnout would reduce external pressures  | Al Arabiya English',
			'subSection': 'middle-east',
			'time':'2021-06-16',
			'source': '',
			'articleId': '735aa259-f14b-4669-b130-ff14a587641c',
			'articleTitle': 'Iran election: Khamenei says high turnout would reduce external pressures',
			'contentType': 'news',
			'createdDate': '2021-06-16',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'735aa259-f14b-4669-b130-ff14a587641c',
			'pageType':'article',
			'pageCategory': 'en-news-middle|east-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/middle-east/articles/Iran-election-Khamenei-says-high-turnout-would-reduce-external-pressures',
			'cnt_section' : 'news',
			'cnt_subsection' : 'middle-east',
			'cnt_articlePublicationDate' : '2021-06-16',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID   alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en News middle-east,  en News,  en'; 
          _sf_async_config.authors = 'Yaghoub Fazeli - Al Arabiya English';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    news-theme    ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

        <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    AlArabiya
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">

                            <form method="GET" action="/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="Search"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" type="button" data-search-cancel>
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        >
                        <a class="mainNav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="mainNav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav0">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/gulf" class="megaMenu_label">
                                                        Gulf
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/middle-east" class="megaMenu_label">
                                                        Middle East
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/north-africa" class="megaMenu_label">
                                                        North Africa
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/world" class="megaMenu_label">
                                                        World
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        >
                        <a class="mainNav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element energy-theme "
                        >
                        <a class="mainNav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        >
                        <a class="mainNav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element inTranslation-theme "
                        >
                        <a class="mainNav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme "
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">Language</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list dropDown-selected">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    <i class="aa aa-check"></i>
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>
<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">Language</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list dropDown-selected">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    <i class="aa aa-check"></i>
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>


<li class="megaMenu_lead news-theme ">
	<a href="/en" class="megaMenu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>Back</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Oil">Oil</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Terrorism">Terrorism</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Protests">Protests</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead news-theme active">
	<a href="/News" class="megaMenu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>Back</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/News/gulf" class="megaMenu_label" title="Gulf">Gulf</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/middle-east" class="megaMenu_label" title="Middle East">Middle East</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/north-africa" class="megaMenu_label" title="North Africa">North Africa</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/world" class="megaMenu_label" title="World">World</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead business-theme ">
	<a href="/business" class="megaMenu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>


<li class="megaMenu_lead energy-theme ">
	<a href="/business/energy" class="megaMenu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>


<li class="megaMenu_lead opinions-theme ">
	<a href="/views" class="megaMenu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>


<li class="megaMenu_lead lifestyle-theme ">
	<a href="/life-style" class="megaMenu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/webtv" class="megaMenu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>


<li class="megaMenu_lead inTranslation-theme ">
	<a href="/in-translation" class="megaMenu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>


<li class="megaMenu_lead special-theme ">
	<a href="/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/middle-east" class="breadcrumb_link">
            Middle East
        </a>
    </li>
</ul>



                <p class="articleNav_title">Iran election: Khamenei says high turnout would reduce external pressures</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wne9k&amp;quote=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Iran election: Khamenei says high turnout would reduce external pressures https://ara.tv/wne9k" title="Iran election: Khamenei says high turnout would reduce external pressures"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wne9k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="box-wrapper article-hero   " data-aa-component="articleHero">
                            <div class="article-teaser" data-aa-init data-aa-component="articleTeaser">
            <div class="article-hero-img  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/06/16/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6/54ce41ed-8eaf-4c3c-a9ef-e9b364b260f6_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="Iran’s Supreme Leader Ayatollah Ali Khamenei speaks during Friday prayers in Tehran. (File photo: Reuters)"/>
                </div>
                <div class="caption">
                        Iran’s Supreme Leader Ayatollah Ali Khamenei speaks during Friday prayers in Tehran. (File photo: Reuters)
                </div>
            </div>
                            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Iran election: Khamenei says high turnout would reduce external pressures
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=tehran">Tehran</a>
            </li>
       </ul>
                                </div>
                                <div class="headingInfo_services">
                                   <a href="" class="btn" data-article-follow="true" data-status="false">
                                        <span class="follow">Follow</span>
                                        <span class="unfollow">Followed</span>
                                        <span class="hoverunfollow">Unfollow</span>
                                    </a>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wne9k&amp;quote=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Iran election: Khamenei says high turnout would reduce external pressures https://ara.tv/wne9k" title="Iran election: Khamenei says high turnout would reduce external pressures"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wne9k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Yaghoub Fazeli, Al Arabiya English</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="16-06-2021">16 June ,2021: 08:27 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="16-06-2021">16 June ,2021: 08:46 PM GST</time></span>
    </div>

                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wne9k&amp;quote=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Iran election: Khamenei says high turnout would reduce external pressures https://ara.tv/wne9k" title="Iran election: Khamenei says high turnout would reduce external pressures"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wne9k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/wne9k">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Iran’s Supreme Leader Ali Khamenei urged Iranians on Wednesday to vote in the country’s presidential election on Friday, saying there is a direct correlation between voter turnout and external pressures on the Islamic Republic.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“If people’s participation is reduced, the pressure from the enemy increases … if we want to reduce the pressures and sanctions, the people’s participation must increase and the popular support the regime enjoys must be shown to the enemy,” Khamenei said in a televised speech.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US">For the latest headlines, follow our Google News channel online or via the app</a>.<br /><br />Khamenei said all Iranians, regardless of their political preferences, should vote on Friday.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>He accused US and British media of working to discourage Iranians from voting and trying to undermine the election.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Turnout is expected to be a record low amid growing public discontent.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Three out of the seven candidates approved to run dropped out of the presidential race on Wednesday: former vice president and only reformist in the vote Mohsen Mehralizadeh; conservative lawmaker Alireza Zakani; and former chief nuclear negotiator Saeed Jalili, also a conservative.  </p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>While Mehralizadeh did not publicly endorse any candidate, his withdrawal was seen as an effort aimed at boosting the chances of former Central Bank governor Abdolnasser Hemmati, who is considered a “moderate” compared with the other candidates. Some reformist groups have endorsed Hemmati.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Zakani and Jalili, on the other hand, said they pulled out of the race in favor of judiciary chief Ebrahim Raisi, who is seen as the favorite to succeed the incumbent President Hassan Rouhani.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Raisi, 60, is frequently mentioned as a possible successor to Khamenei, and an election win could increase his chances of becoming Iran’s next supreme leader.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Raisi was appointed by Khamenei in 2019 as head of the judiciary, one of the most powerful positions within the Iranian establishment.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The senior judge was one of the main perpetrators of Iran’s mass execution of thousands of political prisoners in the 1980s, rights groups say.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Iran has never acknowledged the mass executions and Raisi himself has never publicly addressed the allegations against him.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In 2019, the US sanctioned Raisi for human rights abuses, including the 1980s executions.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The other two remaining candidates, besides Raisi and Hemmati, are former head of the Revolutionary Guards and current secretary of the Expediency Discernment Council Mohsen Rezaei and conservative lawmaker Amirhossein Ghazizadeh-Hashemi.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/middle-east/2021/06/12/Final-presidential-debate-shows-Iran-s-political-fissures">Final presidential debate shows Iran’s political fissures</a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/middle-east/2021/06/16/Nuclear-deal-must-await-new-Iran-government-IAEA-chief-tells-La-Repubblica">Nuclear deal must await new Iran government, IAEA chief tells La Repubblica</a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/features/2021/06/16/Explainer-Iran-hardliners-to-retain-hold-on-economy-foreign-policy-after-election">Explainer: Iran hardliners to retain hold on economy, foreign policy after election</a></p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
        <i class="aa aa-google-news"></i>
        Get the latest stories from AlArabiya on Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Ali Khamenei" class="tags_link section">
                        Ali Khamenei
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Iran" class="tags_link section">
                        Iran
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Also Read
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/features/2021/06/16/Explainer-Iran-hardliners-to-retain-hold-on-economy-foreign-policy-after-election" title="Explainer: Iran hardliners to retain hold on economy, foreign policy after election">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/16/baeb8cf1-498b-4819-8af8-fd2406099254/baeb8cf1-498b-4819-8af8-fd2406099254_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/06/16/baeb8cf1-498b-4819-8af8-fd2406099254/baeb8cf1-498b-4819-8af8-fd2406099254_16x9_1200x676.jpg" data-lazy alt="Explainer: Iran hardliners to retain hold on economy, foreign policy after election" />
                        </span>
                        <span class="story-title">Explainer: Iran hardliners to retain hold on economy, foreign policy after election</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2021/06/16/Nuclear-deal-must-await-new-Iran-government-IAEA-chief-tells-La-Repubblica" title="Nuclear deal must await new Iran government, IAEA chief tells La Repubblica">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/16/7132638d-fb7f-4e02-9e2e-352a10104f7d/7132638d-fb7f-4e02-9e2e-352a10104f7d_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/06/16/7132638d-fb7f-4e02-9e2e-352a10104f7d/7132638d-fb7f-4e02-9e2e-352a10104f7d_16x9_1200x676.jpg" data-lazy alt="Nuclear deal must await new Iran government, IAEA chief tells La Repubblica" />
                        </span>
                        <span class="story-title">Nuclear deal must await new Iran government, IAEA chief tells La Repubblica</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/gulf/2021/06/16/GCC-says-Iran-missile-program-should-be-addressed-in-nuclear-talks" title="GCC says Iran missile program should be addressed in nuclear talks">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/08/10/c6e5eb06-708c-4177-af46-cd6ab7e25539/c6e5eb06-708c-4177-af46-cd6ab7e25539_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2020/08/10/c6e5eb06-708c-4177-af46-cd6ab7e25539/c6e5eb06-708c-4177-af46-cd6ab7e25539_16x9_1200x676.jpg" data-lazy alt="GCC says Iran missile program should be addressed in nuclear talks" />
                        </span>
                        <span class="story-title">GCC says Iran missile program should be addressed in nuclear talks</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2021/06/16/Biden-vows-more-support-to-Iran-through-Swiss-aid-channel-Bern" title="Biden vows ‘more’ support to Iran through Swiss aid channel: Bern">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/05/ceecaf46-05f3-4aa2-86ed-faa6c56079de/ceecaf46-05f3-4aa2-86ed-faa6c56079de_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/06/05/ceecaf46-05f3-4aa2-86ed-faa6c56079de/ceecaf46-05f3-4aa2-86ed-faa6c56079de_16x9_1200x676.JPG" data-lazy alt="Biden vows ‘more’ support to Iran through Swiss aid channel: Bern" />
                        </span>
                        <span class="story-title">Biden vows ‘more’ support to Iran through Swiss aid channel: Bern</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2021/06/16/EU-denies-asking-police-to-move-anti-Iranian-regime-protesters-in-Vienna" title="EU denies asking police to move anti-Iranian regime protesters in Vienna">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/04/10/363b6c00-7d6f-433b-9824-a48f1fa7b464/363b6c00-7d6f-433b-9824-a48f1fa7b464_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/04/10/363b6c00-7d6f-433b-9824-a48f1fa7b464/363b6c00-7d6f-433b-9824-a48f1fa7b464_16x9_1200x676.jpg" data-lazy alt="EU denies asking police to move anti-Iranian regime protesters in Vienna" />
                        </span>
                        <span class="story-title">EU denies asking police to move anti-Iranian regime protesters in Vienna</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/views/news/middle-east/2021/06/15/Nasrallah-s-absurd-suggestion-to-import-Iranian-fuel-points-to-Hezbollah-desperation" title="Nasrallah’s absurd suggestion to import Iranian fuel points to Hezbollah desperation">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/08/5a752974-6804-4ba9-83a9-e7313c76efe4/5a752974-6804-4ba9-83a9-e7313c76efe4_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/06/08/5a752974-6804-4ba9-83a9-e7313c76efe4/5a752974-6804-4ba9-83a9-e7313c76efe4_16x9_1200x676.jpg" data-lazy alt="Nasrallah’s absurd suggestion to import Iranian fuel points to Hezbollah desperation" />
                        </span>
                        <span class="story-title">Nasrallah’s absurd suggestion to import Iranian fuel points to Hezbollah desperation</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2021/06/15/Ahmadinejad-Saudi-Arabia-and-Iran-are-brothers-neighbors-and-must-work-together" title="Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/15/f5c44892-914c-4996-8888-1f897a550a58/f5c44892-914c-4996-8888-1f897a550a58_16x9_1200x676.png" data-src-mobile="https://vid.alarabiya.net/images/2021/06/15/f5c44892-914c-4996-8888-1f897a550a58/f5c44892-914c-4996-8888-1f897a550a58_16x9_1200x676.png" data-lazy alt="Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together" />
                        </span>
                        <span class="story-title">Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>


<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Editor's Choice
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/06/16/EU-members-approve-lifting-COVID-19-travel-restrictions-on-US-travelers-others" title="EU adds US, Lebanon, others to COVID-19 safe travel list" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/07/24/24b73a56-fc59-4cba-8cd7-c38796bc64e8/24b73a56-fc59-4cba-8cd7-c38796bc64e8_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/07/24/24b73a56-fc59-4cba-8cd7-c38796bc64e8/24b73a56-fc59-4cba-8cd7-c38796bc64e8_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="EU adds US, Lebanon, others to COVID-19 safe travel list"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/06/16/EU-members-approve-lifting-COVID-19-travel-restrictions-on-US-travelers-others" title="EU adds US, Lebanon, others to COVID-19 safe travel list" >
                                EU adds US, Lebanon, others to COVID-19 safe travel list
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/06/15/Wuhan-holds-mask-free-massive-graduation-ceremony-after-COVID-19-" title="Wuhan holds mask-free massive graduation ceremony after COVID-19 " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/15/923a781f-09e4-4cb3-b0cf-6a9829a56003/923a781f-09e4-4cb3-b0cf-6a9829a56003_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/15/923a781f-09e4-4cb3-b0cf-6a9829a56003/923a781f-09e4-4cb3-b0cf-6a9829a56003_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Wuhan holds mask-free massive graduation ceremony after COVID-19 "  />


                            </a>
                            <a class="title" href="/coronavirus/2021/06/15/Wuhan-holds-mask-free-massive-graduation-ceremony-after-COVID-19-" title="Wuhan holds mask-free massive graduation ceremony after COVID-19 " >
                                Wuhan holds mask-free massive graduation ceremony after COVID-19 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/06/15/More-than-450-000-people-in-Saudi-Arabia-applied-to-perform-Hajj-within-24-hours-" title="More than 450,000 people in Saudi Arabia apply to perform Hajj" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/07/30/6e06810a-1a89-4590-9fff-2488661a7e13/6e06810a-1a89-4590-9fff-2488661a7e13_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/07/30/6e06810a-1a89-4590-9fff-2488661a7e13/6e06810a-1a89-4590-9fff-2488661a7e13_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="More than 450,000 people in Saudi Arabia apply to perform Hajj" data-ad-img="" />


                            </a>
                            <a class="title" href="/coronavirus/2021/06/15/More-than-450-000-people-in-Saudi-Arabia-applied-to-perform-Hajj-within-24-hours-" title="More than 450,000 people in Saudi Arabia apply to perform Hajj" data-ad-url="">
                                More than 450,000 people in Saudi Arabia apply to perform Hajj
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Top Content
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/06/15/Ahmadinejad-Saudi-Arabia-and-Iran-are-brothers-neighbors-and-must-work-together" title="Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/15/f5c44892-914c-4996-8888-1f897a550a58/f5c44892-914c-4996-8888-1f897a550a58_16x9_1200x676.png?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/15/f5c44892-914c-4996-8888-1f897a550a58/f5c44892-914c-4996-8888-1f897a550a58_16x9_1200x676.png?format=jpeg&width=726" data-lazy alt="Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/06/15/Ahmadinejad-Saudi-Arabia-and-Iran-are-brothers-neighbors-and-must-work-together" title="Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together" >
                                Ahmadinejad: Saudi Arabia and Iran are brothers, neighbors and must work together
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/06/16/Hamas-radio-reports-Israeli-air-strike-in-Gaza" title="Israel launches air strikes on Gaza in response to incendiary balloons" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/16/e3a08150-51e0-48bb-acb9-f5a50635e35e/e3a08150-51e0-48bb-acb9-f5a50635e35e_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/16/e3a08150-51e0-48bb-acb9-f5a50635e35e/e3a08150-51e0-48bb-acb9-f5a50635e35e_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Israel launches air strikes on Gaza in response to incendiary balloons"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/06/16/Hamas-radio-reports-Israeli-air-strike-in-Gaza" title="Israel launches air strikes on Gaza in response to incendiary balloons" >
                                Israel launches air strikes on Gaza in response to incendiary balloons
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/06/15/AstraZeneca-s-antibody-treatment-fails-to-protect-exposed-patients-against-COVID-19" title="AstraZeneca’s antibody treatment fails to protect patients exposed to COVID-19" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/15/df78259c-776e-479a-87af-0a85d8958617/df78259c-776e-479a-87af-0a85d8958617_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/15/df78259c-776e-479a-87af-0a85d8958617/df78259c-776e-479a-87af-0a85d8958617_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="AstraZeneca’s antibody treatment fails to protect patients exposed to COVID-19"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/06/15/AstraZeneca-s-antibody-treatment-fails-to-protect-exposed-patients-against-COVID-19" title="AstraZeneca’s antibody treatment fails to protect patients exposed to COVID-19" >
                                AstraZeneca’s antibody treatment fails to protect patients exposed to COVID-19
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/06/15/Wuhan-holds-mask-free-massive-graduation-ceremony-after-COVID-19-" title="Wuhan holds mask-free massive graduation ceremony after COVID-19 " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/15/923a781f-09e4-4cb3-b0cf-6a9829a56003/923a781f-09e4-4cb3-b0cf-6a9829a56003_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/15/923a781f-09e4-4cb3-b0cf-6a9829a56003/923a781f-09e4-4cb3-b0cf-6a9829a56003_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Wuhan holds mask-free massive graduation ceremony after COVID-19 "  />


                            </a>
                            <a class="title" href="/coronavirus/2021/06/15/Wuhan-holds-mask-free-massive-graduation-ceremony-after-COVID-19-" title="Wuhan holds mask-free massive graduation ceremony after COVID-19 " >
                                Wuhan holds mask-free massive graduation ceremony after COVID-19 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/06/15/In-Oman-deadly-fungal-infection-detected-in-some-COVID-19-patients" title="In Oman, deadly fungal infection detected in some COVID-19 patients" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/23/33a54355-afa4-4043-919a-7e6363c07c04/33a54355-afa4-4043-919a-7e6363c07c04_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/23/33a54355-afa4-4043-919a-7e6363c07c04/33a54355-afa4-4043-919a-7e6363c07c04_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="In Oman, deadly fungal infection detected in some COVID-19 patients"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/06/15/In-Oman-deadly-fungal-infection-detected-in-some-COVID-19-patients" title="In Oman, deadly fungal infection detected in some COVID-19 patients" >
                                In Oman, deadly fungal infection detected in some COVID-19 patients
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/06/15/Far-right-Israelis-march-in-East-Jerusalem-Lapid-condemns-chants-of-Death-to-Arabs-" title="Far-right Israelis march in East Jerusalem, Lapid condemns chants of ‘Death to Arabs’" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/15/9301a997-b822-4c87-9d2b-b1edfe61d82c/9301a997-b822-4c87-9d2b-b1edfe61d82c_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/15/9301a997-b822-4c87-9d2b-b1edfe61d82c/9301a997-b822-4c87-9d2b-b1edfe61d82c_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Far-right Israelis march in East Jerusalem, Lapid condemns chants of ‘Death to Arabs’"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/06/15/Far-right-Israelis-march-in-East-Jerusalem-Lapid-condemns-chants-of-Death-to-Arabs-" title="Far-right Israelis march in East Jerusalem, Lapid condemns chants of ‘Death to Arabs’" >
                                Far-right Israelis march in East Jerusalem, Lapid condemns chants of ‘Death to Arabs’
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/webtv/reports/2021/06/06/Pope-calls-for-reconciliation-healing-over-Canada-school-discovery" title="Before you go">
                                Before you go
                                
                            </a>

                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/06/2a4c0373-c419-4dee-80d9-d0136226dd8c/2a4c0373-c419-4dee-80d9-d0136226dd8c_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/06/2a4c0373-c419-4dee-80d9-d0136226dd8c/2a4c0373-c419-4dee-80d9-d0136226dd8c_16x9_1200x676.jpg?width=1200" data-lazy alt="Pope calls for reconciliation, healing over Canada school discovery" />
                <a class="story-link" href="/webtv/reports/2021/06/06/Pope-calls-for-reconciliation-healing-over-Canada-school-discovery" title="Pope calls for reconciliation, healing over Canada school discovery">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">Pope calls for reconciliation, healing over Canada school discovery</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Explore More
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2021/06/16/France-partners-seek-urgent-aid-for-Lebanese-army-Official" title="France, partners seek urgent aid for Lebanese army: Official">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/16/1a7f7b66-96ea-4d61-97ba-77ff9694219f/1a7f7b66-96ea-4d61-97ba-77ff9694219f_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/06/16/1a7f7b66-96ea-4d61-97ba-77ff9694219f/1a7f7b66-96ea-4d61-97ba-77ff9694219f_16x9_1200x676.JPG" data-lazy alt="France, partners seek urgent aid for Lebanese army: Official" />
                        </span>
                        <span class="story-title">France, partners seek urgent aid for Lebanese army: Official</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2021/06/16/Palestinian-woman-shot-dead-by-Israelis-in-West-Bank-after-attempted-attack-Official" title="Palestinian woman shot dead by Israelis in West Bank after attempted attack: Official">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/16/5729f15d-8028-4adf-93ed-138f461cdf9a/5729f15d-8028-4adf-93ed-138f461cdf9a_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/06/16/5729f15d-8028-4adf-93ed-138f461cdf9a/5729f15d-8028-4adf-93ed-138f461cdf9a_16x9_1200x676.jpg" data-lazy alt="Palestinian woman shot dead by Israelis in West Bank after attempted attack: Official" />
                        </span>
                        <span class="story-title">Palestinian woman shot dead by Israelis in West Bank after attempted attack: Official</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wne9k&amp;quote=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/wne9k&amp;text=Iran election: Khamenei says high turnout would reduce external pressures" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Iran election: Khamenei says high turnout would reduce external pressures https://ara.tv/wne9k" title="Iran election: Khamenei says high turnout would reduce external pressures"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wne9k"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 2.065 -->
            <div class="reading-time">minutes</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>
<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">

<li>
	<a href="/News">News</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/News/middle-east">Middle East</a></li>

<li><a href="/News/north-africa">North Africa</a></li>

<li><a href="/News/gulf">Gulf</a></li>

<li><a href="/News/world">World</a></li>
		</ul>
</li>

<li>
	<a href="/business">Business</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/business/economy">Economy</a></li>

<li><a href="/business/technology">Technology</a></li>

<li><a href="/business/markets">Markets</a></li>
		</ul>
</li>

<li>
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/views">Opinion</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/life-style">Life</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/webtv">Video</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">
                            <div class="footer-ex1_user-follow_subscribe">
                                <hr class="footer-ex1_arabiya-divider"/>
                                <div class="footer-ex1_user-follow_scoial-title">Subscribe to our Newsletter</div>
                                <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                        <div class="fieldset">
                                            <input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
                                            <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                            <button onclick="this.form.submit();return false;">Subscribe</button>
                                        </div>
                                </form>
                            </div>

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                Follow Us
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="/tools/about">About Al Arabiya Network </a></li>

<li><a href="/tools/contact-us">Contact us</a></li>

<li><a href="/tools/terms-of-use">Terms of use</a></li>

<li><a href="/tools/privacy_policy">Privacy policy</a></li>

<li><a href="/tools/careers">Careers</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © Copyright. Al Arabiya Network. 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=05030"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=05030"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
