


<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>










<meta charset="utf-8">
<title>Iran sends students detained in protests to ‘psychological centers,’ says minister   | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="Iran has sent high school students arrested during anti-government protests to “psychological centers” to prevent them from becoming “antisocial characters" >


                <meta property="article:tag" content="Iran" />
                <meta property="article:tag" content="Mahsa Amini" />
        <meta name="news_keywords" content="Iran,Mahsa Amini" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_4x3_186x139.JPG"/>

    <meta name="uuid" content="c53a8d46-3a86-4aa2-9ccc-5348162f25e4" />
        <meta property="article:published_time" content="2022-10-12T12:57:00.000+0400"/>
        <meta property="article:modified_time" content="2022-10-12T13:10:31.256+0400"/>

        <meta property="article:section" content="Middle East"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_600x338.JPG" />

    <meta property="og:title" content="Iran sends students detained in protests to ‘psychological centers,’ says minister " />

    <meta property="og:description" content="Iran has sent high school students arrested during anti-government protests to “psychological centers” to prevent them from becoming “antisocial characters" />
    <meta property="og:url" content="https://english.alarabiya.net/News/middle-east/2022/10/12/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/middle-east/2022/10/12/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Iran sends students detained in protests to ‘psychological centers,’ says minister   | Al Arabiya English">
		<meta name="twitter:description" content="Iran has sent high school students arrested during anti-government protests to “psychological">














	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/middle-east/2022/10/12/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-"
	  },
	  "headline": "Iran sends students detained in protests to ‘psychological centers,’ says minister ",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_1200x676.JPG",
	    "https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1.JPG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-10-12T12:57:00.000+0400",
	  "dateModified": "2022-10-12T13:10:31.256+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Iran has sent high school students arrested during anti-government protests to “psychological centers” to prevent them from becoming “antisocial characters"
	}
	</script>
		




<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/middle-east/2022/10/12/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0507">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/middle-east/2022/10/12/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-',
			'screenName':'/en/news/middle-east/articles/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-',
			'section': 'middle-east',
			'sectionTitle': 'Iran sends students detained in protests to ‘psychological centers,’ says minister   | Al Arabiya English',
			'subSection': 'middle-east',
			'time':'2022-10-12',
			'source': '',
			'articleId': 'c53a8d46-3a86-4aa2-9ccc-5348162f25e4',
			'articleTitle': 'Iran sends students detained in protests to ‘psychological centers,’ says minister ',
			'contentType': 'news',
			'createdDate': '2022-10-12',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'c53a8d46-3a86-4aa2-9ccc-5348162f25e4',
			'pageType':'article',
			'pageCategory': 'en-news-middle|east-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/middle-east/articles/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-',
			'cnt_section' : 'news',
			'cnt_subsection' : 'middle-east',
			'cnt_articlePublicationDate' : '2022-10-12',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="en">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'en News middle-east, en News, en';
        _sf_async_config.authors = 'Yaghoub Fazeli - Al Arabiya English ';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  news-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-hidden="true"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>







        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/gulf" class="mega-menu_label">
                                                    Gulf
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/News/middle-east" class="mega-menu_label">
                                                    Middle East
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/north-africa" class="mega-menu_label">
                                                    North Africa
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/world" class="mega-menu_label">
                                                    World
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/News">
                                        News
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <span data-menuclose><i class="aa aa-close"></i></span>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <span data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </span>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Russia Ukraine conflict">Russia Ukraine conflict</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme active">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>





<li class="mega-menu_lead active">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>





<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


    <div class="article-nav" data-aa-component="article-nav">
        <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/middle-east" class="breadcrumb_link">
            Middle East
        </a>
    </li>
</ul>



        </div>
    </div>
    </div>





</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class=" noscript serif  type-news">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en  
                        "
                        
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_1200x676.JPG?width=372&format=jpg" title="People attend a protest over the death of Mahsa Amini, a woman who died after being arrested by the Islamic Republic’s “morality police,” in Tehran, Iran, on September 21, 2022. (Reuters)"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_1200x676.JPG?width=1120&format=jpg" title="People attend a protest over the death of Mahsa Amini, a woman who died after being arrested by the Islamic Republic’s “morality police,” in Tehran, Iran, on September 21, 2022. (Reuters)"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_1200x676.JPG?width=801&format=jpg" title="People attend a protest over the death of Mahsa Amini, a woman who died after being arrested by the Islamic Republic’s “morality police,” in Tehran, Iran, on September 21, 2022. (Reuters)"/>
                        <img src="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_1200x676.JPG?width=372&format=jpg" width="372" height="209" alt="People attend a protest over the death of Mahsa Amini, a woman who died after being arrested by the Islamic Republic’s “morality police,” in Tehran, Iran, on September 21, 2022. (Reuters)"/>
                    </picture>
                </div>
                    <div class="caption">People attend a protest over the death of Mahsa Amini, a woman who died after being arrested by the Islamic Republic’s “morality police,” in Tehran, Iran, on September 21, 2022. (Reuters)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">
            <div class="headingInfo_headers">

        <span class="kicker" data-aa-component="kicker"  >
                 <a href="/tools/kickers?kicker=Iran protests" title="Iran protests">
                     Iran protests
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Iran sends students detained in protests to ‘psychological centers,’ says minister 
        </h1>
            </div>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=iran">Iran</a>
            </li>
       </ul>
                </div>
                    <div class="headingInfo_services">
                        <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                            <span class="follow"><i class="aa aa-add"></i>Follow</span>
                            <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                            <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                        </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2udp3&amp;quote=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Iran sends students detained in protests to ‘psychological centers,’ says minister  https://ara.tv/2udp3" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/2udp3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        <div class="article-status">
                        </div>
                    </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <span class="avatar_name">Yaghoub Fazeli, Al Arabiya English </h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="12-10-2022">12 October ,2022: 12:57 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="12-10-2022">12 October ,2022: 01:10 PM GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility01"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2udp3&amp;quote=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Iran sends students detained in protests to ‘psychological centers,’ says minister  https://ara.tv/2udp3" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/2udp3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/2udp3">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Iran has sent high school students arrested during anti-government protests to “psychological centers” to prevent them from becoming “antisocial characters,” the country’s education minister said on Tuesday. </p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Yousef Nouri told Iran’s Sharq daily that detained students are kept in “psychological centres” rather than in prison and that they will be allowed back in school once they have been “reformed.” </p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“We don’t have any students in prison, and if they are detained, they are sent to psychological centres where experts are doing their work so the students can return to the school environment after they have been reformed,” he said. </p><div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For all the latest headlines follow our Google News channel online or via the app.</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Asked about the number of students that have been detained, Nouri said: “There are not many of them. I cannot give exact figures.”</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“In this situation and at this stage, these students may become antisocial characters, and we want to reform them,” he added. </p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>University and high school students have been taking part in anti-government protests that erupted across Iran mid-September after Mahsa Amini, a 22-year-old Iranian Kurdish woman, died in police custody.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The protests have quickly escalated and turned political with demonstrations taking place country-wide. Protesters have been chanting against Khamenei and calling for the downfall of the regime.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/world/2022/10/11/Exiled-Iranian-actress-Golshifteh-Farahani-lauds-protests-over-Amini-s-death"><strong>Exiled Iranian actress Golshifteh Farahani lauds protests over Amini’s death</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/middle-east/2022/10/11/Iran-arrests-alleged-Mossad-spy"><strong>Iran arrests alleged Mossad spy</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/middle-east/2022/10/11/Authorities-make-number-of-arrests-after-oil-workers-protest-in-Iran"><strong>Authorities make number of arrests after oil workers protest in Iran</strong></a><br /> </p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Iran" class="tags_link section">
                        Iran
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Mahsa Amini" class="tags_link section">
                        Mahsa Amini
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Also Read
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/News/middle-east/2022/10/12/Iran-reform-advocate-Mostafa-Tajzadeh-jailed-for-five-years-" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/08/14/5b67b428-e408-4fd1-bf2d-0e720d593cb4/5b67b428-e408-4fd1-bf2d-0e720d593cb4_16x9_600x338.jpg?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/08/14/5b67b428-e408-4fd1-bf2d-0e720d593cb4/5b67b428-e408-4fd1-bf2d-0e720d593cb4_16x9_600x338.jpg?width=335&format=jpg" data-lazy alt="Iran reform advocate Mostafa Tajzadeh jailed for five years                    " />
                    </a>
                <span class="latest_content">
                    <a href="/News/middle-east/2022/10/12/Iran-reform-advocate-Mostafa-Tajzadeh-jailed-for-five-years-" class="latest_link">
                        <h4 class="latest_news">
                            Iran reform advocate Mostafa Tajzadeh jailed for five years                    
                        </h4>
                            <span class="latest_description">Leading Iran reformist Mostafa Tajzadeh, who has made repeated public calls for “structural changes” to the Islamic Republic, has been jailed for five ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/News/middle-east" title="Middle East">Middle East</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/News/middle-east/2022/10/12/More-than-108-killed-in-Iran-after-crackdown-on-Mahsa-Amini-protestors" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/10/9808088e-430b-4bfd-8047-8c15b7b396d7/9808088e-430b-4bfd-8047-8c15b7b396d7_16x9_600x338.JPG?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/10/10/9808088e-430b-4bfd-8047-8c15b7b396d7/9808088e-430b-4bfd-8047-8c15b7b396d7_16x9_600x338.JPG?width=335&format=jpg" data-lazy alt="More than 108 killed in Iran after crackdown on Mahsa Amini protesters" />
                    </a>
                <span class="latest_content">
                    <a href="/News/middle-east/2022/10/12/More-than-108-killed-in-Iran-after-crackdown-on-Mahsa-Amini-protestors" class="latest_link">
                        <h4 class="latest_news">
                            More than 108 killed in Iran after crackdown on Mahsa Amini protesters
                        </h4>
                            <span class="latest_description">More than 108 people have been killed in Iran’s crackdown on more than three weeks of nationwide protests sparked by the death of Mahsa Amini, said ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/News/middle-east" title="Middle East">Middle East</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/News/middle-east/2022/10/11/Daughter-of-former-Iranian-president-charged-with-propaganda-activity" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/05/10/53d38916-bbf1-4525-bfb6-f4889e8d2ecc/53d38916-bbf1-4525-bfb6-f4889e8d2ecc_16x9_600x338.jpg?width=335&format=jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/05/10/53d38916-bbf1-4525-bfb6-f4889e8d2ecc/53d38916-bbf1-4525-bfb6-f4889e8d2ecc_16x9_600x338.jpg?width=335&format=jpg" data-lazy alt="Daughter of former Iranian president charged with ‘propaganda’ activity" />
                    </a>
                <span class="latest_content">
                    <a href="/News/middle-east/2022/10/11/Daughter-of-former-Iranian-president-charged-with-propaganda-activity" class="latest_link">
                        <h4 class="latest_news">
                            Daughter of former Iranian president charged with ‘propaganda’ activity
                        </h4>
                            <span class="latest_description">The daughter of Iran’s former president Akbar Hashemi Rafsanjani, arrested last month amid protests following the death of Mahsa Amini, has been ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/News/middle-east" title="Middle East">Middle East</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/News/gulf/2022/10/12/UAE-President-Russia-s-Putin-discuss-Ukraine-conflict-need-for-mediation-" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation ">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/12/154969b6-222d-4a93-bb8b-3c9e38b8b933/154969b6-222d-4a93-bb8b-3c9e38b8b933_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/10/12/154969b6-222d-4a93-bb8b-3c9e38b8b933/154969b6-222d-4a93-bb8b-3c9e38b8b933_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation " />
                                        <span class="item-title">UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/middle-east/2022/10/11/US-lauds-historic-border-deal-between-Lebanon-and-Israel" title="US lauds ‘historic’ border deal between Lebanon and Israel">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/11/58071ac0-b8ff-4e6f-9bde-c9298eba4300/58071ac0-b8ff-4e6f-9bde-c9298eba4300_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/10/11/58071ac0-b8ff-4e6f-9bde-c9298eba4300/58071ac0-b8ff-4e6f-9bde-c9298eba4300_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="US lauds ‘historic’ border deal between Lebanon and Israel" />
                                        <span class="item-title">US lauds ‘historic’ border deal between Lebanon and Israel</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/gulf/2022/10/11/GITEX-2022-Dubai-Customs-shows-advanced-drones-to-stem-flow-of-illegal-drugs-goods" title="GITEX 2022: Dubai Customs shows advanced drones to stem flow of illegal drugs, goods">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/10/11/e33744ab-7031-437b-9c58-420dd218ba23/e33744ab-7031-437b-9c58-420dd218ba23_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/10/11/e33744ab-7031-437b-9c58-420dd218ba23/e33744ab-7031-437b-9c58-420dd218ba23_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="GITEX 2022: Dubai Customs shows advanced drones to stem flow of illegal drugs, goods" />
                                        <span class="item-title">GITEX 2022: Dubai Customs shows advanced drones to stem flow of illegal drugs, goods</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/world/2022/10/11/Explainer-COP-s-most-significant-contributions-to-environmental-protection" title="Explainer: COP’s most significant contributions to environmental protection">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/11/09/e14c9ca4-d5c7-4f0f-a870-e2492307d2cb/e14c9ca4-d5c7-4f0f-a870-e2492307d2cb_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2021/11/09/e14c9ca4-d5c7-4f0f-a870-e2492307d2cb/e14c9ca4-d5c7-4f0f-a870-e2492307d2cb_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="Explainer: COP’s most significant contributions to environmental protection" />
                                        <span class="item-title">Explainer: COP’s most significant contributions to environmental protection</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead   en" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >Top Content</span>
                <span class="btn" data-for="trending">Trending</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Day</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Week</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/gulf/2022/10/11/Futuristic-flying-car-takes-to-Dubai-s-skies-during-Gitex-2022-" title="Futuristic flying car takes to Dubai’s skies during Gitex 2022 " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/11/dcbeafaa-3c46-4955-9d10-d99432517d37/dcbeafaa-3c46-4955-9d10-d99432517d37_16x9_1200x676.jpg?width=335&format=jpg" title="Futuristic flying car takes to Dubai’s skies during Gitex 2022 "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/11/dcbeafaa-3c46-4955-9d10-d99432517d37/dcbeafaa-3c46-4955-9d10-d99432517d37_4x3_690x515.jpg?crop=1:1&width=104" title="Futuristic flying car takes to Dubai’s skies during Gitex 2022 "/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Futuristic flying car takes to Dubai’s skies during Gitex 2022 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/gulf/2022/10/11/Ties-with-US-are-strategic-have-supported-stability-in-Middle-East-Saudi-FM" title="Saudi FM defends OPEC+ decision, says ties with US are strategic" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/20/689d4a3a-2f49-4af5-8d75-535cdc3c28cc/689d4a3a-2f49-4af5-8d75-535cdc3c28cc_16x9_1200x676.PNG?width=335&format=jpg" title="Saudi FM defends OPEC+ decision, says ties with US are strategic"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/20/689d4a3a-2f49-4af5-8d75-535cdc3c28cc/689d4a3a-2f49-4af5-8d75-535cdc3c28cc_4x3_690x515.PNG?crop=1:1&width=104" title="Saudi FM defends OPEC+ decision, says ties with US are strategic"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Saudi FM defends OPEC+ decision, says ties with US are strategic
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/gulf/2022/10/12/UAE-President-Russia-s-Putin-discuss-Ukraine-conflict-need-for-mediation-" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/12/154969b6-222d-4a93-bb8b-3c9e38b8b933/154969b6-222d-4a93-bb8b-3c9e38b8b933_16x9_1200x676.jpg?width=335&format=jpg" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/12/154969b6-222d-4a93-bb8b-3c9e38b8b933/154969b6-222d-4a93-bb8b-3c9e38b8b933_4x3_690x515.jpg?crop=1:1&width=104" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation "/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/10/12/Leak-detected-in-Druzba-oil-pipeline-Polish-pipeline-operator-PERN" title="Leak detected in Druzhba oil pipeline: Polish pipeline operator PERN" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/12/adee74d3-321f-4ed8-8e8d-5beb3846d339/adee74d3-321f-4ed8-8e8d-5beb3846d339_16x9_1200x676.JPG?width=335&format=jpg" title="Leak detected in Druzhba oil pipeline: Polish pipeline operator PERN"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/12/adee74d3-321f-4ed8-8e8d-5beb3846d339/adee74d3-321f-4ed8-8e8d-5beb3846d339_4x3_690x515.JPG?crop=1:1&width=104" title="Leak detected in Druzhba oil pipeline: Polish pipeline operator PERN"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Leak detected in Druzhba oil pipeline: Polish pipeline operator PERN
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/middle-east/2022/10/11/-Israeli-soldier-shot-dead-near-settlement-in-West-Bank-army-sa" title=" Israeli soldier shot dead near settlement in West Bank, army says" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/11/e170e200-cc19-4c06-bbb3-4928715a73e0/e170e200-cc19-4c06-bbb3-4928715a73e0_16x9_1200x676.jpg?width=335&format=jpg" title=" Israeli soldier shot dead near settlement in West Bank, army says"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/11/e170e200-cc19-4c06-bbb3-4928715a73e0/e170e200-cc19-4c06-bbb3-4928715a73e0_4x3_690x515.jpg?crop=1:1&width=104" title=" Israeli soldier shot dead near settlement in West Bank, army says"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                         Israeli soldier shot dead near settlement in West Bank, army says
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/middle-east/2022/10/11/US-lauds-historic-border-deal-between-Lebanon-and-Israel" title="US lauds ‘historic’ border deal between Lebanon and Israel" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/11/58071ac0-b8ff-4e6f-9bde-c9298eba4300/58071ac0-b8ff-4e6f-9bde-c9298eba4300_16x9_1200x676.JPG?width=335&format=jpg" title="US lauds ‘historic’ border deal between Lebanon and Israel"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/11/58071ac0-b8ff-4e6f-9bde-c9298eba4300/58071ac0-b8ff-4e6f-9bde-c9298eba4300_4x3_690x515.JPG?crop=1:1&width=104" title="US lauds ‘historic’ border deal between Lebanon and Israel"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        US lauds ‘historic’ border deal between Lebanon and Israel
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/10/06/At-least-20-people-killed-in-mass-shooting-in-Thailand-Police" title="Gunman kills family, himself after murdering at least 30 in a nursery in Thailand" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/06/1ce27898-1c9f-477a-8790-37c7f605b470/1ce27898-1c9f-477a-8790-37c7f605b470_16x9_1200x676.jpg?width=335&format=jpg" title="Gunman kills family, himself after murdering at least 30 in a nursery in Thailand"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/06/1ce27898-1c9f-477a-8790-37c7f605b470/1ce27898-1c9f-477a-8790-37c7f605b470_4x3_690x515.jpg?crop=1:1&width=104" title="Gunman kills family, himself after murdering at least 30 in a nursery in Thailand"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Gunman kills family, himself after murdering at least 30 in a nursery in Thailand
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/10/08/After-Russia-Ukraine-plan-Elon-Musk-offers-proposal-to-resolve-China-Taiwan-tensions" title="After Russia-Ukraine plan, Elon Musk offers proposal to resolve China-Taiwan tensions" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/15/191e7a51-0cd6-488b-8fd6-76f38438589e/191e7a51-0cd6-488b-8fd6-76f38438589e_16x9_1200x676.JPG?width=335&format=jpg" title="After Russia-Ukraine plan, Elon Musk offers proposal to resolve China-Taiwan tensions"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/15/191e7a51-0cd6-488b-8fd6-76f38438589e/191e7a51-0cd6-488b-8fd6-76f38438589e_4x3_690x515.JPG?crop=1:1&width=104" title="After Russia-Ukraine plan, Elon Musk offers proposal to resolve China-Taiwan tensions"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        After Russia-Ukraine plan, Elon Musk offers proposal to resolve China-Taiwan tensions
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/middle-east/2022/10/07/Iranian-coroner-report-alleges-Mahsa-Amini-died-due-to-multiple-organ-failure-" title="Iranian coroner’s report alleges Mahsa Amini died of illness not beatings" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/19/6cca0b78-f6d4-4e9e-b07b-f8fc2960c1de/6cca0b78-f6d4-4e9e-b07b-f8fc2960c1de_16x9_1200x676.JPG?width=335&format=jpg" title="Iranian coroner’s report alleges Mahsa Amini died of illness not beatings"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/19/6cca0b78-f6d4-4e9e-b07b-f8fc2960c1de/6cca0b78-f6d4-4e9e-b07b-f8fc2960c1de_4x3_690x515.JPG?crop=1:1&width=104" title="Iranian coroner’s report alleges Mahsa Amini died of illness not beatings"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Iranian coroner’s report alleges Mahsa Amini died of illness not beatings
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/10/06/A-kidnapped-California-family-including-a-8-month-old-baby-found-dead-Sheriff-" title="Kidnapped California family, including 8-month-old baby, found dead: Sheriff " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/06/db0fb824-4b9f-49a5-937d-b32a3f420858/db0fb824-4b9f-49a5-937d-b32a3f420858_16x9_1200x676.jpg?width=335&format=jpg" title="Kidnapped California family, including 8-month-old baby, found dead: Sheriff "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/06/db0fb824-4b9f-49a5-937d-b32a3f420858/db0fb824-4b9f-49a5-937d-b32a3f420858_4x3_690x515.jpg?crop=1:1&width=104" title="Kidnapped California family, including 8-month-old baby, found dead: Sheriff "/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Kidnapped California family, including 8-month-old baby, found dead: Sheriff 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/middle-east/2022/10/09/Protests-continue-across-Iran-as-rights-group-reports-185-deaths-including-19-minors" title="Protests continue across Iran as rights group reports 185 deaths, including 19 minors" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/02/53a10c6d-5070-4708-a8aa-c64a8edc3e9b/53a10c6d-5070-4708-a8aa-c64a8edc3e9b_16x9_1200x676.jpg?width=335&format=jpg" title="Protests continue across Iran as rights group reports 185 deaths, including 19 minors"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/02/53a10c6d-5070-4708-a8aa-c64a8edc3e9b/53a10c6d-5070-4708-a8aa-c64a8edc3e9b_4x3_690x515.jpg?crop=1:1&width=104" title="Protests continue across Iran as rights group reports 185 deaths, including 19 minors"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Protests continue across Iran as rights group reports 185 deaths, including 19 minors
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/middle-east/2022/10/08/Iran-rights-group-says-security-forces-shot-at-protesters-in-two-Kurdish-cities" title="Workers strike, clashes erupt as Iran protests enter fourth week" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/23/7272bccd-700e-4c2a-b60f-de0275a6344c/7272bccd-700e-4c2a-b60f-de0275a6344c_16x9_1200x676.jpg?width=335&format=jpg" title="Workers strike, clashes erupt as Iran protests enter fourth week"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/23/7272bccd-700e-4c2a-b60f-de0275a6344c/7272bccd-700e-4c2a-b60f-de0275a6344c_4x3_690x515.jpg?crop=1:1&width=104" title="Workers strike, clashes erupt as Iran protests enter fourth week"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Workers strike, clashes erupt as Iran protests enter fourth week
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/10/12/Pope-Francis-condemns-Russia-s-relentless-bombing-of-Ukrainian-cities" title="Pope Francis condemns Russia’s ‘relentless’ bombing of Ukrainian cities" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/12/c904c86c-8682-458e-a89e-730d34567123/c904c86c-8682-458e-a89e-730d34567123_16x9_1200x676.jpg?width=335&format=jpg" title="Pope Francis condemns Russia’s ‘relentless’ bombing of Ukrainian cities"/>
                                <img src="https://vid.alarabiya.net/images/2022/10/12/c904c86c-8682-458e-a89e-730d34567123/c904c86c-8682-458e-a89e-730d34567123_4x3_690x515.jpg?crop=1:1&width=104" title="Pope Francis condemns Russia’s ‘relentless’ bombing of Ukrainian cities"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Pope Francis condemns Russia’s ‘relentless’ bombing of Ukrainian cities
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/gulf/2022/10/12/UAE-President-Russia-s-Putin-discuss-Ukraine-conflict-need-for-mediation-" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/12/154969b6-222d-4a93-bb8b-3c9e38b8b933/154969b6-222d-4a93-bb8b-3c9e38b8b933_16x9_1200x676.jpg?width=335&format=jpg" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/12/154969b6-222d-4a93-bb8b-3c9e38b8b933/154969b6-222d-4a93-bb8b-3c9e38b8b933_4x3_690x515.jpg?crop=1:1&width=104" title="UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation "/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        UAE President, Russia’s Putin discuss Ukraine conflict, need for mediation 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/gulf/2022/10/11/Ties-with-US-are-strategic-have-supported-stability-in-Middle-East-Saudi-FM" title="Saudi FM defends OPEC+ decision, says ties with US are strategic" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/20/689d4a3a-2f49-4af5-8d75-535cdc3c28cc/689d4a3a-2f49-4af5-8d75-535cdc3c28cc_16x9_1200x676.PNG?width=335&format=jpg" title="Saudi FM defends OPEC+ decision, says ties with US are strategic"/>
                                <img src="https://vid.alarabiya.net/images/2022/09/20/689d4a3a-2f49-4af5-8d75-535cdc3c28cc/689d4a3a-2f49-4af5-8d75-535cdc3c28cc_4x3_690x515.PNG?crop=1:1&width=104" title="Saudi FM defends OPEC+ decision, says ties with US are strategic"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Saudi FM defends OPEC+ decision, says ties with US are strategic
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/views/2022/10/12/Why-Biden-targets-Saudi-Arabia" title="Why Biden targets Saudi Arabia" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/28/1c811e01-2707-4e19-ab88-5b231a41761d/1c811e01-2707-4e19-ab88-5b231a41761d_16x9_1200x676.JPG?width=335&format=jpg" title="Why Biden targets Saudi Arabia"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/28/1c811e01-2707-4e19-ab88-5b231a41761d/1c811e01-2707-4e19-ab88-5b231a41761d_4x3_690x515.JPG?crop=1:1&width=104" title="Why Biden targets Saudi Arabia"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Why Biden targets Saudi Arabia
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/views" class="section" title="Opinion">Opinion</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/middle-east/2022/10/12/Lebanon-Israel-to-share-list-of-coordinates-with-UN-to-delineate-maritime-border" title="Israel-Lebanon maritime border deal intended to be lasting resolution: Draft" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/10/13/a57a41e1-a38a-4397-a10f-b173de70c973/a57a41e1-a38a-4397-a10f-b173de70c973_16x9_1200x676.jpg?width=335&format=jpg" title="Israel-Lebanon maritime border deal intended to be lasting resolution: Draft"/>
                                <img src="https://vid.alarabiya.net/images/2021/10/13/a57a41e1-a38a-4397-a10f-b173de70c973/a57a41e1-a38a-4397-a10f-b173de70c973_4x3_690x515.jpg?crop=1:1&width=104" title="Israel-Lebanon maritime border deal intended to be lasting resolution: Draft"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Israel-Lebanon maritime border deal intended to be lasting resolution: Draft
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/middle-east/2022/10/12/Iran-sends-students-detained-in-protests-to-psychological-centers-says-minister-" title="Iran sends students detained in protests to ‘psychological centers,’ says minister " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_16x9_1200x676.JPG?width=335&format=jpg" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "/>
                                <img src="https://vid.alarabiya.net/images/2022/09/28/a953155d-f5f7-47f9-a6c1-14c0336e26f1/a953155d-f5f7-47f9-a6c1-14c0336e26f1_4x3_690x515.JPG?crop=1:1&width=104" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Iran sends students detained in protests to ‘psychological centers,’ says minister 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
                        <!-- BeforeYouGo_News-middle-east_Article-->
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22" title="Before you go">
                                Before you go
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22" title="Khota: The Lighthouses of Aad - Episode 22">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/07/15/69929c98-5898-4cad-ae26-9e272742cb1b/69929c98-5898-4cad-ae26-9e272742cb1b_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/07/15/69929c98-5898-4cad-ae26-9e272742cb1b/69929c98-5898-4cad-ae26-9e272742cb1b_16x9_1200x676.jpg?width=1200" data-lazy alt="Khota: The Lighthouses of Aad - Episode 22" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22">Khota: The Lighthouses of Aad - Episode 22</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">Share</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wu2nx&amp;quote=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wu2nx&amp;text=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/wu2nx&amp;text=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Khota: The Lighthouses of Aad - Episode 22 https://ara.tv/wu2nx" title="Khota: The Lighthouses of Aad - Episode 22"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wu2nx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">
            <div class="slide">
                <div class="content">
                    <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2022/10/12/Iran-s-judiciary-charges-more-than-100-rioters-over-protests-Report" title="Iran’s judiciary charges more than 100 ‘rioters’ over protests: Report">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/09/23/9d54b892-8d6c-4c3d-8261-652ba9f16129/9d54b892-8d6c-4c3d-8261-652ba9f16129_16x9_1200x676.jpg?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/09/23/9d54b892-8d6c-4c3d-8261-652ba9f16129/9d54b892-8d6c-4c3d-8261-652ba9f16129_16x9_1200x676.jpg?width=88" data-lazy alt="Iran’s judiciary charges more than 100 ‘rioters’ over protests: Report" />
                        </span>
                        <span class="story-title">Iran’s judiciary charges more than 100 ‘rioters’ over protests: Report</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/middle-east/2022/10/12/UN-watchdog-says-Finland-violated-rights-of-children-in-Syria-camps" title="UN watchdog says Finland violated rights of children in Syria camps">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/08/26/10253b2e-189d-42da-8027-88183282432c/10253b2e-189d-42da-8027-88183282432c_16x9_1200x676.JPG?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/08/26/10253b2e-189d-42da-8027-88183282432c/10253b2e-189d-42da-8027-88183282432c_16x9_1200x676.JPG?width=88" data-lazy alt="UN watchdog says Finland violated rights of children in Syria camps" />
                        </span>
                        <span class="story-title">UN watchdog says Finland violated rights of children in Syria camps</span>
                    </a>
                </li>
    </ul>
</div>
                </div>
            </div>

    <ul class="services">
            <li class="bottom-nav_explore">
                <a href="#explore">
                    <i class="aa aa-discover-more-2"></i>
                </a>
            </li>
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility02" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility02" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2udp3&amp;quote=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Iran sends students detained in protests to ‘psychological centers,’ says minister  https://ara.tv/2udp3" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/2udp3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </section>

</div>

<div class=”light-theme”>
    <div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        <div class="top-tools">
                <!-- 1.205 -->
            <span class="reading-time"> minute</span>
            <span class="reading-time-lbl">(Reading time)</span>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
        </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility03"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility03" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="rmppshare-this" id="rmppopenshare" type="radio"/>
            <label class="share-label" for="rmppopenshare">Share</label>
            <input class="close-share" name="rmppshare-this" id="rmppcloseshare" type="radio"/>
            <ul class="sharing-options" for="rmppopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2udp3&amp;quote=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Iran sends students detained in protests to ‘psychological centers,’ says minister  https://ara.tv/2udp3" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/2udp3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
            </div>
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="11">
                <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
            </div>
        </div>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">

    <ul class="services">
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link"  data-tooltip-element="accessibility04" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility04" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/2udp3&amp;quote=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/2udp3&amp;text=Iran sends students detained in protests to ‘psychological centers,’ says minister " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Iran sends students detained in protests to ‘psychological centers,’ says minister  https://ara.tv/2udp3" title="Iran sends students detained in protests to ‘psychological centers,’ says minister "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/2udp3"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <div class="newsletter-subscription__fieldset">
                                <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                <button onclick="window.open('https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08', '_blank')" class="newsletter-subscription__button">Subscribe</button>
                            </div>

                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya_Eng" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>


<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0507"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0507"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/149520/tag" async="true"></script>

    </body>
</html>
