
<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>










<meta charset="utf-8">
<title>Philippines postpones self-rule vote in Muslim region  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="The Philippine government said Friday it will postpone elections key to ending decades of sectarian bloodshed in a troubled Muslim region, with the" >


                <meta property="article:tag" content="Duterte" />
                <meta property="article:tag" content="Extremism" />
                <meta property="article:tag" content="Philippines" />
        <meta name="keywords" content="Duterte,Extremism,Philippines" >
        <meta name="news_keywords" content="Duterte,Extremism,Philippines" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_4x3_186x139.jpg"/>

    <meta name="uuid" content="75197886-c0bc-443c-b1d4-0a89db50d7e0" />
        <meta property="article:published_time" content="2021-10-29T10:58:00.000+0400"/>
        <meta property="article:modified_time" content="2021-10-29T11:07:29.124+0400"/>

        <meta property="article:section" content="World News"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_16x9_600x338.jpg" />

    <meta property="og:title" content="Philippines postpones self-rule vote in Muslim region" />

    <meta property="og:description" content="The Philippine government said Friday it will postpone elections key to ending decades of sectarian bloodshed in a troubled Muslim region, with the" />
    <meta property="og:url" content="https://english.alarabiya.net/News/world/2021/10/29/Philippines-postpones-self-rule-vote-in-Muslim-region" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/world/2021/10/29/Philippines-postpones-self-rule-vote-in-Muslim-region">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Philippines postpones self-rule vote in Muslim region  | Al Arabiya English">
		<meta name="twitter:description" content="The Philippine government said Friday it will postpone elections key to ending decades of sectarian">












	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/world/2021/10/29/Philippines-postpones-self-rule-vote-in-Muslim-region"
	  },
	  "headline": "Philippines postpones self-rule vote in Muslim region",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-10-29T10:58:00.000+0400",
	  "dateModified": "2021-10-29T11:07:29.124+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "The Philippine government said Friday it will postpone elections key to ending decades of sectarian bloodshed in a troubled Muslim region, with the pandemi"
	}
	</script>
		


<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/world/2021/10/29/Philippines-postpones-self-rule-vote-in-Muslim-region" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0805">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/world/2021/10/29/Philippines-postpones-self-rule-vote-in-Muslim-region',
			'screenName':'/en/news/world/articles/Philippines-postpones-self-rule-vote-in-Muslim-region',
			'section': 'world',
			'sectionTitle': 'Philippines postpones self-rule vote in Muslim region  | Al Arabiya English',
			'subSection': 'world',
			'time':'2021-10-29',
			'source': '',
			'articleId': '75197886-c0bc-443c-b1d4-0a89db50d7e0',
			'articleTitle': 'Philippines postpones self-rule vote in Muslim region',
			'contentType': 'news',
			'createdDate': '2021-10-29',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'75197886-c0bc-443c-b1d4-0a89db50d7e0',
			'pageType':'article',
			'pageCategory': 'en-news-world-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/world/articles/Philippines-postpones-self-rule-vote-in-Muslim-region',
			'cnt_section' : 'news',
			'cnt_subsection' : 'world',
			'cnt_articlePublicationDate' : '2021-10-29',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID   alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


       


       


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="   light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en News world,  en News'; 
          _sf_async_config.authors = 'AFP';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper    news-theme    ">

<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>





        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link   ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/gulf" class="mega-menu_label">
                                                        Gulf
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/middle-east" class="mega-menu_label">
                                                        Middle East
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/north-africa" class="mega-menu_label">
                                                        North Africa
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/world" class="mega-menu_label">
                                                        World
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element inTranslation-theme "
                        >
                        <a class="main-nav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>

<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>



<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>



<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>



<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>



<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead news-theme active">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>


<li class="mega-menu_lead">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>



<li class="mega-menu_lead">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>



<li class="mega-menu_lead">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>



<li class="mega-menu_lead">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>



<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>



<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>



<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>



<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>



<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>



<li class="mega-menu_lead inTranslation-theme ">
	<a href="/in-translation" class="mega-menu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>



<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/world" class="breadcrumb_link">
            World News
        </a>
    </li>
</ul>



                <p class="article-nav_title">Philippines postpones self-rule vote in Muslim region</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/jf58j&amp;quote=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Philippines postpones self-rule vote in Muslim region https://ara.tv/jf58j" title="Philippines postpones self-rule vote in Muslim region"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/jf58j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">Font</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>


<div class="globalArea">
    <div id="takeover_outer" ></div>











    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en   " data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/10/05/04460e07-976d-4abf-99da-5d9ce88e9675/04460e07-976d-4abf-99da-5d9ce88e9675_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="Philippine President Rodrigo Duterte speaks during the annual state of the nation address at the House of Representatives in Manila on July 26, 2021. (AFP)"/>
                </div>
                    <div class="caption">Philippine President Rodrigo Duterte speaks during the annual state of the nation address at the House of Representatives in Manila on July 26, 2021. (AFP)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Philippines postpones self-rule vote in Muslim region
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=philippines">Philippines</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/jf58j&amp;quote=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Philippines postpones self-rule vote in Muslim region https://ara.tv/jf58j" title="Philippines postpones self-rule vote in Muslim region"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/jf58j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">AFP</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="29-10-2021">29 October ,2021: 10:58 AM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="29-10-2021">29 October ,2021: 11:07 AM GST</time></span>
    </div>

    </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/jf58j&amp;quote=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Philippines postpones self-rule vote in Muslim region https://ara.tv/jf58j" title="Philippines postpones self-rule vote in Muslim region"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/jf58j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/jf58j">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The Philippine government said Friday it will postpone elections key to ending decades of sectarian bloodshed in a troubled Muslim region, with the pandemic and a stalling peace process blamed for the delay.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For the latest headlines, follow our Google News channel online or via the app.</strong></a></p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The vote was a key provision in a 2014 peace agreement aimed at ending a conflict estimated to have claimed 150,000 lives and was due to take place next May in the Bangsamoro Autonomous Region in Muslim Mindanao.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>But former rebels from the Moro Islamic Liberation Front (MILF) group appointed to lead a transitional government have said they needed more time before elections to a local legislature can go ahead and the vote will instead be held in 2025.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“President Rodrigo Roa Duterte signed... (the bill) yesterday resetting the elections in the Bangsamoro Autonomous Region in Muslim Mindanao to 2025,” his spokesman Harry Roque told reporters.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The law grants Duterte the authority to appoint members of the 80-member transition authority whose terms would end with the 2025 election, Roque said.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Former MILF rebels have warned that the failure of the peace process would likely draw disillusioned Muslim youths in the region towards the more hardline extremists still waging an armed campaign in the southern Philippines.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>But restrictions imposed because of the pandemic and the transitional government’s inability to draw up an election code had left them with little choice but to delay the poll, Georgi Engelbrecht, senior analyst for the Brussels-based peace monitor International Crisis Group, told AFP last month.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“The extension is not the most perfect solution but nonetheless it’s a start,” he said.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>A report by the monitor warned in April that the process of decommissioning the MILF’s 40,000 fighters was “sputtering,” with fewer than a third having laid down their weapons.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>And the Duterte government “has been slow to distribute to them the economic packages meant to entice them to cooperate”, it added.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Violence has also persisted despite the peace deal, with radical Islamic groups setting up shop in what remains the poorest part of the country.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In May 2017, hundreds of pro-ISIS foreign and local gunmen seized Marawi, the country’s largest Muslim city.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The Philippine military wrested back the ruined city after a five-month battle that claimed more than a thousand lives.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>An insurgency first emerged in the mainly Catholic Asian nation in the early 1970s as a bid to set up a separate Muslim state in the Mindanao region, though the rebels later scaled down their goals to autonomy.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>An earlier peace treaty between Manila and a rival Muslim rebel faction had created a self-ruled area in 1996, but it was hampered by a lack of funding and corruption while the MILF fought on.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The new entity is better-funded and slightly larger. The national government retains police powers.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more: </strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2021/10/20/Philippines-protests-as-its-patrol-boats-are-threatened-by-Beijing-in-South-China-Sea">Philippines protests as its patrol boats are threatened by Beijing in South China Sea</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2021/10/12/Cyclone-Kompasu-strikes-Philippines-kills-nine">Cyclone Kompasu strikes Philippines, kills nine</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/world/2021/10/18/Four-suspected-Chinese-drug-dealers-shot-dead-by-Philippine-forces"><strong>Four suspected Chinese drug dealers shot dead by Philippine forces</strong></a></p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Duterte" class="tags_link section">
                        Duterte
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Extremism" class="tags_link section">
                        Extremism
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Philippines" class="tags_link section">
                        Philippines
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Also Read
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/world/2021/10/20/Philippines-protests-as-its-patrol-boats-are-threatened-by-Beijing-in-South-China-Sea" title="Philippines protests as its patrol boats are threatened by Beijing in South China Sea">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/10/20/e30b5ce8-fed4-4f8f-8330-0754c701ca15/e30b5ce8-fed4-4f8f-8330-0754c701ca15_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/10/20/e30b5ce8-fed4-4f8f-8330-0754c701ca15/e30b5ce8-fed4-4f8f-8330-0754c701ca15_16x9_1200x676.jpg" data-lazy alt="Philippines protests as its patrol boats are threatened by Beijing in South China Sea" />
                        </span>
                        <span class="story-title">Philippines protests as its patrol boats are threatened by Beijing in South China Sea</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/world/2021/10/12/Cyclone-Kompasu-strikes-Philippines-kills-nine" title="Cyclone Kompasu strikes Philippines, kills nine">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/10/12/4ddaf09d-951b-48b2-b3d5-0515219b81f3/4ddaf09d-951b-48b2-b3d5-0515219b81f3_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/10/12/4ddaf09d-951b-48b2-b3d5-0515219b81f3/4ddaf09d-951b-48b2-b3d5-0515219b81f3_16x9_1200x676.JPG" data-lazy alt="Cyclone Kompasu strikes Philippines, kills nine" />
                        </span>
                        <span class="story-title">Cyclone Kompasu strikes Philippines, kills nine</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/world/2021/10/18/Four-suspected-Chinese-drug-dealers-shot-dead-by-Philippine-forces" title="Four suspected Chinese drug dealers shot dead by Philippine forces">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/10/18/6634ee5e-cc5d-4734-90e9-2a4be797ee23/6634ee5e-cc5d-4734-90e9-2a4be797ee23_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/10/18/6634ee5e-cc5d-4734-90e9-2a4be797ee23/6634ee5e-cc5d-4734-90e9-2a4be797ee23_16x9_1200x676.jpg" data-lazy alt="Four suspected Chinese drug dealers shot dead by Philippine forces" />
                        </span>
                        <span class="story-title">Four suspected Chinese drug dealers shot dead by Philippine forces</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">





       

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
        </article>
    </section>







<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results  " data-aa-component="KickerSectionResults">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
            <section class="kicker-results-list" role="list">




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/10/28/US-sanctions-Lebanon-MP-two-other-businessmen-over-corruption" title="US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/16/83883001-ba46-4e3b-a9dc-34700f3576b6/83883001-ba46-4e3b-a9dc-34700f3576b6_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/16/83883001-ba46-4e3b-a9dc-34700f3576b6/83883001-ba46-4e3b-a9dc-34700f3576b6_16x9_1200x676.jpg?width=726" data-lazy alt="US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/10/28/US-sanctions-Lebanon-MP-two-other-businessmen-over-corruption" title="US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption" >
                                US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/10/28/Lebanon-s-Kordahi-on-calls-for-his-resignation-We-cannot-remain-subject-blackmail-" title="Lebanon’s Kordahi on calls for his resignation: We cannot remain subject to blackmail" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/10/27/315e0a45-6c35-47e1-8ae7-6c7420b01aed/315e0a45-6c35-47e1-8ae7-6c7420b01aed_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/10/27/315e0a45-6c35-47e1-8ae7-6c7420b01aed/315e0a45-6c35-47e1-8ae7-6c7420b01aed_16x9_1200x676.JPG?width=726" data-lazy alt="Lebanon’s Kordahi on calls for his resignation: We cannot remain subject to blackmail"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/10/28/Lebanon-s-Kordahi-on-calls-for-his-resignation-We-cannot-remain-subject-blackmail-" title="Lebanon’s Kordahi on calls for his resignation: We cannot remain subject to blackmail" >
                                Lebanon’s Kordahi on calls for his resignation: We cannot remain subject to blackmail
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/10/27/Saudi-Arabia-designates-Lebanon-s-Al-Qard-al-Hassan-terrorist-entity-freezes-assets-" title="Saudi Arabia designates Lebanon’s Al-Qard al-Hassan terrorist entity, freezes assets " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/10/27/94a76f1b-0af7-4984-9f69-75eecbba08d2/94a76f1b-0af7-4984-9f69-75eecbba08d2_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/10/27/94a76f1b-0af7-4984-9f69-75eecbba08d2/94a76f1b-0af7-4984-9f69-75eecbba08d2_16x9_1200x676.jpg?width=726" data-lazy alt="Saudi Arabia designates Lebanon’s Al-Qard al-Hassan terrorist entity, freezes assets " data-ad-img="" />


                            </a>
                            <a class="title" href="/News/gulf/2021/10/27/Saudi-Arabia-designates-Lebanon-s-Al-Qard-al-Hassan-terrorist-entity-freezes-assets-" title="Saudi Arabia designates Lebanon’s Al-Qard al-Hassan terrorist entity, freezes assets " data-ad-url="">
                                Saudi Arabia designates Lebanon’s Al-Qard al-Hassan terrorist entity, freezes assets 
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results  " data-aa-component="KickerSectionResults">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Top Content
                            
                </span>

            </div>
            <section class="kicker-results-list" role="list">




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/life-style/entertainment/2021/10/28/Jennifer-Gates-shares-wedding-first-dance-photo-with-husband-Nayel-Nassar" title="Jennifer Gates shares wedding first dance photo with husband Nayel Nassar" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/10/28/808f696d-6fa1-4af7-94ae-5a669187ac49/808f696d-6fa1-4af7-94ae-5a669187ac49_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/10/28/808f696d-6fa1-4af7-94ae-5a669187ac49/808f696d-6fa1-4af7-94ae-5a669187ac49_16x9_1200x676.jpg?width=726" data-lazy alt="Jennifer Gates shares wedding first dance photo with husband Nayel Nassar"  />


                            </a>
                            <a class="title" href="/life-style/entertainment/2021/10/28/Jennifer-Gates-shares-wedding-first-dance-photo-with-husband-Nayel-Nassar" title="Jennifer Gates shares wedding first dance photo with husband Nayel Nassar" >
                                Jennifer Gates shares wedding first dance photo with husband Nayel Nassar
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/10/28/Armenian-president-first-official-to-visit-Saudi-Arabia-meets-with-Crown-Prince" title="Sarkissian first Armenian official to visit Saudi Arabia, meets with Crown Prince" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/10/28/5c4a4b05-d653-44e3-97b3-7f88c61c9e25/5c4a4b05-d653-44e3-97b3-7f88c61c9e25_16x9_1200x676.jpeg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/10/28/5c4a4b05-d653-44e3-97b3-7f88c61c9e25/5c4a4b05-d653-44e3-97b3-7f88c61c9e25_16x9_1200x676.jpeg?width=726" data-lazy alt="Sarkissian first Armenian official to visit Saudi Arabia, meets with Crown Prince"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/10/28/Armenian-president-first-official-to-visit-Saudi-Arabia-meets-with-Crown-Prince" title="Sarkissian first Armenian official to visit Saudi Arabia, meets with Crown Prince" >
                                Sarkissian first Armenian official to visit Saudi Arabia, meets with Crown Prince
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/business/technology/2021/10/28/Lucid-CEO-Saudi-Arabia-is-second-biggest-market-for-car-pre-orders" title="Lucid CEO: Saudi Arabia is second-biggest market for car pre-orders" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/07/20/2bfd4e42-bee5-43b6-9955-e6e45ed9fca8/2bfd4e42-bee5-43b6-9955-e6e45ed9fca8_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/07/20/2bfd4e42-bee5-43b6-9955-e6e45ed9fca8/2bfd4e42-bee5-43b6-9955-e6e45ed9fca8_16x9_1200x676.jpg?width=726" data-lazy alt="Lucid CEO: Saudi Arabia is second-biggest market for car pre-orders"  />


                            </a>
                            <a class="title" href="/business/technology/2021/10/28/Lucid-CEO-Saudi-Arabia-is-second-biggest-market-for-car-pre-orders" title="Lucid CEO: Saudi Arabia is second-biggest market for car pre-orders" >
                                Lucid CEO: Saudi Arabia is second-biggest market for car pre-orders
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/10/28/US-sanctions-Lebanon-MP-two-other-businessmen-over-corruption" title="US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/12/16/83883001-ba46-4e3b-a9dc-34700f3576b6/83883001-ba46-4e3b-a9dc-34700f3576b6_16x9_1200x676.jpg?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/12/16/83883001-ba46-4e3b-a9dc-34700f3576b6/83883001-ba46-4e3b-a9dc-34700f3576b6_16x9_1200x676.jpg?width=726" data-lazy alt="US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/10/28/US-sanctions-Lebanon-MP-two-other-businessmen-over-corruption" title="US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption" >
                                US sanctions Hezbollah-backed MP, two Lebanese businessmen over corruption
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/10/28/China-to-build-outpost-for-Tajikistan-special-forces-near-Afghan-border" title="China to build outpost for Tajikistan special forces near Afghan border" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/10/13/f0865d0b-2f00-4071-aba7-dbbd311d4842/f0865d0b-2f00-4071-aba7-dbbd311d4842_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/10/13/f0865d0b-2f00-4071-aba7-dbbd311d4842/f0865d0b-2f00-4071-aba7-dbbd311d4842_16x9_1200x676.JPG?width=726" data-lazy alt="China to build outpost for Tajikistan special forces near Afghan border"  />


                            </a>
                            <a class="title" href="/News/world/2021/10/28/China-to-build-outpost-for-Tajikistan-special-forces-near-Afghan-border" title="China to build outpost for Tajikistan special forces near Afghan border" >
                                China to build outpost for Tajikistan special forces near Afghan border
                            </a>
                        </div>
                    </div>




                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/10/28/India-deploys-US-weapons-to-fortify-disputed-border-with-China" title="India deploys US weapons to fortify disputed border with China" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/10/28/39ea3438-7a81-4404-b401-3ec1c9096492/39ea3438-7a81-4404-b401-3ec1c9096492_16x9_1200x676.JPG?width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/10/28/39ea3438-7a81-4404-b401-3ec1c9096492/39ea3438-7a81-4404-b401-3ec1c9096492_16x9_1200x676.JPG?width=726" data-lazy alt="India deploys US weapons to fortify disputed border with China"  />


                            </a>
                            <a class="title" href="/News/world/2021/10/28/India-deploys-US-weapons-to-fortify-disputed-border-with-China" title="India deploys US weapons to fortify disputed border with China" >
                                India deploys US weapons to fortify disputed border with China
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/webtv/reports/2021/08/08/Night-vision-helicopter-joins-efforts-to-extinguish-Turkey-wildfires" title="Before you go">
                                Before you go
                                
                            </a>
                </span>

            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/08/98460cbb-f03d-4e76-8275-2168ad8d0da8/98460cbb-f03d-4e76-8275-2168ad8d0da8_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/08/98460cbb-f03d-4e76-8275-2168ad8d0da8/98460cbb-f03d-4e76-8275-2168ad8d0da8_16x9_1200x676.jpg?width=1200" data-lazy alt="Night vision helicopter joins efforts to extinguish Turkey wildfires" />
                <a class="story-link" href="/webtv/reports/2021/08/08/Night-vision-helicopter-joins-efforts-to-extinguish-Turkey-wildfires" title="Night vision helicopter joins efforts to extinguish Turkey wildfires">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">Night vision helicopter joins efforts to extinguish Turkey wildfires</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/world/2021/10/29/Brexit-French-Agriculture-Minister-says-no-progress-in-fishing-talks-with-UK" title="Brexit: French Agriculture Minister says no progress in fishing talks with UK">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2019/08/30/af677e70-4245-4592-9e00-a40e9685e675/af677e70-4245-4592-9e00-a40e9685e675_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2019/08/30/af677e70-4245-4592-9e00-a40e9685e675/af677e70-4245-4592-9e00-a40e9685e675_16x9_1200x676.JPG" data-lazy alt="Brexit: French Agriculture Minister says no progress in fishing talks with UK" />
                        </span>
                        <span class="story-title">Brexit: French Agriculture Minister says no progress in fishing talks with UK</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/world/2021/10/29/Cristiano-Ronaldo-announces-partner-expecting-twins" title="Cristiano Ronaldo announces partner expecting twins">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/10/29/0f59c0f0-db93-460b-b6bb-d275146c3986/0f59c0f0-db93-460b-b6bb-d275146c3986_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/10/29/0f59c0f0-db93-460b-b6bb-d275146c3986/0f59c0f0-db93-460b-b6bb-d275146c3986_16x9_1200x676.JPG" data-lazy alt="Cristiano Ronaldo announces partner expecting twins" />
                        </span>
                        <span class="story-title">Cristiano Ronaldo announces partner expecting twins</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/jf58j&amp;quote=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/jf58j&amp;text=Philippines postpones self-rule vote in Muslim region" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Philippines postpones self-rule vote in Muslim region https://ara.tv/jf58j" title="Philippines postpones self-rule vote in Muslim region"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/jf58j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 2.435 -->
            <div class="reading-time">minutes</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>


<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">


<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">


    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>


<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                <div class="newsletter-subscription__fieldset">
                                    <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                    <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                    <button onclick="this.form.submit();return false;" class="newsletter-subscription__button">Subscribe</button>
                                </div>
                            </form>
                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">


    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>



    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2021
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0805"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0805"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
