

<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>











<meta charset="utf-8">
<title>War in Ukraine will have ‘severe impact’ on global economy: IMF  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="The International Monetary Fund on Saturday said it expected to bring Ukraine’s request for $1.4 billion in emergency financing to its board for approval" >


                <meta property="article:tag" content="IMF" />
                <meta property="article:tag" content="Ukraine" />
                <meta property="article:tag" content="Russia" />
                <meta property="article:tag" content="World Economy" />
        <meta name="news_keywords" content="IMF,Ukraine,Russia,World Economy" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0_4x3_186x139.JPG"/>

    <meta name="uuid" content="b0e7a2d8-41d9-4671-9436-a29277326c73" />
        <meta property="article:published_time" content="2022-03-05T20:42:00.000+0400"/>
        <meta property="article:modified_time" content="2022-03-05T21:05:20.947+0400"/>

        <meta property="article:section" content="World News"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0_16x9_600x338.JPG" />

    <meta property="og:title" content="War in Ukraine will have ‘severe impact’ on global economy: IMF" />

    <meta property="og:description" content="The International Monetary Fund on Saturday said it expected to bring Ukraine’s request for $1.4 billion in emergency financing to its board for approval" />
    <meta property="og:url" content="https://english.alarabiya.net/News/world/2022/03/05/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/world/2022/03/05/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="War in Ukraine will have ‘severe impact’ on global economy: IMF  | Al Arabiya English">
		<meta name="twitter:description" content="The International Monetary Fund on Saturday said it expected to bring Ukraine’s request for $1.4">













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/world/2022/03/05/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF"
	  },
	  "headline": "War in Ukraine will have ‘severe impact’ on global economy: IMF",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0_16x9_1200x676.JPG",
	    "https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0.JPG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-03-05T20:42:00.000+0400",
	  "dateModified": "2022-03-05T21:05:20.947+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "The International Monetary Fund on Saturday said it expected to bring Ukraine’s request for $1.4 billion in emergency financing to its board for approval a"
	}
	</script>
		



<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/world/2022/03/05/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0202"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0202"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0202"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0202">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0202">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0202">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0202">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0202">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/world/2022/03/05/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF',
			'screenName':'/en/news/world/articles/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF',
			'section': 'world',
			'sectionTitle': 'War in Ukraine will have ‘severe impact’ on global economy: IMF  | Al Arabiya English',
			'subSection': 'world',
			'time':'2022-03-05',
			'source': '',
			'articleId': 'b0e7a2d8-41d9-4671-9436-a29277326c73',
			'articleTitle': 'War in Ukraine will have ‘severe impact’ on global economy: IMF',
			'contentType': 'news',
			'createdDate': '2022-03-05',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'b0e7a2d8-41d9-4671-9436-a29277326c73',
			'pageType':'article',
			'pageCategory': 'en-news-world-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/world/articles/War-in-Ukraine-will-have-severe-impact-on-global-economy-IMF',
			'cnt_section' : 'news',
			'cnt_subsection' : 'world',
			'cnt_articlePublicationDate' : '2022-03-05',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="en">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'en News world, en News, en';
        _sf_async_config.authors = 'Reuters';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  news-theme ">


<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>






        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/gulf" class="mega-menu_label">
                                                    Gulf
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/middle-east" class="mega-menu_label">
                                                    Middle East
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/north-africa" class="mega-menu_label">
                                                    North Africa
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/News/world" class="mega-menu_label">
                                                    World
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/News">
                                        News
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>




<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>




<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Russia Ukraine conflict">Russia Ukraine conflict</a>
</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead news-theme active">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>




<li class="mega-menu_lead ">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>




<li class="mega-menu_lead ">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>




<li class="mega-menu_lead active">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>




<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>




<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>




<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>




<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/world" class="breadcrumb_link">
            World News
        </a>
    </li>
</ul>



                <p class="article-nav_title">War in Ukraine will have ‘severe impact’ on global economy: IMF</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8mc8p&amp;quote=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=War in Ukraine will have ‘severe impact’ on global economy: IMF https://ara.tv/8mc8p" title="War in Ukraine will have ‘severe impact’ on global economy: IMF"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8mc8p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">Font</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>



<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en  
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/04/07/e8087cff-5b71-493e-8cc3-421c318324b0/e8087cff-5b71-493e-8cc3-421c318324b0_16x9_1200x676.JPG?width=1138" width="16" height="9" alt="International Monetary Fund logo is seen inside the headquarters at the end of the IMF/World Bank annual meetings in Washington, US. October 9, 2016. (File photo: Reuters)"/>
                </div>
                    <div class="caption">International Monetary Fund logo is seen inside the headquarters at the end of the IMF/World Bank annual meetings in Washington, US. October 9, 2016. (File photo: Reuters)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=Russia Ukraine conflict" title="Russia Ukraine conflict">
                     Russia Ukraine conflict
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            War in Ukraine will have ‘severe impact’ on global economy: IMF
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=washington">Washington</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8mc8p&amp;quote=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=War in Ukraine will have ‘severe impact’ on global economy: IMF https://ara.tv/8mc8p" title="War in Ukraine will have ‘severe impact’ on global economy: IMF"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8mc8p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Reuters</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="05-03-2022">05 March ,2022: 08:42 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="05-03-2022">05 March ,2022: 09:05 PM GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8mc8p&amp;quote=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=War in Ukraine will have ‘severe impact’ on global economy: IMF https://ara.tv/8mc8p" title="War in Ukraine will have ‘severe impact’ on global economy: IMF"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8mc8p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/8mc8p">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                        <div>
    <div id="body-text"  class="box-wrapper">
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The International Monetary Fund on Saturday said it expected to bring Ukraine’s request for $1.4 billion in emergency financing to its board for approval as early next week and was in talks about funding options with authorities in neighboring Moldova.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In a statement, the global lender said the war in Ukraine was already driving energy and grain prices higher, and had sent a wave of more than 1 million refugees to neighboring countries, while triggering unprecedented sanctions on Russia.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For the latest headlines, follow our Google News channel online or via the app.</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“While the situation remains highly fluid and the outlook is subject to extraordinary uncertainty, the economic consequences are already very serious,” the IMF said.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“The ongoing war and associated sanctions will also have a severe impact on the global economy.”</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/world/2022/03/05/Russia-s-Putin-says-Western-sanctions-are-akin-to-declaration-of-war"><strong>Russia’s Putin says Western sanctions are akin to declaration of war</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/world/2022/03/05/Russia-vows-proportionate-sanctions-against-British-interests-amid-Ukraine-crisis"><strong>Russia vows proportionate sanctions against British interests amid Ukraine crisis</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/News/world/2022/03/05/NATO-is-being-cowed-by-Russia-Ukraine-s-FM"><strong>NATO is being cowed by Russia: Ukraine’s FM</strong></a></p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=IMF" class="tags_link section">
                        IMF
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Ukraine" class="tags_link section">
                        Ukraine
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Russia" class="tags_link section">
                        Russia
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=World Economy" class="tags_link section">
                        World Economy
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>

                                <div id="explore"></div>
                                <div class="box-wrapper latest" data-aa-component="latest">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Also Read
                            
                </span>

            </div>
    <ul class="latest_list">
            <li class="latest_element ">
                    <a href="/News/world/2022/03/05/US-approves-Moscow-chartered-flight-to-remove-expelled-Russian-diplomats-State-Dept" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/03/05/6d820e1e-699c-4748-aa80-4d2bb26a73f7/6d820e1e-699c-4748-aa80-4d2bb26a73f7_16x9_600x338.JPG?width=335&format=jpg" alt="Russia flying out UN diplomats expelled by US "/>
                    </a>
                <span class="latest_content">
                    <a href="/News/world/2022/03/05/US-approves-Moscow-chartered-flight-to-remove-expelled-Russian-diplomats-State-Dept" class="latest_link">
                        <h4 class="latest_news">
                            Russia flying out UN diplomats expelled by US 
                        </h4>
                            <span class="latest_description">A Russian flight was en route to Washington on Saturday to collect Russian diplomats who were expelled this week from their posts at the United ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/News/world" title="World News">World News</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/News/world/2022/03/05/Evacuations-from-Mariupol-Volnovakha-won-t-start-on-Saturday-ICRC" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/03/05/199cfc85-f963-4262-b838-fafd852244ad/199cfc85-f963-4262-b838-fafd852244ad_16x9_600x338.JPG?width=335&format=jpg" alt="Evacuations from Mariupol, Volnovakha won’t start on Saturday: ICRC"/>
                    </a>
                <span class="latest_content">
                    <a href="/News/world/2022/03/05/Evacuations-from-Mariupol-Volnovakha-won-t-start-on-Saturday-ICRC" class="latest_link">
                        <h4 class="latest_news">
                            Evacuations from Mariupol, Volnovakha won’t start on Saturday: ICRC
                        </h4>
                            <span class="latest_description">The International Committee of the Red Cross said it understood that evacuations of civilians from Mariupol and Volnovakha in Ukraine would not start ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/News/world" title="World News">World News</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/News/world/2022/03/05/Russia-accuses-Ukrainian-nationalists-of-thwarting-humanitarian-corridors-RIA" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/03/05/b72d030b-28d8-4f44-8b66-e2f51bc0f270/b72d030b-28d8-4f44-8b66-e2f51bc0f270_16x9_600x338.jpg?width=335&format=jpg" alt="Russia accuses Ukrainian ‘nationalists’ of thwarting humanitarian corridors: RIA"/>
                    </a>
                <span class="latest_content">
                    <a href="/News/world/2022/03/05/Russia-accuses-Ukrainian-nationalists-of-thwarting-humanitarian-corridors-RIA" class="latest_link">
                        <h4 class="latest_news">
                            Russia accuses Ukrainian ‘nationalists’ of thwarting humanitarian corridors: RIA
                        </h4>
                            <span class="latest_description">Russia’s defense ministry said no one made use of two humanitarian corridors set up near Ukraine’s cities of Mariupol and Volnovakha on Saturday and ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/News/world" title="World News">World News</a>
                        </span>
                </span>
            </li>
            <li class="latest_element ">
                    <a href="/features/2022/03/05/Ukraine-humanitarian-corridors-What-we-know-so-far" class="latest_img">
                                <img src="https://vid.alarabiya.net/images/2022/03/05/ed5ce8a3-49b1-4546-9d09-658faa8e12c5/ed5ce8a3-49b1-4546-9d09-658faa8e12c5_16x9_600x338.JPG?width=335&format=jpg" alt="Ukraine humanitarian corridors: What we know so far"/>
                    </a>
                <span class="latest_content">
                    <a href="/features/2022/03/05/Ukraine-humanitarian-corridors-What-we-know-so-far" class="latest_link">
                        <h4 class="latest_news">
                            Ukraine humanitarian corridors: What we know so far
                        </h4>
                            <span class="latest_description">Russia said on Saturday that its forces would stop firing around two Ukrainian cities to allow civilians to leave. Following is what we know so ...</span>
                    </a>
                        <span class="latest_section">
                            <time class="timeDate"></time>
                            <a href="/features" title="Features">Features</a>
                        </span>
                </span>
            </li>
    </ul>
                                </div>


                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">







<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>










<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/News/gulf/2022/03/03/Mohammed-bin-Salman-on-Iran-Israel-US-and-future-of-Saudi-Arabia-Full-transcript" title="Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript">
                                        <img src="https://vid.alarabiya.net/images/2020/11/12/c0c6ccc0-a7c9-44a1-a3a2-e7585416887b/c0c6ccc0-a7c9-44a1-a3a2-e7585416887b_1x1_210x210.jpg?width=500" alt="Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript"  />
                                        <span class="item-title">Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/features/2022/03/03/-I-feel-empty-scared-Dubai-based-Ukrainian-expats-share-their-ordeal-amid-invasion" title="‘I feel empty, scared’: Dubai-based Ukrainian expats share their ordeal amid invasion">
                                        <img src="https://vid.alarabiya.net/images/2022/03/03/732748d6-971a-40b8-89dc-e53a95d49968/732748d6-971a-40b8-89dc-e53a95d49968_1x1_210x210.PNG?width=500" alt="‘I feel empty, scared’: Dubai-based Ukrainian expats share their ordeal amid invasion"  />
                                        <span class="item-title">‘I feel empty, scared’: Dubai-based Ukrainian expats share their ordeal amid invasion</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/life-style/2022/03/03/UN-initiative-brings-Lebanese-products-to-the-US-" title="UN initiative brings Lebanese products to the US ">
                                        <img src="https://vid.alarabiya.net/images/2020/04/16/c698390a-4d65-4f07-87db-a1906e8151a8/c698390a-4d65-4f07-87db-a1906e8151a8_1x1_210x210.JPG?width=500" alt="UN initiative brings Lebanese products to the US "  />
                                        <span class="item-title">UN initiative brings Lebanese products to the US </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/world/2022/03/01/Number-of-Russian-troops-in-Ukraine-not-enough-to-hold-major-cities-for-long-Analyst" title="Number of Russian troops in Ukraine not enough to hold major cities for long: Analyst">
                                        <img src="https://vid.alarabiya.net/images/2022/03/01/7fc5ea8a-086b-4b80-8877-21752eb3c744/7fc5ea8a-086b-4b80-8877-21752eb3c744_1x1_210x210.jpg?width=500" alt="Number of Russian troops in Ukraine not enough to hold major cities for long: Analyst"  />
                                        <span class="item-title">Number of Russian troops in Ukraine not enough to hold major cities for long: Analyst</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead   en" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >Top Content</span>
                <span class="btn" data-for="trending">Trending</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Day</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Week</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/03/05/Russia-s-Putin-says-Western-sanctions-are-akin-to-declaration-of-war" title="Russia’s Putin says Western sanctions are akin to declaration of war" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/03/02/627c4b21-baf7-4456-9bef-4a13ec270fb1/627c4b21-baf7-4456-9bef-4a13ec270fb1_16x9_1200x676.jpg?width=335&format=jpg" title="Russia’s Putin says Western sanctions are akin to declaration of war"/>
                                <img src="https://vid.alarabiya.net/images/2022/03/02/627c4b21-baf7-4456-9bef-4a13ec270fb1/627c4b21-baf7-4456-9bef-4a13ec270fb1_4x3_690x515.jpg?crop=1:1&width=104" title="Russia’s Putin says Western sanctions are akin to declaration of war"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Russia’s Putin says Western sanctions are akin to declaration of war
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/03/04/US-VP-Kamala-Harris-mocked-over-simplistic-answer-on-Russia-s-invasion-of-Ukraine" title="US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/19/1332fd2e-2f8b-4144-9227-17284e07bf2f/1332fd2e-2f8b-4144-9227-17284e07bf2f_16x9_1200x676.jpg?width=335&format=jpg" title="US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/19/1332fd2e-2f8b-4144-9227-17284e07bf2f/1332fd2e-2f8b-4144-9227-17284e07bf2f_4x3_690x515.jpg?crop=1:1&width=104" title="US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/03/05/Russia-to-allow-humanitarian-corridors-in-Ukraine-Defense-ministry" title="Russia to allow humanitarian corridors in Ukraine, evacuations begin soon" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/24/22f30893-f4b4-4356-8d6e-8cac73b47871/22f30893-f4b4-4356-8d6e-8cac73b47871_16x9_1200x676.JPG?width=335&format=jpg" title="Russia to allow humanitarian corridors in Ukraine, evacuations begin soon"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/24/22f30893-f4b4-4356-8d6e-8cac73b47871/22f30893-f4b4-4356-8d6e-8cac73b47871_4x3_690x515.JPG?crop=1:1&width=104" title="Russia to allow humanitarian corridors in Ukraine, evacuations begin soon"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Russia to allow humanitarian corridors in Ukraine, evacuations begin soon
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/03/04/Heavy-fighting-to-the-north-west-of-Kyiv-continues-UK" title="Heavy fighting to the north-west of Kyiv continues: UK" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/03/04/158e716f-b882-404a-a1a1-1e795ecac7d7/158e716f-b882-404a-a1a1-1e795ecac7d7_16x9_1200x676.jpg?width=335&format=jpg" title="Heavy fighting to the north-west of Kyiv continues: UK"/>
                                <img src="https://vid.alarabiya.net/images/2022/03/04/158e716f-b882-404a-a1a1-1e795ecac7d7/158e716f-b882-404a-a1a1-1e795ecac7d7_4x3_690x515.jpg?crop=1:1&width=104" title="Heavy fighting to the north-west of Kyiv continues: UK"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Heavy fighting to the north-west of Kyiv continues: UK
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/middle-east/2022/03/05/Moscow-seeks-US-guarantees-before-backing-Iran-nuclear-deal-Lavrov" title="Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/12/20/6b6e86fb-1b52-4b90-b436-e0318377562b/6b6e86fb-1b52-4b90-b436-e0318377562b_16x9_1200x676.jpg?width=335&format=jpg" title="Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov"/>
                                <img src="https://vid.alarabiya.net/images/2021/12/20/6b6e86fb-1b52-4b90-b436-e0318377562b/6b6e86fb-1b52-4b90-b436-e0318377562b_4x3_690x515.jpg?crop=1:1&width=104" title="Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/03/04/Mosquito-borne-encephalitis-virus-spreads-from-pigs-to-humans-in-Australia" title="Mosquito-borne encephalitis virus spreads from pigs to humans in Australia" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2016/06/23/6dc21166-caae-4c2b-b043-33929f185f29/6dc21166-caae-4c2b-b043-33929f185f29_16x9_1200x676.jpg?width=335&format=jpg" title="Mosquito-borne encephalitis virus spreads from pigs to humans in Australia"/>
                                <img src="https://vid.alarabiya.net/images/2016/06/23/6dc21166-caae-4c2b-b043-33929f185f29/6dc21166-caae-4c2b-b043-33929f185f29_4x3_690x515.jpg?crop=1:1&width=104" title="Mosquito-borne encephalitis virus spreads from pigs to humans in Australia"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Mosquito-borne encephalitis virus spreads from pigs to humans in Australia
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/03/01/US-orders-Russian-diplomats-expelled-from-country-for-espionage-activities-" title="US orders Russian diplomats expelled from country for ‘espionage activities’" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/11/23/f24cbabf-d441-42d9-bcb9-f0b8e114c34c/f24cbabf-d441-42d9-bcb9-f0b8e114c34c_16x9_1200x676.jpg?width=335&format=jpg" title="US orders Russian diplomats expelled from country for ‘espionage activities’"/>
                                <img src="https://vid.alarabiya.net/images/2021/11/23/f24cbabf-d441-42d9-bcb9-f0b8e114c34c/f24cbabf-d441-42d9-bcb9-f0b8e114c34c_4x3_690x515.jpg?crop=1:1&width=104" title="US orders Russian diplomats expelled from country for ‘espionage activities’"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        US orders Russian diplomats expelled from country for ‘espionage activities’
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/03/02/Georgia-to-apply-immediately-for-EU-membership-Ruling-party" title="Georgia to apply ‘immediately’ for EU membership: Ruling party" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/03/02/20c7842a-ff28-4e7a-9657-897bcda81783/20c7842a-ff28-4e7a-9657-897bcda81783_16x9_1200x676.jpg?width=335&format=jpg" title="Georgia to apply ‘immediately’ for EU membership: Ruling party"/>
                                <img src="https://vid.alarabiya.net/images/2022/03/02/20c7842a-ff28-4e7a-9657-897bcda81783/20c7842a-ff28-4e7a-9657-897bcda81783_4x3_690x515.jpg?crop=1:1&width=104" title="Georgia to apply ‘immediately’ for EU membership: Ruling party"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Georgia to apply ‘immediately’ for EU membership: Ruling party
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/03/01/Chechnya-s-Ramzan-Kadyrov-says-his-fighters-killed-in-Ukraine" title="Chechnya’s Ramzan Kadyrov says his fighters killed in Ukraine" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/26/e5ebbed0-e50d-4d3b-8d6a-0b7aa72252e5/e5ebbed0-e50d-4d3b-8d6a-0b7aa72252e5_16x9_1200x676.JPG?width=335&format=jpg" title="Chechnya’s Ramzan Kadyrov says his fighters killed in Ukraine"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/26/e5ebbed0-e50d-4d3b-8d6a-0b7aa72252e5/e5ebbed0-e50d-4d3b-8d6a-0b7aa72252e5_4x3_690x515.JPG?crop=1:1&width=104" title="Chechnya’s Ramzan Kadyrov says his fighters killed in Ukraine"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Chechnya’s Ramzan Kadyrov says his fighters killed in Ukraine
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/03/01/Russian-FM-Lavrov-says-time-for-US-to-remove-nuclear-weapons-from-Europe" title="Russian FM Lavrov says time for US to remove nuclear weapons from Europe" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/10/1d8b5209-2b1a-48ea-af38-c90e4d0a4674/1d8b5209-2b1a-48ea-af38-c90e4d0a4674_16x9_1200x676.JPG?width=335&format=jpg" title="Russian FM Lavrov says time for US to remove nuclear weapons from Europe"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/10/1d8b5209-2b1a-48ea-af38-c90e4d0a4674/1d8b5209-2b1a-48ea-af38-c90e4d0a4674_4x3_690x515.JPG?crop=1:1&width=104" title="Russian FM Lavrov says time for US to remove nuclear weapons from Europe"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Russian FM Lavrov says time for US to remove nuclear weapons from Europe
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/world/2022/02/27/Russian-President-Putin-orders-nuclear-forces-on-high-alert-" title="Russian President Putin orders nuclear forces on high alert " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/22/d7ba90bf-316c-4df5-bd30-2a63b359f256/d7ba90bf-316c-4df5-bd30-2a63b359f256_16x9_1200x676.jpg?width=335&format=jpg" title="Russian President Putin orders nuclear forces on high alert "/>
                                <img src="https://vid.alarabiya.net/images/2022/02/22/d7ba90bf-316c-4df5-bd30-2a63b359f256/d7ba90bf-316c-4df5-bd30-2a63b359f256_4x3_690x515.jpg?crop=1:1&width=104" title="Russian President Putin orders nuclear forces on high alert "/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Russian President Putin orders nuclear forces on high alert 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/03/01/Russia-lashes-out-at-countries-arming-Ukraine-Understand-danger-of-consequences" title="Russia lashes out at countries arming Ukraine: Understand danger of consequences" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/01/11/66b9f8fd-44cf-45c8-9805-23873ec8ff8b/66b9f8fd-44cf-45c8-9805-23873ec8ff8b_16x9_1200x676.jpg?width=335&format=jpg" title="Russia lashes out at countries arming Ukraine: Understand danger of consequences"/>
                                <img src="https://vid.alarabiya.net/images/2022/01/11/66b9f8fd-44cf-45c8-9805-23873ec8ff8b/66b9f8fd-44cf-45c8-9805-23873ec8ff8b_4x3_690x515.jpg?crop=1:1&width=104" title="Russia lashes out at countries arming Ukraine: Understand danger of consequences"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Russia lashes out at countries arming Ukraine: Understand danger of consequences
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/gulf/2022/03/03/Mohammed-bin-Salman-on-Iran-Israel-US-and-future-of-Saudi-Arabia-Full-transcript" title="Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2020/11/12/c0c6ccc0-a7c9-44a1-a3a2-e7585416887b/c0c6ccc0-a7c9-44a1-a3a2-e7585416887b_16x9_1200x676.jpg?width=335&format=jpg" title="Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript"/>
                                <img src="https://vid.alarabiya.net/images/2020/11/12/c0c6ccc0-a7c9-44a1-a3a2-e7585416887b/c0c6ccc0-a7c9-44a1-a3a2-e7585416887b_4x3_690x515.jpg?crop=1:1&width=104" title="Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Mohammed bin Salman on Iran, Israel, US and future of Saudi Arabia: Full transcript
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/middle-east/2022/03/05/Russia-s-demand-for-guarantees-from-US-not-constructive-for-Vienna-talks-Official" title="Russia’s demand for guarantees from US ‘not constructive’ for Vienna talks: Official" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/11/b075d0a1-8f9a-43b7-9819-7ba5f183ae64/b075d0a1-8f9a-43b7-9819-7ba5f183ae64_16x9_1200x676.jpg?width=335&format=jpg" title="Russia’s demand for guarantees from US ‘not constructive’ for Vienna talks: Official"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/11/b075d0a1-8f9a-43b7-9819-7ba5f183ae64/b075d0a1-8f9a-43b7-9819-7ba5f183ae64_4x3_690x515.jpg?crop=1:1&width=104" title="Russia’s demand for guarantees from US ‘not constructive’ for Vienna talks: Official"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Russia’s demand for guarantees from US ‘not constructive’ for Vienna talks: Official
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/03/05/Russia-s-Putin-says-Western-sanctions-are-akin-to-declaration-of-war" title="Russia’s Putin says Western sanctions are akin to declaration of war" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/03/02/627c4b21-baf7-4456-9bef-4a13ec270fb1/627c4b21-baf7-4456-9bef-4a13ec270fb1_16x9_1200x676.jpg?width=335&format=jpg" title="Russia’s Putin says Western sanctions are akin to declaration of war"/>
                                <img src="https://vid.alarabiya.net/images/2022/03/02/627c4b21-baf7-4456-9bef-4a13ec270fb1/627c4b21-baf7-4456-9bef-4a13ec270fb1_4x3_690x515.jpg?crop=1:1&width=104" title="Russia’s Putin says Western sanctions are akin to declaration of war"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Russia’s Putin says Western sanctions are akin to declaration of war
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/middle-east/2022/03/05/Moscow-seeks-US-guarantees-before-backing-Iran-nuclear-deal-Lavrov" title="Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/12/20/6b6e86fb-1b52-4b90-b436-e0318377562b/6b6e86fb-1b52-4b90-b436-e0318377562b_16x9_1200x676.jpg?width=335&format=jpg" title="Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov"/>
                                <img src="https://vid.alarabiya.net/images/2021/12/20/6b6e86fb-1b52-4b90-b436-e0318377562b/6b6e86fb-1b52-4b90-b436-e0318377562b_4x3_690x515.jpg?crop=1:1&width=104" title="Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Moscow seeks US guarantees before backing Iran nuclear deal: Lavrov
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/world/2022/03/04/US-VP-Kamala-Harris-mocked-over-simplistic-answer-on-Russia-s-invasion-of-Ukraine" title="US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/19/1332fd2e-2f8b-4144-9227-17284e07bf2f/1332fd2e-2f8b-4144-9227-17284e07bf2f_16x9_1200x676.jpg?width=335&format=jpg" title="US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine"/>
                                <img src="https://vid.alarabiya.net/images/2022/02/19/1332fd2e-2f8b-4144-9227-17284e07bf2f/1332fd2e-2f8b-4144-9227-17284e07bf2f_4x3_690x515.jpg?crop=1:1&width=104" title="US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        US VP Kamala Harris mocked over simplistic answer on Russia’s invasion of Ukraine
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/03/04/Mosquito-borne-encephalitis-virus-spreads-from-pigs-to-humans-in-Australia" title="Mosquito-borne encephalitis virus spreads from pigs to humans in Australia" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2016/06/23/6dc21166-caae-4c2b-b043-33929f185f29/6dc21166-caae-4c2b-b043-33929f185f29_16x9_1200x676.jpg?width=335&format=jpg" title="Mosquito-borne encephalitis virus spreads from pigs to humans in Australia"/>
                                <img src="https://vid.alarabiya.net/images/2016/06/23/6dc21166-caae-4c2b-b043-33929f185f29/6dc21166-caae-4c2b-b043-33929f185f29_4x3_690x515.jpg?crop=1:1&width=104" title="Mosquito-borne encephalitis virus spreads from pigs to humans in Australia"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Mosquito-borne encephalitis virus spreads from pigs to humans in Australia
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/webtv/programs/khota7/2022/02/20/Khota-The-Ancient-Fadak-Episode-13" title="Before you go">
                                Before you go
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/webtv/programs/khota7/2022/02/20/Khota-The-Ancient-Fadak-Episode-13" title="Khota: The Ancient Fadak - Episode 13">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/02/18/87353705-4d2d-40ea-b1bd-cb364a60dcfd/87353705-4d2d-40ea-b1bd-cb364a60dcfd_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/02/18/87353705-4d2d-40ea-b1bd-cb364a60dcfd/87353705-4d2d-40ea-b1bd-cb364a60dcfd_16x9_1200x676.jpg?width=1200" data-lazy alt="Khota: The Ancient Fadak - Episode 13" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/webtv/programs/khota7/2022/02/20/Khota-The-Ancient-Fadak-Episode-13">Khota: The Ancient Fadak - Episode 13</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">Share</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/929vq&amp;quote=Khota: The Ancient Fadak - Episode 13" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/929vq&amp;text=Khota: The Ancient Fadak - Episode 13" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/929vq&amp;text=Khota: The Ancient Fadak - Episode 13" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Khota: The Ancient Fadak - Episode 13 https://ara.tv/929vq" title="Khota: The Ancient Fadak - Episode 13"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/929vq"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/world/2022/03/05/Russia-protests-to-US-envoy-over-Senator-Graham-s-call-to-take-out-Putin" title="Russia protests to US envoy over Senator Graham’s call to ‘take out’ Putin">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2019/05/20/96b5d16e-620b-42bc-a82b-95dd0d064af3/96b5d16e-620b-42bc-a82b-95dd0d064af3_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2019/05/20/96b5d16e-620b-42bc-a82b-95dd0d064af3/96b5d16e-620b-42bc-a82b-95dd0d064af3_16x9_1200x676.jpg" data-lazy alt="Russia protests to US envoy over Senator Graham’s call to ‘take out’ Putin" />
                        </span>
                        <span class="story-title">Russia protests to US envoy over Senator Graham’s call to ‘take out’ Putin</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/world/2022/03/05/Evacuations-from-Mariupol-Volnovakha-won-t-start-on-Saturday-ICRC" title="Evacuations from Mariupol, Volnovakha won’t start on Saturday: ICRC">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/03/05/199cfc85-f963-4262-b838-fafd852244ad/199cfc85-f963-4262-b838-fafd852244ad_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2022/03/05/199cfc85-f963-4262-b838-fafd852244ad/199cfc85-f963-4262-b838-fafd852244ad_16x9_1200x676.JPG" data-lazy alt="Evacuations from Mariupol, Volnovakha won’t start on Saturday: ICRC" />
                        </span>
                        <span class="story-title">Evacuations from Mariupol, Volnovakha won’t start on Saturday: ICRC</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>

        <li>
          <a href="#comments">
              <i class="aa aa-comment"></i>
            </a>
        </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8mc8p&amp;quote=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8mc8p&amp;text=War in Ukraine will have ‘severe impact’ on global economy: IMF" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=War in Ukraine will have ‘severe impact’ on global economy: IMF https://ara.tv/8mc8p" title="War in Ukraine will have ‘severe impact’ on global economy: IMF"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8mc8p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 0.8 -->
            <div class="reading-time">minute</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>



<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">



<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                <div class="newsletter-subscription__fieldset">
                                    <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                    <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                    <button onclick="this.form.submit();return false;" class="newsletter-subscription__button">Subscribe</button>
                                </div>
                            </form>
                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">



    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0202"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0202"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
