


<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>










<meta charset="utf-8">
<title>US President Joe Biden tests positive for COVID-19 again  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="President Joe Biden tested positive for COVID-19 again Saturday, slightly more than three days after he was cleared to exit coronavirus isolation, the" >


                <meta property="article:tag" content="COVID-19" />
                <meta property="article:tag" content="Joe Biden" />
                <meta property="article:tag" content="US President" />
        <meta name="news_keywords" content="COVID-19,Joe Biden,US President" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_4x3_186x139.JPG"/>

    <meta name="uuid" content="c81351f0-00e5-457a-950b-e27152e9d939" />
        <meta property="article:published_time" content="2022-07-30T22:40:00.000+0400"/>
        <meta property="article:modified_time" content="2022-07-30T22:54:34.219+0400"/>

        <meta property="article:section" content="World News"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_600x338.JPG" />

    <meta property="og:title" content="US President Joe Biden tests positive for COVID-19 again" />

    <meta property="og:description" content="President Joe Biden tested positive for COVID-19 again Saturday, slightly more than three days after he was cleared to exit coronavirus isolation, the" />
    <meta property="og:url" content="https://english.alarabiya.net/News/world/2022/07/30/US-President-Joe-Biden-tests-positive-for-COVID-19-again" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/world/2022/07/30/US-President-Joe-Biden-tests-positive-for-COVID-19-again">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="US President Joe Biden tests positive for COVID-19 again  | Al Arabiya English">
		<meta name="twitter:description" content="President Joe Biden tested positive for COVID-19 again Saturday, slightly more than three days after">














	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/world/2022/07/30/US-President-Joe-Biden-tests-positive-for-COVID-19-again"
	  },
	  "headline": "US President Joe Biden tests positive for COVID-19 again",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_1200x676.JPG",
	    "https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655.JPG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-07-30T22:40:00.000+0400",
	  "dateModified": "2022-07-30T22:54:34.219+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "President Joe Biden tested positive for COVID-19 again Saturday, slightly more than three days after he was cleared to exit coronavirus isolation, the Whit"
	}
	</script>
		




<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/world/2022/07/30/US-President-Joe-Biden-tests-positive-for-COVID-19-again" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0507">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/world/2022/07/30/US-President-Joe-Biden-tests-positive-for-COVID-19-again',
			'screenName':'/en/news/world/articles/US-President-Joe-Biden-tests-positive-for-COVID-19-again',
			'section': 'world',
			'sectionTitle': 'US President Joe Biden tests positive for COVID-19 again  | Al Arabiya English',
			'subSection': 'world',
			'time':'2022-07-30',
			'source': '',
			'articleId': 'c81351f0-00e5-457a-950b-e27152e9d939',
			'articleTitle': 'US President Joe Biden tests positive for COVID-19 again',
			'contentType': 'news',
			'createdDate': '2022-07-30',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'c81351f0-00e5-457a-950b-e27152e9d939',
			'pageType':'article',
			'pageCategory': 'en-news-world-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/world/articles/US-President-Joe-Biden-tests-positive-for-COVID-19-again',
			'cnt_section' : 'news',
			'cnt_subsection' : 'world',
			'cnt_articlePublicationDate' : '2022-07-30',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="en">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'en News world, en News, en coronavirus, en';
        _sf_async_config.authors = 'The Associated Press';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  news-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>







        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/gulf" class="mega-menu_label">
                                                    Gulf
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/middle-east" class="mega-menu_label">
                                                    Middle East
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/north-africa" class="mega-menu_label">
                                                    North Africa
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/News/world" class="mega-menu_label">
                                                    World
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/News">
                                        News
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <a href="" data-menuclose><i class="aa aa-close"></i></a>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Russia Ukraine conflict">Russia Ukraine conflict</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme active">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>





<li class="mega-menu_lead active">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>





<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/world" class="breadcrumb_link">
            World News
        </a>
    </li>
</ul>



                <p class="article-nav_title">US President Joe Biden tests positive for COVID-19 again</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bqwu5&amp;quote=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=US President Joe Biden tests positive for COVID-19 again https://ara.tv/bqwu5" title="US President Joe Biden tests positive for COVID-19 again"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/bqwu5"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">Font</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>




















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en  
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_1200x676.JPG?width=372&format=jpg" title="U.S. President Joe Biden, who tested positive for COVID-19 while experiencing mild symptoms, sits at his desk in the White House residence in this handout photo obtained from President Biden&#39;s Twitter account on July 21, 2022. Courtesy Twitter President Biden@POTUS/Handout via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. THIS IMAGE WAS PROCESSED BY REUTERS TO ENHANCE QUALITY, AN UNPROCESSED VERSION HAS BEEN PROVIDED SEPARATELY."/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_1200x676.JPG?width=1120&format=jpg" title="U.S. President Joe Biden, who tested positive for COVID-19 while experiencing mild symptoms, sits at his desk in the White House residence in this handout photo obtained from President Biden&#39;s Twitter account on July 21, 2022. Courtesy Twitter President Biden@POTUS/Handout via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. THIS IMAGE WAS PROCESSED BY REUTERS TO ENHANCE QUALITY, AN UNPROCESSED VERSION HAS BEEN PROVIDED SEPARATELY."/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_1200x676.JPG?width=801&format=jpg" title="U.S. President Joe Biden, who tested positive for COVID-19 while experiencing mild symptoms, sits at his desk in the White House residence in this handout photo obtained from President Biden&#39;s Twitter account on July 21, 2022. Courtesy Twitter President Biden@POTUS/Handout via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. THIS IMAGE WAS PROCESSED BY REUTERS TO ENHANCE QUALITY, AN UNPROCESSED VERSION HAS BEEN PROVIDED SEPARATELY."/>
                        <img src="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_1200x676.JPG?width=372&format=jpg" width="372" height="209" alt="U.S. President Joe Biden, who tested positive for COVID-19 while experiencing mild symptoms, sits at his desk in the White House residence in this handout photo obtained from President Biden&#39;s Twitter account on July 21, 2022. Courtesy Twitter President Biden@POTUS/Handout via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. THIS IMAGE WAS PROCESSED BY REUTERS TO ENHANCE QUALITY, AN UNPROCESSED VERSION HAS BEEN PROVIDED SEPARATELY."/>
                    </picture>
                </div>
                    <div class="caption">US President Joe Biden, who tested positive for COVID-19 while experiencing mild symptoms, sits at his desk in the White House residence in this handout photo obtained from President Biden's Twitter account on July 21, 2022. (Reuters)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=Coronavirus" title="Coronavirus">
                     Coronavirus
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            US President Joe Biden tests positive for COVID-19 again
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=united states of america">United States Of America</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bqwu5&amp;quote=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=US President Joe Biden tests positive for COVID-19 again https://ara.tv/bqwu5" title="US President Joe Biden tests positive for COVID-19 again"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/bqwu5"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">The Associated Press</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="30-07-2022">30 July ,2022: 10:40 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="30-07-2022">30 July ,2022: 10:54 PM GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en " data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bqwu5&amp;quote=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=US President Joe Biden tests positive for COVID-19 again https://ara.tv/bqwu5" title="US President Joe Biden tests positive for COVID-19 again"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/bqwu5"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/bqwu5">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>President Joe Biden tested positive for COVID-19 again Saturday, slightly more than three days after he was cleared to exit coronavirus isolation, the White House said, in a rare case of “rebound” following treatment with an anti-viral drug.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>White House physician Dr. Kevin O'Connor said in a letter that Biden “has experienced no reemergence of symptoms, and continues to feel quite well.”</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For all the latest headlines follow our Google News channel online or via the app.</strong></a></p><div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In accordance with Centers for Disease Control and Prevention guidelines, Biden will reenter isolation for least five days. </p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The agency says most rebound cases remain mild and that severe disease during that period has not been reported.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2022/07/30/Austria-Country-mourns-suicide-of-doctor-targeted-by-anti-vaccine-campaigners">Austria: Country mourns suicide of doctor targeted by anti-vaccine campaigners</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus/2022/07/30/N-Korea-reports-no-cases-for-first-time-since-COVID-19-outbreak-">N.Korea reports no cases for first time since COVID-19 outbreak</a></strong></p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=COVID-19" class="tags_link section">
                        COVID-19
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Joe Biden" class="tags_link section">
                        Joe Biden
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=US President" class="tags_link section">
                        US President
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>



                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/News/middle-east/2022/07/30/Congress-calls-on-EU-to-designate-Hezbollah-in-its-entirety-as-a-terrorist-group" title="Congress calls on EU to designate Hezbollah in its entirety as a terrorist group">
                                        <img src="https://vid.alarabiya.net/images/2022/03/20/302f9c00-bf2a-4c10-9bcd-ffd400ebda3f/302f9c00-bf2a-4c10-9bcd-ffd400ebda3f_4x3_690x515.jpg?crop=1:1&width=500" alt="Congress calls on EU to designate Hezbollah in its entirety as a terrorist group"  />
                                        <span class="item-title">Congress calls on EU to designate Hezbollah in its entirety as a terrorist group</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/features/2022/07/29/UK-s-Rishi-Sunak-and-Liz-Truss-An-overview-of-the-final-two-candidates-for-PM" title="UK’s Rishi Sunak and Liz Truss: An overview of the final two candidates for PM">
                                        <img src="https://vid.alarabiya.net/images/2022/07/26/52350c1e-0b78-46c0-86e4-8c59ee2e39c9/52350c1e-0b78-46c0-86e4-8c59ee2e39c9_4x3_690x515.JPG?crop=1:1&width=500" alt="UK’s Rishi Sunak and Liz Truss: An overview of the final two candidates for PM"  />
                                        <span class="item-title">UK’s Rishi Sunak and Liz Truss: An overview of the final two candidates for PM</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/gulf/2022/07/25/UAE-doctors-hail-EU-s-approval-of-monkeypox-vaccine-urge-caution" title="UAE doctors hail EU’s approval of monkeypox vaccine, urge caution">
                                        <img src="https://vid.alarabiya.net/images/2022/07/25/1a55e72a-caec-4a4c-b368-9e4bec3f2a20/1a55e72a-caec-4a4c-b368-9e4bec3f2a20_4x3_690x515.JPG?crop=1:1&width=500" alt="UAE doctors hail EU’s approval of monkeypox vaccine, urge caution"  />
                                        <span class="item-title">UAE doctors hail EU’s approval of monkeypox vaccine, urge caution</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/middle-east/2022/07/22/US-approves-new-funds-to-help-Lebanon-s-ailing-security-agencies" title="US approves new funds to help Lebanon’s ailing security agencies">
                                        <img src="https://vid.alarabiya.net/images/2022/07/22/be3cbb94-b6b1-49f8-b9ab-41b339966f26/be3cbb94-b6b1-49f8-b9ab-41b339966f26_4x3_690x515.JPG?crop=1:1&width=500" alt="US approves new funds to help Lebanon’s ailing security agencies"  />
                                        <span class="item-title">US approves new funds to help Lebanon’s ailing security agencies</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead   en" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >Top Content</span>
                <span class="btn" data-for="trending">Trending</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Day</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Week</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/07/29/Hong-Kong-band-Mirror-ends-show-after-large-screen-falls-on-dancers-crushes-man" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_16x9_1200x676.jpg?width=335&format=jpg" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_4x3_690x515.jpg?crop=1:1&width=104" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/gulf/2022/07/29/UAE-announces-six-deaths-after-rains-flooding" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/de3ab36f-9c70-4ef7-8e69-93e7b262ef67/de3ab36f-9c70-4ef7-8e69-93e7b262ef67_16x9_1200x676.JPG?width=335&format=jpg" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/de3ab36f-9c70-4ef7-8e69-93e7b262ef67/de3ab36f-9c70-4ef7-8e69-93e7b262ef67_4x3_690x515.JPG?crop=1:1&width=104" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/07/29/Pentagon-shoots-down-concerns-over-depleting-stockpiles-due-to-Russia-Ukraine-war" title="Pentagon shoots down concerns over depleting stockpiles due to Russia-Ukraine war" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/08/20c6711f-638b-44cf-aa50-db8dcaf7fb7f/20c6711f-638b-44cf-aa50-db8dcaf7fb7f_16x9_1200x676.JPG?width=335&format=jpg" title="Pentagon shoots down concerns over depleting stockpiles due to Russia-Ukraine war"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/08/20c6711f-638b-44cf-aa50-db8dcaf7fb7f/20c6711f-638b-44cf-aa50-db8dcaf7fb7f_4x3_690x515.JPG?crop=1:1&width=104" title="Pentagon shoots down concerns over depleting stockpiles due to Russia-Ukraine war"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Pentagon shoots down concerns over depleting stockpiles due to Russia-Ukraine war
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/middle-east/2022/07/29/Iran-state-media-share-video-of-US-children-singing-Tehran-sponsored-religious-anthem" title="Iran state media share video of US children singing Tehran-sponsored religious anthem" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/60f5e2f6-0f40-4eaa-b4a0-2859c5257527/60f5e2f6-0f40-4eaa-b4a0-2859c5257527_16x9_1200x676.png?width=335&format=jpg" title="Iran state media share video of US children singing Tehran-sponsored religious anthem"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/60f5e2f6-0f40-4eaa-b4a0-2859c5257527/60f5e2f6-0f40-4eaa-b4a0-2859c5257527_4x3_690x515.png?crop=1:1&width=104" title="Iran state media share video of US children singing Tehran-sponsored religious anthem"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Iran state media share video of US children singing Tehran-sponsored religious anthem
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/world/2022/07/29/Blinken-says-he-and-Russian-counterpart-discussed-detained-Americans-Ukraine-war" title="Blinken says he and Russian counterpart discussed detained Americans, Ukraine war" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/06/28/69d47f6e-79fc-4241-aa65-ef62f60ca1cf/69d47f6e-79fc-4241-aa65-ef62f60ca1cf_16x9_1200x676.jpg?width=335&format=jpg" title="Blinken says he and Russian counterpart discussed detained Americans, Ukraine war"/>
                                <img src="https://vid.alarabiya.net/images/2022/06/28/69d47f6e-79fc-4241-aa65-ef62f60ca1cf/69d47f6e-79fc-4241-aa65-ef62f60ca1cf_4x3_690x515.jpg?crop=1:1&width=104" title="Blinken says he and Russian counterpart discussed detained Americans, Ukraine war"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Blinken says he and Russian counterpart discussed detained Americans, Ukraine war
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/middle-east/2022/07/30/Congress-calls-on-EU-to-designate-Hezbollah-in-its-entirety-as-a-terrorist-group" title="Congress calls on EU to designate Hezbollah in its entirety as a terrorist group" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/03/20/302f9c00-bf2a-4c10-9bcd-ffd400ebda3f/302f9c00-bf2a-4c10-9bcd-ffd400ebda3f_16x9_1200x676.jpg?width=335&format=jpg" title="Congress calls on EU to designate Hezbollah in its entirety as a terrorist group"/>
                                <img src="https://vid.alarabiya.net/images/2022/03/20/302f9c00-bf2a-4c10-9bcd-ffd400ebda3f/302f9c00-bf2a-4c10-9bcd-ffd400ebda3f_4x3_690x515.jpg?crop=1:1&width=104" title="Congress calls on EU to designate Hezbollah in its entirety as a terrorist group"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Congress calls on EU to designate Hezbollah in its entirety as a terrorist group
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/gulf/2022/07/26/Saudi-Arabia-to-experience-torrential-rain-thunder-Meteorology-center" title="Saudi Arabia to experience torrential rain, thunder: Meteorology center" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/26/70ca679c-e454-4fc0-b62c-861c6f27fa4e/70ca679c-e454-4fc0-b62c-861c6f27fa4e_16x9_1200x676.JPG?width=335&format=jpg" title="Saudi Arabia to experience torrential rain, thunder: Meteorology center"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/26/70ca679c-e454-4fc0-b62c-861c6f27fa4e/70ca679c-e454-4fc0-b62c-861c6f27fa4e_4x3_690x515.JPG?crop=1:1&width=104" title="Saudi Arabia to experience torrential rain, thunder: Meteorology center"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Saudi Arabia to experience torrential rain, thunder: Meteorology center
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/07/29/Hong-Kong-band-Mirror-ends-show-after-large-screen-falls-on-dancers-crushes-man" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_16x9_1200x676.jpg?width=335&format=jpg" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_4x3_690x515.jpg?crop=1:1&width=104" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/gulf/2022/07/25/Saudi-Arabia-s-Crown-Prince-Mohammed-bin-Salman-announces-THE-LINE-designs-in-NEOM" title="Saudi Arabia’s Crown Prince Mohammed bin Salman announces ‘THE LINE’ designs in NEOM" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/25/a356dabc-6926-4cc2-bc65-ce39bd3e41aa/a356dabc-6926-4cc2-bc65-ce39bd3e41aa_16x9_1200x676.JPG?width=335&format=jpg" title="Saudi Arabia’s Crown Prince Mohammed bin Salman announces ‘THE LINE’ designs in NEOM"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/25/a356dabc-6926-4cc2-bc65-ce39bd3e41aa/a356dabc-6926-4cc2-bc65-ce39bd3e41aa_4x3_690x515.JPG?crop=1:1&width=104" title="Saudi Arabia’s Crown Prince Mohammed bin Salman announces ‘THE LINE’ designs in NEOM"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Saudi Arabia’s Crown Prince Mohammed bin Salman announces ‘THE LINE’ designs in NEOM
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/gulf/2022/07/27/Australian-police-identify-Saudi-sisters-found-dead-in-Sydney-apartment" title="Australian police identify Saudi sisters found dead in Sydney apartment" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/27/a2874194-bc74-44e7-8fdf-789291075a77/a2874194-bc74-44e7-8fdf-789291075a77_16x9_1200x676.JPG?width=335&format=jpg" title="Australian police identify Saudi sisters found dead in Sydney apartment"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/27/a2874194-bc74-44e7-8fdf-789291075a77/a2874194-bc74-44e7-8fdf-789291075a77_4x3_690x515.JPG?crop=1:1&width=104" title="Australian police identify Saudi sisters found dead in Sydney apartment"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Australian police identify Saudi sisters found dead in Sydney apartment
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/gulf/2022/07/28/Some-UAE-employees-urged-to-work-remotely-as-floods-hit-northern-emirates" title="UAE urges some employees to work remotely as floods, heavy rain hit northern emirates" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/28/95ae951d-51e9-484b-85c9-e546d16519a7/95ae951d-51e9-484b-85c9-e546d16519a7_16x9_1200x676.jpg?width=335&format=jpg" title="UAE urges some employees to work remotely as floods, heavy rain hit northern emirates"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/28/95ae951d-51e9-484b-85c9-e546d16519a7/95ae951d-51e9-484b-85c9-e546d16519a7_4x3_690x515.jpg?crop=1:1&width=104" title="UAE urges some employees to work remotely as floods, heavy rain hit northern emirates"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        UAE urges some employees to work remotely as floods, heavy rain hit northern emirates
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/gulf/2022/07/29/UAE-announces-six-deaths-after-rains-flooding" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/de3ab36f-9c70-4ef7-8e69-93e7b262ef67/de3ab36f-9c70-4ef7-8e69-93e7b262ef67_16x9_1200x676.JPG?width=335&format=jpg" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/de3ab36f-9c70-4ef7-8e69-93e7b262ef67/de3ab36f-9c70-4ef7-8e69-93e7b262ef67_4x3_690x515.JPG?crop=1:1&width=104" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/07/30/US-gun-violence-Video-shows-two-men-on-bikes-shoot-at-20-year-old-in-broad-daylight" title="US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/30/fccd251a-87ad-424e-b438-bc5bd5a00724/fccd251a-87ad-424e-b438-bc5bd5a00724_16x9_1200x676.JPG?width=335&format=jpg" title="US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/30/fccd251a-87ad-424e-b438-bc5bd5a00724/fccd251a-87ad-424e-b438-bc5bd5a00724_4x3_690x515.JPG?crop=1:1&width=104" title="US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/07/30/US-President-Joe-Biden-tests-positive-for-COVID-19-again" title="US President Joe Biden tests positive for COVID-19 again" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_16x9_1200x676.JPG?width=335&format=jpg" title="US President Joe Biden tests positive for COVID-19 again"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/24/58f4cd9f-1318-467b-b782-9f537036d655/58f4cd9f-1318-467b-b782-9f537036d655_4x3_690x515.JPG?crop=1:1&width=104" title="US President Joe Biden tests positive for COVID-19 again"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        US President Joe Biden tests positive for COVID-19 again
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/07/30/Video-of-fatal-attack-on-African-immigrant-shocks-Italy" title="Video of fatal attack on African immigrant shocks Italy" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/30/af492c16-12e4-470f-bfb5-96ef73941025/af492c16-12e4-470f-bfb5-96ef73941025_16x9_1200x676.jpg?width=335&format=jpg" title="Video of fatal attack on African immigrant shocks Italy"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/30/af492c16-12e4-470f-bfb5-96ef73941025/af492c16-12e4-470f-bfb5-96ef73941025_4x3_690x515.jpg?crop=1:1&width=104" title="Video of fatal attack on African immigrant shocks Italy"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Video of fatal attack on African immigrant shocks Italy
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/07/29/Hong-Kong-band-Mirror-ends-show-after-large-screen-falls-on-dancers-crushes-man" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_16x9_1200x676.jpg?width=335&format=jpg" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_4x3_690x515.jpg?crop=1:1&width=104" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/world/2022/07/30/Ukraine-condemns-Russian-call-to-hang-Azov-fighters-" title="Ukraine condemns Russian call to ‘hang’ Azov fighters " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/30/1925a93a-6edb-4019-bdf1-bd572ee1c1bd/1925a93a-6edb-4019-bdf1-bd572ee1c1bd_16x9_1200x676.jpg?width=335&format=jpg" title="Ukraine condemns Russian call to ‘hang’ Azov fighters "/>
                                <img src="https://vid.alarabiya.net/images/2022/05/30/1925a93a-6edb-4019-bdf1-bd572ee1c1bd/1925a93a-6edb-4019-bdf1-bd572ee1c1bd_4x3_690x515.jpg?crop=1:1&width=104" title="Ukraine condemns Russian call to ‘hang’ Azov fighters "/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Ukraine condemns Russian call to ‘hang’ Azov fighters 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/middle-east/2022/07/30/Rosatom-inks-deal-with-Russian-builder-at-Turkey-s-nuclear-plant" title="Rosatom inks deal with Russian builder at Turkey’s nuclear plant" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/30/1ac4264b-b8b5-4db0-9261-1c1a8000f8f1/1ac4264b-b8b5-4db0-9261-1c1a8000f8f1_16x9_1200x676.JPG?width=335&format=jpg" title="Rosatom inks deal with Russian builder at Turkey’s nuclear plant"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/30/1ac4264b-b8b5-4db0-9261-1c1a8000f8f1/1ac4264b-b8b5-4db0-9261-1c1a8000f8f1_4x3_690x515.JPG?crop=1:1&width=104" title="Rosatom inks deal with Russian builder at Turkey’s nuclear plant"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Rosatom inks deal with Russian builder at Turkey’s nuclear plant
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22" title="Before you go">
                                Before you go
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22" title="Khota: The Lighthouses of Aad - Episode 22">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/07/15/69929c98-5898-4cad-ae26-9e272742cb1b/69929c98-5898-4cad-ae26-9e272742cb1b_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/07/15/69929c98-5898-4cad-ae26-9e272742cb1b/69929c98-5898-4cad-ae26-9e272742cb1b_16x9_1200x676.jpg?width=1200" data-lazy alt="Khota: The Lighthouses of Aad - Episode 22" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22">Khota: The Lighthouses of Aad - Episode 22</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">Share</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wu2nx&amp;quote=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wu2nx&amp;text=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/wu2nx&amp;text=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Khota: The Lighthouses of Aad - Episode 22 https://ara.tv/wu2nx" title="Khota: The Lighthouses of Aad - Episode 22"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wu2nx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <div id="dialogmodalParagraph" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display: none;position: fixed;top: 125px;margin: auto;left: 20%;width: 60%;background-color: #59718f;" >
        <div class="modal-header">
            <button type="button" class="btn" data-dismiss="modal" aria-hidden="true" onclick="$('#dialogmodalParagraph').hide();">×</button>
            <h3 id="myModalLabel">Header</h3>
        </div>
        <div class="modal-body">
            <iframe id="modalIfram" src="/dashboards/articles/paragraph-edit?uuid=" width="100%" height="500px"></iframe>
        </div>
    </div>
    <script>
        function closeParagraphModal(){
            console.log("wwwwwwwwwwww close iframe");
            $('#dialogmodalParagraph iframe').attr('src','');
            $('#dialogmodalParagraph').hide();
            window.location.
        }
    </script>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/world/2022/07/30/Death-toll-from-flooding-in-US-state-of-Kentucky-rises-to-25-Governor" title="Death toll from flooding in US state of Kentucky rises to 25: Governor">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/07/30/ea8734f6-59ef-4f8d-a8e9-09276c70b740/ea8734f6-59ef-4f8d-a8e9-09276c70b740_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/07/30/ea8734f6-59ef-4f8d-a8e9-09276c70b740/ea8734f6-59ef-4f8d-a8e9-09276c70b740_16x9_1200x676.jpg" data-lazy alt="Death toll from flooding in US state of Kentucky rises to 25: Governor" />
                        </span>
                        <span class="story-title">Death toll from flooding in US state of Kentucky rises to 25: Governor</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/world/2022/07/30/Video-of-fatal-attack-on-African-immigrant-shocks-Italy" title="Video of fatal attack on African immigrant shocks Italy">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/07/30/af492c16-12e4-470f-bfb5-96ef73941025/af492c16-12e4-470f-bfb5-96ef73941025_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/07/30/af492c16-12e4-470f-bfb5-96ef73941025/af492c16-12e4-470f-bfb5-96ef73941025_16x9_1200x676.jpg" data-lazy alt="Video of fatal attack on African immigrant shocks Italy" />
                        </span>
                        <span class="story-title">Video of fatal attack on African immigrant shocks Italy</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/bqwu5&amp;quote=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/bqwu5&amp;text=US President Joe Biden tests positive for COVID-19 again" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=US President Joe Biden tests positive for COVID-19 again https://ara.tv/bqwu5" title="US President Joe Biden tests positive for COVID-19 again"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/bqwu5"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 0.665 -->
            <div class="reading-time">minute</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <div class="newsletter-subscription__fieldset">
                                <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                <button onclick="window.open('https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08', '_blank')" class="newsletter-subscription__button">Subscribe</button>
                            </div>

                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya_Eng" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0507"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0507"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/149520/tag" async="true"></script>

    </body>
</html>
