


<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>










<meta charset="utf-8">
<title>Pakistan insurgents claim downing of army helicopter that killing six people  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="Separatist insurgents in Pakistan’s resource-rich Balochistan province said they shot down a military helicopter that went down during a flood relief" >


                <meta property="article:tag" content="Pakistan" />
        <meta name="news_keywords" content="Pakistan" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_4x3_186x139.JPG"/>

    <meta name="uuid" content="395f8c2d-3b68-4595-a059-47179e3e4a28" />
        <meta property="article:published_time" content="2022-08-03T10:38:00.000+0400"/>
        <meta property="article:modified_time" content="2022-08-03T11:07:54.072+0400"/>

        <meta property="article:section" content="World News"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_600x338.JPG" />

    <meta property="og:title" content="Pakistan insurgents claim downing of army helicopter that killing six people" />

    <meta property="og:description" content="Separatist insurgents in Pakistan’s resource-rich Balochistan province said they shot down a military helicopter that went down during a flood relief" />
    <meta property="og:url" content="https://english.alarabiya.net/News/world/2022/08/03/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/News/world/2022/08/03/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Pakistan insurgents claim downing of army helicopter that killing six people  | Al Arabiya English">
		<meta name="twitter:description" content="Separatist insurgents in Pakistan’s resource-rich Balochistan province said they shot down a">














	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/News/world/2022/08/03/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people"
	  },
	  "headline": "Pakistan insurgents claim downing of army helicopter that killing six people",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_1200x676.JPG",
	    "https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818.JPG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-08-03T10:38:00.000+0400",
	  "dateModified": "2022-08-03T11:07:54.072+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Separatist insurgents in Pakistan’s resource-rich Balochistan province said they shot down a military helicopter that went down during a flood relief opera"
	}
	</script>
		




<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/News/world/2022/08/03/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0507"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0507">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0507">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/News/world/2022/08/03/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people',
			'screenName':'/en/news/world/articles/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people',
			'section': 'world',
			'sectionTitle': 'Pakistan insurgents claim downing of army helicopter that killing six people  | Al Arabiya English',
			'subSection': 'world',
			'time':'2022-08-03',
			'source': '',
			'articleId': '395f8c2d-3b68-4595-a059-47179e3e4a28',
			'articleTitle': 'Pakistan insurgents claim downing of army helicopter that killing six people',
			'contentType': 'news',
			'createdDate': '2022-08-03',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'395f8c2d-3b68-4595-a059-47179e3e4a28',
			'pageType':'article',
			'pageCategory': 'en-news-world-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/world/articles/Pakistan-insurgents-claim-downing-of-army-helicopter-that-killing-six-people',
			'cnt_section' : 'news',
			'cnt_subsection' : 'world',
			'cnt_articlePublicationDate' : '2022-08-03',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="en">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'en News world, en News';
        _sf_async_config.authors = 'Reuters';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  news-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>







        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">

                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element news-theme active current-section"
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/gulf" class="mega-menu_label">
                                                    Gulf
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/middle-east" class="mega-menu_label">
                                                    Middle East
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/north-africa" class="mega-menu_label">
                                                    North Africa
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  active">
                                                <a href="/News/world" class="mega-menu_label">
                                                    World
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/News">
                                        News
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>

                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>

                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <a href="" data-menuclose><i class="aa aa-close"></i></a>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Russia Ukraine conflict">Russia Ukraine conflict</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>





<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme active">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>




<li class="mega-menu_lead ">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>





<li class="mega-menu_lead active">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>





<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/News" class="breadcrumb_link">
                    News
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/News/world" class="breadcrumb_link">
            World News
        </a>
    </li>
</ul>



                <p class="article-nav_title">Pakistan insurgents claim downing of army helicopter that killing six people</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gp6p&amp;quote=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Pakistan insurgents claim downing of army helicopter that killing six people https://ara.tv/8gp6p" title="Pakistan insurgents claim downing of army helicopter that killing six people"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gp6p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">Font</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>




















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en  
                        "
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_1200x676.JPG?width=372&format=jpg" title="2022-07-25T112500Z_123357131_RC2YIV9RP6BH_RTRMADP_3_PAKISTAN-WEATHER"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_1200x676.JPG?width=1120&format=jpg" title="2022-07-25T112500Z_123357131_RC2YIV9RP6BH_RTRMADP_3_PAKISTAN-WEATHER"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_1200x676.JPG?width=801&format=jpg" title="2022-07-25T112500Z_123357131_RC2YIV9RP6BH_RTRMADP_3_PAKISTAN-WEATHER"/>
                        <img src="https://vid.alarabiya.net/images/2022/08/03/c14f7f8a-a4d6-4573-bf47-01c4166d7818/c14f7f8a-a4d6-4573-bf47-01c4166d7818_16x9_1200x676.JPG?width=372&format=jpg" width="372" height="209" alt="2022-07-25T112500Z_123357131_RC2YIV9RP6BH_RTRMADP_3_PAKISTAN-WEATHER"/>
                    </picture>
                </div>
                    <div class="caption">Residents commute through a flooded street, following heavy rains during the monsoon season in Karachi, Pakistan July 25, 2022. (Reuters)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Pakistan insurgents claim downing of army helicopter that killing six people
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=pakistan">Pakistan</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gp6p&amp;quote=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Pakistan insurgents claim downing of army helicopter that killing six people https://ara.tv/8gp6p" title="Pakistan insurgents claim downing of army helicopter that killing six people"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gp6p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Reuters</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="03-08-2022">03 August ,2022: 10:38 AM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="03-08-2022">03 August ,2022: 11:07 AM GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en " data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gp6p&amp;quote=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Pakistan insurgents claim downing of army helicopter that killing six people https://ara.tv/8gp6p" title="Pakistan insurgents claim downing of army helicopter that killing six people"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gp6p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/8gp6p">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Separatist insurgents in Pakistan’s resource-rich Balochistan province said they shot down a military helicopter that went down during a flood relief operation on Monday, killing all six on board including a top army commander.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>A senior military official dismissed the insurgents’ claim as propaganda and fake news. The military said the helicopter crashed during bad weather.<br /><br /><strong><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US">For the latest headlines, follow our Google News channel online or via the app.</a></strong><br /><br />The Baloch Raaji Aajoi Sangar (BRAS), an umbrella group of Baloch insurgent groups, said in a statement sent to Reuters late on Tuesday that its fighters shot down the “low flying helicopter” with an anti-aircraft weapon.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The group provided no evidence and Reuters could not independently verify the claim.</p><div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Ethnic Baloch militants have for decades waged an insurgency against the Pakistani government in the southwestern province, complaining that its rich gas and mineral resource are unfairly exploited to the benefit of other parts of the country.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The province is also home to deep-water Gawadar port, which neighboring China has been developing as part of a multi-billion dollar China-Pakistan Economic Corridor to link road and sea routes with Beijing’s Belt and Road Initiative.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The insurgents oppose those projects and try to attack them.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The commander of the south Pakistan-based 12 Corps, Lieutenant General Sarfraz Ali, was among those killed on the helicopter. <br /><br /><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2022/08/03/After-the-killing-of-al-Zawahiri-here-are-FBI-S-list-of-most-wanted-terrorists-">After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2022/08/02/Factbox-Who-could-succeed-al-Qaeda-s-leader-Zawahri-">Factbox: Who could succeed al-Qaeda's leader Zawahri?</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2022/08/02/Taliban-under-scrutiny-as-US-kills-al-Qaeda-leader-Ayman-al-Zawahri-in-Kabul">Taliban under scrutiny as US kills al-Qaeda leader Ayman al-Zawahri in Kabul</a></strong></p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Pakistan" class="tags_link section">
                        Pakistan
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>



                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/News/world/2022/08/03/After-the-killing-of-al-Zawahiri-here-are-FBI-S-list-of-most-wanted-terrorists-" title="After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists ">
                                        <img src="https://vid.alarabiya.net/images/2022/08/03/d686785e-7ce8-48e9-b59d-6f54f2507500/d686785e-7ce8-48e9-b59d-6f54f2507500_4x3_690x515.JPG?crop=1:1&width=500" alt="After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists "  />
                                        <span class="item-title">After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/world/2022/08/02/Pelosi-defies-China-s-threats-becomes-highest-US-elected-official-to-visit-Taiwan" title="Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997">
                                        <img src="https://vid.alarabiya.net/images/2022/08/02/0ed4779c-4f23-447f-a562-d737a0b18e5d/0ed4779c-4f23-447f-a562-d737a0b18e5d_4x3_690x515.JPG?crop=1:1&width=500" alt="Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997"  />
                                        <span class="item-title">Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/features/2022/08/02/Surge-in-femicides-highlights-lack-of-accountability-of-violence-against-women-NGOs" title="Surge in femicides highlights lack of accountability for violence against women: NGOs">
                                        <img src="https://vid.alarabiya.net/images/2022/08/02/50d15800-35e5-4d29-a6cb-4f4dc3c2f2a8/50d15800-35e5-4d29-a6cb-4f4dc3c2f2a8_4x3_690x515.jpg?crop=1:1&width=500" alt="Surge in femicides highlights lack of accountability for violence against women: NGOs"  />
                                        <span class="item-title">Surge in femicides highlights lack of accountability for violence against women: NGOs</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/features/2022/08/02/Saudi-Arabia-s-female-DJs-go-from-hobbyists-to-headliners" title="Saudi Arabia’s female DJs go from hobbyists to headliners">
                                        <img src="https://vid.alarabiya.net/images/2022/08/02/f3981c58-35d0-487a-834f-af43b52f6f3d/f3981c58-35d0-487a-834f-af43b52f6f3d_4x3_690x515.jpg?crop=1:1&width=500" alt="Saudi Arabia’s female DJs go from hobbyists to headliners"  />
                                        <span class="item-title">Saudi Arabia’s female DJs go from hobbyists to headliners</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead   en" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >Top Content</span>
                <span class="btn" data-for="trending">Trending</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Day</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Week</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/gulf/2022/08/02/US-approves-sale-of-Patriot-missiles-to-Saudi-Arabia-THAAD-system-missiles-for-UAE" title="US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/07/20/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466_16x9_1200x676.jpg?width=335&format=jpg" title="US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE"/>
                                <img src="https://vid.alarabiya.net/images/2021/07/20/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466_4x3_690x515.jpg?crop=1:1&width=104" title="US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/08/02/China-to-launch-military-operations-in-Taiwan-Strait-in-response-to-Pelosi-s-visit" title="China to launch military operations in Taiwan Strait in response to Pelosi’s visit" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/02/8808c19f-a778-4a0b-8d0e-7c68a129e4d5/8808c19f-a778-4a0b-8d0e-7c68a129e4d5_16x9_1200x676.JPG?width=335&format=jpg" title="China to launch military operations in Taiwan Strait in response to Pelosi’s visit"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/02/8808c19f-a778-4a0b-8d0e-7c68a129e4d5/8808c19f-a778-4a0b-8d0e-7c68a129e4d5_4x3_690x515.JPG?crop=1:1&width=104" title="China to launch military operations in Taiwan Strait in response to Pelosi’s visit"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        China to launch military operations in Taiwan Strait in response to Pelosi’s visit
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/business/technology/2022/08/02/Recruitment-agency-enters-the-metaverse-in-UAE-first" title="Recruitment agency enters the metaverse in UAE first" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/02/bf0d1fb9-7acf-4f49-b87d-6639db076615/bf0d1fb9-7acf-4f49-b87d-6639db076615_16x9_1200x676.png?width=335&format=jpg" title="Recruitment agency enters the metaverse in UAE first"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/02/bf0d1fb9-7acf-4f49-b87d-6639db076615/bf0d1fb9-7acf-4f49-b87d-6639db076615_4x3_690x515.png?crop=1:1&width=104" title="Recruitment agency enters the metaverse in UAE first"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Recruitment agency enters the metaverse in UAE first
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/business/technology" class="section" title="Technology">Technology</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/08/02/Experts-warn-climate-change-could-lead-to-extinction-of-humanity-" title="Experts warn climate change could lead to ‘extinction of humanity’" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/02/b85fc2cf-09f8-4210-af71-d68abe59b8ad/b85fc2cf-09f8-4210-af71-d68abe59b8ad_16x9_1200x676.JPG?width=335&format=jpg" title="Experts warn climate change could lead to ‘extinction of humanity’"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/02/b85fc2cf-09f8-4210-af71-d68abe59b8ad/b85fc2cf-09f8-4210-af71-d68abe59b8ad_4x3_690x515.JPG?crop=1:1&width=104" title="Experts warn climate change could lead to ‘extinction of humanity’"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Experts warn climate change could lead to ‘extinction of humanity’
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/world/2022/08/02/Russia-accuses-US-of-direct-role-in-Ukraine-war" title="Russia accuses US of direct role in Ukraine war" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/04/28/b6fd13f5-5145-46c8-86fc-4ff206ba9a52/b6fd13f5-5145-46c8-86fc-4ff206ba9a52_16x9_1200x676.jpg?width=335&format=jpg" title="Russia accuses US of direct role in Ukraine war"/>
                                <img src="https://vid.alarabiya.net/images/2022/04/28/b6fd13f5-5145-46c8-86fc-4ff206ba9a52/b6fd13f5-5145-46c8-86fc-4ff206ba9a52_4x3_690x515.jpg?crop=1:1&width=104" title="Russia accuses US of direct role in Ukraine war"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Russia accuses US of direct role in Ukraine war
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/08/02/Pelosi-defies-China-s-threats-becomes-highest-US-elected-official-to-visit-Taiwan" title="Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/02/0ed4779c-4f23-447f-a562-d737a0b18e5d/0ed4779c-4f23-447f-a562-d737a0b18e5d_16x9_1200x676.JPG?width=335&format=jpg" title="Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/02/0ed4779c-4f23-447f-a562-d737a0b18e5d/0ed4779c-4f23-447f-a562-d737a0b18e5d_4x3_690x515.JPG?crop=1:1&width=104" title="Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Pelosi defies China’s threats, becomes highest official to visit Taiwan since 1997
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/world/2022/07/29/Hong-Kong-band-Mirror-ends-show-after-large-screen-falls-on-dancers-crushes-man" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_16x9_1200x676.jpg?width=335&format=jpg" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/131d7581-4a00-4f38-b320-539e7814f763/131d7581-4a00-4f38-b320-539e7814f763_4x3_690x515.jpg?crop=1:1&width=104" title="Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Hong Kong band ‘Mirror’ ends show after large screen falls on dancers, crushes man
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/07/30/Video-of-fatal-attack-on-African-immigrant-shocks-Italy" title="Video of fatal attack on African immigrant shocks Italy" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/30/af492c16-12e4-470f-bfb5-96ef73941025/af492c16-12e4-470f-bfb5-96ef73941025_16x9_1200x676.jpg?width=335&format=jpg" title="Video of fatal attack on African immigrant shocks Italy"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/30/af492c16-12e4-470f-bfb5-96ef73941025/af492c16-12e4-470f-bfb5-96ef73941025_4x3_690x515.jpg?crop=1:1&width=104" title="Video of fatal attack on African immigrant shocks Italy"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Video of fatal attack on African immigrant shocks Italy
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/07/31/On-navy-day-Putin-says-US-is-Russia-s-main-rival" title="On navy day, Putin says US is Russia’s main rival" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/31/7ed5e8a7-3538-4408-b9df-401a9dbf2c3a/7ed5e8a7-3538-4408-b9df-401a9dbf2c3a_16x9_1200x676.JPG?width=335&format=jpg" title="On navy day, Putin says US is Russia’s main rival"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/31/7ed5e8a7-3538-4408-b9df-401a9dbf2c3a/7ed5e8a7-3538-4408-b9df-401a9dbf2c3a_4x3_690x515.JPG?crop=1:1&width=104" title="On navy day, Putin says US is Russia’s main rival"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        On navy day, Putin says US is Russia’s main rival
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/gulf/2022/07/29/UAE-announces-six-deaths-after-rains-flooding" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/29/de3ab36f-9c70-4ef7-8e69-93e7b262ef67/de3ab36f-9c70-4ef7-8e69-93e7b262ef67_16x9_1200x676.JPG?width=335&format=jpg" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/29/de3ab36f-9c70-4ef7-8e69-93e7b262ef67/de3ab36f-9c70-4ef7-8e69-93e7b262ef67_4x3_690x515.JPG?crop=1:1&width=104" title="UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        UAE: Seven people dead after floods hit Sharjah, Fujairah, Ras al-Khaimah
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/gulf/2022/07/28/Some-UAE-employees-urged-to-work-remotely-as-floods-hit-northern-emirates" title="UAE urges some employees to work remotely as floods, heavy rain hit northern emirates" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/28/95ae951d-51e9-484b-85c9-e546d16519a7/95ae951d-51e9-484b-85c9-e546d16519a7_16x9_1200x676.jpg?width=335&format=jpg" title="UAE urges some employees to work remotely as floods, heavy rain hit northern emirates"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/28/95ae951d-51e9-484b-85c9-e546d16519a7/95ae951d-51e9-484b-85c9-e546d16519a7_4x3_690x515.jpg?crop=1:1&width=104" title="UAE urges some employees to work remotely as floods, heavy rain hit northern emirates"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        UAE urges some employees to work remotely as floods, heavy rain hit northern emirates
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/07/30/US-gun-violence-Video-shows-two-men-on-bikes-shoot-at-20-year-old-in-broad-daylight" title="US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/07/30/fccd251a-87ad-424e-b438-bc5bd5a00724/fccd251a-87ad-424e-b438-bc5bd5a00724_16x9_1200x676.JPG?width=335&format=jpg" title="US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight"/>
                                <img src="https://vid.alarabiya.net/images/2022/07/30/fccd251a-87ad-424e-b438-bc5bd5a00724/fccd251a-87ad-424e-b438-bc5bd5a00724_4x3_690x515.JPG?crop=1:1&width=104" title="US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        US gun violence: Video shows two men on bikes shoot at 20-year-old in broad daylight
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/gulf/2022/08/02/US-approves-sale-of-Patriot-missiles-to-Saudi-Arabia-THAAD-system-missiles-for-UAE" title="US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/07/20/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466_16x9_1200x676.jpg?width=335&format=jpg" title="US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE"/>
                                <img src="https://vid.alarabiya.net/images/2021/07/20/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466/8eb8aaff-69e4-43f4-bed5-32a8a9c8d466_4x3_690x515.jpg?crop=1:1&width=104" title="US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        US approves sale of Patriot missiles to Saudi Arabia, THAAD system missiles for UAE
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/world/2022/08/03/Fighter-jet-crashes-in-Iran-IRNA" title="IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/02/21/e3761ca3-2581-4f44-a7e2-cd97e0651669/e3761ca3-2581-4f44-a7e2-cd97e0651669_16x9_1200x676.jpg?width=335&format=jpg" title="IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive "/>
                                <img src="https://vid.alarabiya.net/images/2022/02/21/e3761ca3-2581-4f44-a7e2-cd97e0651669/e3761ca3-2581-4f44-a7e2-cd97e0651669_4x3_690x515.jpg?crop=1:1&width=104" title="IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive "/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/08/03/After-the-killing-of-al-Zawahiri-here-are-FBI-S-list-of-most-wanted-terrorists-" title="After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/03/d686785e-7ce8-48e9-b59d-6f54f2507500/d686785e-7ce8-48e9-b59d-6f54f2507500_16x9_1200x676.JPG?width=335&format=jpg" title="After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists "/>
                                <img src="https://vid.alarabiya.net/images/2022/08/03/d686785e-7ce8-48e9-b59d-6f54f2507500/d686785e-7ce8-48e9-b59d-6f54f2507500_4x3_690x515.JPG?crop=1:1&width=104" title="After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists "/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        After the killing of al-Zawahri, here is the FBI’s list of most wanted extremists 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/world/2022/08/03/Germany-s-ex-chancellor-Schroeder-says-Ukraine-peace-possible-after-meeting-Putin" title="Germany’s ex-chancellor Schroeder says Ukraine peace possible after meeting Putin" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/03/b50bccc3-7a9d-45d4-aad4-180e403cb631/b50bccc3-7a9d-45d4-aad4-180e403cb631_16x9_1200x676.jpg?width=335&format=jpg" title="Germany’s ex-chancellor Schroeder says Ukraine peace possible after meeting Putin"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/03/b50bccc3-7a9d-45d4-aad4-180e403cb631/b50bccc3-7a9d-45d4-aad4-180e403cb631_4x3_690x515.jpg?crop=1:1&width=104" title="Germany’s ex-chancellor Schroeder says Ukraine peace possible after meeting Putin"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Germany’s ex-chancellor Schroeder says Ukraine peace possible after meeting Putin
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/business/technology/2022/08/02/Recruitment-agency-enters-the-metaverse-in-UAE-first" title="Recruitment agency enters the metaverse in UAE first" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/02/bf0d1fb9-7acf-4f49-b87d-6639db076615/bf0d1fb9-7acf-4f49-b87d-6639db076615_16x9_1200x676.png?width=335&format=jpg" title="Recruitment agency enters the metaverse in UAE first"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/02/bf0d1fb9-7acf-4f49-b87d-6639db076615/bf0d1fb9-7acf-4f49-b87d-6639db076615_4x3_690x515.png?crop=1:1&width=104" title="Recruitment agency enters the metaverse in UAE first"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Recruitment agency enters the metaverse in UAE first
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/business/technology" class="section" title="Technology">Technology</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/08/03/US-House-Speaker-Pelosi-hints-gender-is-real-reason-China-is-mad-at-Taiwan-trip" title="US House Speaker Pelosi hints gender is real reason China is mad at Taiwan trip" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/03/0bafed3f-3f0c-49ac-9813-d13c5e714549/0bafed3f-3f0c-49ac-9813-d13c5e714549_16x9_1200x676.jpg?width=335&format=jpg" title="US House Speaker Pelosi hints gender is real reason China is mad at Taiwan trip"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/03/0bafed3f-3f0c-49ac-9813-d13c5e714549/0bafed3f-3f0c-49ac-9813-d13c5e714549_4x3_690x515.jpg?crop=1:1&width=104" title="US House Speaker Pelosi hints gender is real reason China is mad at Taiwan trip"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        US House Speaker Pelosi hints gender is real reason China is mad at Taiwan trip
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22" title="Before you go">
                                Before you go
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22" title="Khota: The Lighthouses of Aad - Episode 22">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/07/15/69929c98-5898-4cad-ae26-9e272742cb1b/69929c98-5898-4cad-ae26-9e272742cb1b_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/07/15/69929c98-5898-4cad-ae26-9e272742cb1b/69929c98-5898-4cad-ae26-9e272742cb1b_16x9_1200x676.jpg?width=1200" data-lazy alt="Khota: The Lighthouses of Aad - Episode 22" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/webtv/programs/khota7/2022/07/18/Khota-The-Lighthouses-of-Aad-Episode-22">Khota: The Lighthouses of Aad - Episode 22</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">Share</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/wu2nx&amp;quote=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/wu2nx&amp;text=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/wu2nx&amp;text=Khota: The Lighthouses of Aad - Episode 22" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Khota: The Lighthouses of Aad - Episode 22 https://ara.tv/wu2nx" title="Khota: The Lighthouses of Aad - Episode 22"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/wu2nx"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <div id="dialogmodalParagraph" class="modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" style="display: none;position: fixed;top: 125px;margin: auto;left: 20%;width: 60%;background-color: #59718f;" >
        <div class="modal-header">
            <button type="button" class="btn" data-dismiss="modal" aria-hidden="true" onclick="$('#dialogmodalParagraph').hide();">×</button>
            <h3 id="myModalLabel">Header</h3>
        </div>
        <div class="modal-body">
            <iframe id="modalIfram" src="/dashboards/articles/paragraph-edit?uuid=" width="100%" height="500px"></iframe>
        </div>
    </div>
    <script>
        function closeParagraphModal(){
            console.log("wwwwwwwwwwww close iframe");
            $('#dialogmodalParagraph iframe').attr('src','');
            $('#dialogmodalParagraph').hide();
            window.location.
        }
    </script>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/News/world/2022/08/03/Three-killed-in-China-kindergarten-stabbing-Local-police-" title="Three killed in China kindergarten stabbing: Local police                         ">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/09/10/0aea875c-bdcf-4ab2-b49c-8c195744c884/0aea875c-bdcf-4ab2-b49c-8c195744c884_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/09/10/0aea875c-bdcf-4ab2-b49c-8c195744c884/0aea875c-bdcf-4ab2-b49c-8c195744c884_16x9_1200x676.jpg" data-lazy alt="Three killed in China kindergarten stabbing: Local police                         " />
                        </span>
                        <span class="story-title">Three killed in China kindergarten stabbing: Local police                         </span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/News/world/2022/08/03/Fighter-jet-crashes-in-Iran-IRNA" title="IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive ">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/02/21/e3761ca3-2581-4f44-a7e2-cd97e0651669/e3761ca3-2581-4f44-a7e2-cd97e0651669_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2022/02/21/e3761ca3-2581-4f44-a7e2-cd97e0651669/e3761ca3-2581-4f44-a7e2-cd97e0651669_16x9_1200x676.jpg" data-lazy alt="IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive " />
                        </span>
                        <span class="story-title">IRGC fighter jet crashes in Iran due to ‘technical failure,’ pilots survive </span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>
        
        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gp6p&amp;quote=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/8gp6p&amp;text=Pakistan insurgents claim downing of army helicopter that killing six people" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Pakistan insurgents claim downing of army helicopter that killing six people https://ara.tv/8gp6p" title="Pakistan insurgents claim downing of army helicopter that killing six people"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gp6p"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 1.275 -->
            <div class="reading-time">minute</div>
            <div class="change-size" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <div class="newsletter-subscription__fieldset">
                                <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                <button onclick="window.open('https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08', '_blank')" class="newsletter-subscription__button">Subscribe</button>
                            </div>

                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya_Eng" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0507"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0507"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/149520/tag" async="true"></script>

    </body>
</html>
