


<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>












<meta charset="utf-8">
<title>Germany economy grows more than estimated in third quarter   | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="Germany’s economy grew more than previously thought in the third quarter despite high inflation and an energy crisis, revised official data showed" >


                <meta property="article:tag" content="Germany" />
        <meta name="news_keywords" content="Germany" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_4x3_186x139.PNG"/>

    <meta name="uuid" content="e5692831-6162-44b0-b060-a95fe25cb6da" />
        <meta property="article:published_time" content="2022-11-25T12:06:00.000+0400"/>
        <meta property="article:modified_time" content="2022-11-25T14:14:06.307+0400"/>

        <meta property="article:section" content="Economy"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_600x338.PNG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_600x338.PNG" />

    <meta property="og:title" content="Germany economy grows more than estimated in third quarter " />

    <meta property="og:description" content="Germany’s economy grew more than previously thought in the third quarter despite high inflation and an energy crisis, revised official data showed" />
    <meta property="og:url" content="https://english.alarabiya.net/business/economy/2022/11/25/Germany-economy-grows-more-than-estimated-in-third-quarter-" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/business/economy/2022/11/25/Germany-economy-grows-more-than-estimated-in-third-quarter-">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_600x338.PNG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Germany economy grows more than estimated in third quarter   | Al Arabiya English">
		<meta name="twitter:description" content="Germany’s economy grew more than previously thought in the third quarter despite high inflation and">









    <script data-schema="Organization" type="application/ld+json">
    {
        "name":"Al Arabiya English",
        "url":"https://english.alarabiya.net",
        "logo":"https://english.alarabiya.net/.resources/aa-fe-templating/webresources/dist/assets/gfx/logo/en-logo.svg",
        "sameAs":[
            "https://www.facebook.com/alarabiya.english/",
            "https://twitter.com/AlArabiya_Eng",
            "https://www.instagram.com/alarabiya_eng/",
            "https://www.youtube.com/AlArabiyaEnglish",
            "https://www.linkedin.com/company/alarabiya-english/",
            "https://flipboard.com/@AlArabiya_Eng"
        ],
        "@type":"NewsMediaOrganization",
        "@context":"http://schema.org",
        "parentOrganization": "https://www.alarabiya.net/"
    }
    </script>
    <script type="application/ld+json">
    {
        "@context" : "https://schema.org",
        "@type" : "WebSite",
        "name" : "Al Arabiya English",
        "url" : "https://english.alarabiya.net",
        "potentialAction": {
            "@type": "SearchAction",
            "target": {
                "@type": "EntryPoint",
                "urlTemplate": "https://english.alarabiya.net/tools/search?query={search_term_string}"
            },
            "query-input": "required name=search_term_string"
        }
    }
    </script>








	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/business/economy/2022/11/25/Germany-economy-grows-more-than-estimated-in-third-quarter-"
	  },
	  "headline": "Germany economy grows more than estimated in third quarter ",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_1200x676.PNG",
	    "https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793.PNG?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-11-25T12:06:00.000+0400",
	  "dateModified": "2022-11-25T14:14:06.307+0400",
	  "author": {
    	"@type": "NewsMediaOrganization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "NewsMediaOrganization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Germany’s economy grew more than previously thought in the third quarter despite high inflation and an energy crisis, revised official data showed Friday.F"
	}
	</script>
		


<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/business/economy/2022/11/25/Germany-economy-grows-more-than-estimated-in-third-quarter-" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=1108"/>
</noscript>
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=1108">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=1108">


<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/business/economy/2022/11/25/Germany-economy-grows-more-than-estimated-in-third-quarter-',
			'screenName':'/en/business/economy/articles/Germany-economy-grows-more-than-estimated-in-third-quarter-',
			'section': 'economy',
			'sectionTitle': 'Germany economy grows more than estimated in third quarter   | Al Arabiya English',
			'subSection': 'economy',
			'time':'2022-11-25',
			'source': '',
			'articleId': 'e5692831-6162-44b0-b060-a95fe25cb6da',
			'articleTitle': 'Germany economy grows more than estimated in third quarter ',
			'contentType': 'news',
			'createdDate': '2022-11-25',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'e5692831-6162-44b0-b060-a95fe25cb6da',
			'pageType':'article',
			'pageCategory': 'en-business-economy-articles',
			'pci':'auto',
			'pageAddress' : '/en/business/economy/articles/Germany-economy-grows-more-than-estimated-in-third-quarter-',
			'cnt_section' : 'business',
			'cnt_subsection' : 'economy',
			'cnt_articlePublicationDate' : '2022-11-25',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->






<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="light-theme  noscript" lang="en">


    <!-- adStat-GTM  Alarabiya-->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
    </script>
    <!-- End adStat-GTM  -->






<! -- chartbeat body -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'en business economy, en business';
        _sf_async_config.authors = 'AFP';
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper  business-theme ">



<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-hidden="true"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-hidden="true"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>







        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
            <!-- has content -->
                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/gulf" class="mega-menu_label">
                                                    Gulf
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/middle-east" class="mega-menu_label">
                                                    Middle East
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/north-africa" class="mega-menu_label">
                                                    North Africa
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/world" class="mega-menu_label">
                                                    World
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/saudi-arabia" class="mega-menu_label">
                                                    Saudi Arabia
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/News">
                                        News
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme active current-section"
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme "
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>





<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-sites">
                <div class="mega-menu_icons">
                    <a href="https://www.alhadath.net/" class="mega-menu_element-sites_hadath"></a>
                    <span data-menuclose><i class="aa aa-close"></i></span>
                </div>
            </div>
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <span data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </span>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>





<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=Russia Ukraine conflict" class="mega-menu_label" title="Russia Ukraine conflict">Russia Ukraine conflict</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=Terrorism" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=Iran sanctions" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>





<li class="mega-menu_lead ">
	<a href="/tools/kickers?kicker=Afghanistan" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead news-theme ">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<span class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</span>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<span data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</span>
			</li>




<li class="mega-menu_lead ">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>





<li class="mega-menu_lead ">
	<a href="/News/saudi-arabia" class="mega-menu_label" title="Saudi Arabia">Saudi Arabia</a>
</li>

		</ul>
	</div>
</li>





<li class="mega-menu_lead business-theme active">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>





<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>





<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>





<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>





<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>





<li class="mega-menu_lead special-theme ">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


    <div class="article-nav" data-aa-component="article-nav">
        <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
            <li class="breadcrumb_element">
                <a href="/business" class="breadcrumb_link">
                    Business
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/business/economy" class="breadcrumb_link">
            Economy
        </a>
    </li>
</ul>



        </div>
    </div>
    </div>





</header>




<div class="globalArea">
    <div id="takeover_outer" ></div>



















    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article class=" noscript serif  type-news">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en  
                        "
                        
                        data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <picture>
                        <source media="(max-width: 500px)" srcset="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_1200x676.PNG?width=372&format=jpg" title="People walk near the unlit town hall, in Augsburg, Germany, July 21, 2022. (File photo: Reuters)"/>
                        <source media="(min-width: 501px) and (max-width: 1199px)" srcset="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_1200x676.PNG?width=1120&format=jpg" title="People walk near the unlit town hall, in Augsburg, Germany, July 21, 2022. (File photo: Reuters)"/>
                        <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_1200x676.PNG?width=801&format=jpg" title="People walk near the unlit town hall, in Augsburg, Germany, July 21, 2022. (File photo: Reuters)"/>
                        <img src="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_1200x676.PNG?width=372&format=jpg" width="372" height="209" alt="People walk near the unlit town hall, in Augsburg, Germany, July 21, 2022. (File photo: Reuters)"/>
                    </picture>
                </div>
                    <div class="caption">People walk near the unlit town hall, in Augsburg, Germany, July 21, 2022. (Reuters)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">
            <div class="headingInfo_headers">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Germany economy grows more than estimated in third quarter 
        </h1>
            </div>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=germany">Germany</a>
            </li>
       </ul>
                </div>
                    <div class="headingInfo_services">
                        <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                            <span class="follow"><i class="aa aa-add"></i>Follow</span>
                            <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                            <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                        </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zy4y8&amp;quote=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Germany economy grows more than estimated in third quarter  https://ara.tv/zy4y8" title="Germany economy grows more than estimated in third quarter "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/zy4y8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        <div class="article-status">
                        </div>
                    </div>
        </div>

                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <span class="avatar_name">AFP</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="25-11-2022">25 November ,2022: 12:06 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="25-11-2022">25 November ,2022: 02:14 PM GST</time></span>
    </div>

    </div>
                    </div>
            </div>

            <div class="comments-article-indicator"></div>




                <div class="page-content">
                        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility01"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zy4y8&amp;quote=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Germany economy grows more than estimated in third quarter  https://ara.tv/zy4y8" title="Germany economy grows more than estimated in third quarter "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/zy4y8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/zy4y8">
    </div>
                        </div>


                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                        <div>
    <div id="body-text"  class="box-wrapper">
                <p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Germany’s economy grew more than previously thought in the third quarter despite high inflation and an energy crisis, revised official data showed Friday.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US">For the latest headlines, follow our Google News channel online or via the app.</a></strong></p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Europe’s biggest economy expanded by 0.4 percent between July and September compared to the second quarter -- slightly better than the 0.3 percent growth previously calculated by federal statistics agency Destatis.</p><div id="teads_ad" ></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Analysts had forecast a contraction in the third quarter as the fallout from Russia’s war in Ukraine takes a toll on European economies.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“Overall, the German economy remains robust,” Destatis said in a statement.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Gross domestic product grew “despite difficult general conditions in the global economy such as the continuing Covid-19 pandemic, delivery bottlenecks, continuing price rises and the war in Ukraine,” it said.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>A separate survey on Friday showed that German consumer confidence has edged up again following a long period of decline, the latest indication that concerns are easing about the severity of an approaching downturn.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Pollster GfK’s forward-looking barometer registered minus 40.2 points for December, an increase of 1.7 points from November.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Germany was heavily reliant on Russian gas before the war, and Moscow’s move to cut off flows through the crucial Nord Stream 1 pipeline has fueled fears of energy shortages and skyrocketing heating bills this winter.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Record-high inflation of 10 percent in September has added to the pain, as consumers and businesses see their purchasing power eroded.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The German government expects the economy to shrink by 0.4 percent in 2023.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2022/11/23/Poland-asks-Germany-to-send-Patriot-missile-launchers-to-Ukraine">Poland asks Germany to send Patriot missile launchers to Ukraine</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/world/2022/11/23/Kremlin-says-has-faith-in-success-of-Ukraine-offensive-">Russia hit by artillery ammo shortages: US defense chief</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/News/saudi-arabia/2022/11/23/Russian-speaking-groups-infect-thousands-of-computers-in-Saudi-Arabia-Gulf-region">Russian speaking groups infect thousands of computers in Saudi Arabia, Gulf region</a></strong></p>
    </div>



    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Germany" class="tags_link section">
                        Germany
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                        </div>
                            <div class="art-outstream-ad">
                                <div id="adSlot-Outstream"></div>
                            </div>



                    </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">









<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet sticky" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                    </div>
                </div>
        </article>
    </section>











<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/sports/2022/11/23/Saudi-Arabia-players-at-World-Cup-Who-represented-the-Kingdom-against-Argentina-" title="Saudi Arabia players at World Cup: Who represented the Kingdom against Argentina?">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/23/2de82270-7970-4c09-a0e0-0cd55543f009/2de82270-7970-4c09-a0e0-0cd55543f009_4x3_690x515.JPG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/23/2de82270-7970-4c09-a0e0-0cd55543f009/2de82270-7970-4c09-a0e0-0cd55543f009_4x3_690x515.JPG?crop=1:1&width=96" data-lazy alt="Saudi Arabia players at World Cup: Who represented the Kingdom against Argentina?" />
                                        <span class="item-title">Saudi Arabia players at World Cup: Who represented the Kingdom against Argentina?</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/saudi-arabia/2022/11/23/Russian-speaking-groups-infect-thousands-of-computers-in-Saudi-Arabia-Gulf-region" title="Russian speaking groups infect thousands of computers in Saudi Arabia, Gulf region">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2018/01/19/9b71994e-603c-45fd-8609-48760b9ad545/9b71994e-603c-45fd-8609-48760b9ad545_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2018/01/19/9b71994e-603c-45fd-8609-48760b9ad545/9b71994e-603c-45fd-8609-48760b9ad545_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="Russian speaking groups infect thousands of computers in Saudi Arabia, Gulf region" />
                                        <span class="item-title">Russian speaking groups infect thousands of computers in Saudi Arabia, Gulf region</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/business/property/2022/11/23/Dubai-records-huge-short-term-rental-boom-in-months-leading-up-to-Qatar-World-Cup" title="Dubai records huge short-term rental boom in months leading up to Qatar World Cup">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/23/84ea4c83-4afb-439b-bc90-479466a59e5d/84ea4c83-4afb-439b-bc90-479466a59e5d_4x3_690x515.PNG?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/23/84ea4c83-4afb-439b-bc90-479466a59e5d/84ea4c83-4afb-439b-bc90-479466a59e5d_4x3_690x515.PNG?crop=1:1&width=96" data-lazy alt="Dubai records huge short-term rental boom in months leading up to Qatar World Cup" />
                                        <span class="item-title">Dubai records huge short-term rental boom in months leading up to Qatar World Cup</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/life-style/healthy-living/2022/11/23/Prostate-cancer-cases-on-the-rise-in-UAE-doctors-urge-men-to-go-for-regular-checkups" title="Prostate cancer cases on the rise in UAE, doctors urge men to go for regular checkups">
                                        <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/23/8e198893-b209-47e1-97ca-a8a3d223e65f/8e198893-b209-47e1-97ca-a8a3d223e65f_4x3_690x515.jpg?crop=1:1&width=86" data-src-mobile="https://vid.alarabiya.net/images/2022/11/23/8e198893-b209-47e1-97ca-a8a3d223e65f/8e198893-b209-47e1-97ca-a8a3d223e65f_4x3_690x515.jpg?crop=1:1&width=96" data-lazy alt="Prostate cancer cases on the rise in UAE, doctors urge men to go for regular checkups" />
                                        <span class="item-title">Prostate cancer cases on the rise in UAE, doctors urge men to go for regular checkups</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead   en" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed" >Top Content</span>
                <span class="btn" data-for="trending">Trending</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Day</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Week</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/saudi-arabia/2022/11/24/Saudi-Arabia-closes-schools-delays-flights-after-heavy-rains-in-Jeddah" title="At least two people dead after heavy rains in Jeddah" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/24/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb_16x9_1200x676.jpg?width=335&format=jpg" title="At least two people dead after heavy rains in Jeddah"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/24/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb_4x3_690x515.jpg?crop=1:1&width=104" title="At least two people dead after heavy rains in Jeddah"/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        At least two people dead after heavy rains in Jeddah
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/sports/2022/11/24/FIFA-World-Cup-Qatar-Who-will-Saudi-Arabia-play-next-" title="FIFA World Cup Qatar: Who will Saudi Arabia play next?" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/24/29e623f5-e078-4875-b364-7dc5fe00f59d/29e623f5-e078-4875-b364-7dc5fe00f59d_16x9_1200x676.JPG?width=335&format=jpg" title="FIFA World Cup Qatar: Who will Saudi Arabia play next?"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/24/29e623f5-e078-4875-b364-7dc5fe00f59d/29e623f5-e078-4875-b364-7dc5fe00f59d_4x3_690x515.JPG?crop=1:1&width=104" title="FIFA World Cup Qatar: Who will Saudi Arabia play next?"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        FIFA World Cup Qatar: Who will Saudi Arabia play next?
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/sports" class="section" title="Sports">Sports</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/world/2022/11/25/Python-in-Australia-bites-drags-boy-into-pool" title="Python in Australia bites, drags boy into pool" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/dbc93e7b-130d-43c7-bd89-99ea0309b546/dbc93e7b-130d-43c7-bd89-99ea0309b546_16x9_1200x676.jpg?width=335&format=jpg" title="Python in Australia bites, drags boy into pool"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/dbc93e7b-130d-43c7-bd89-99ea0309b546/dbc93e7b-130d-43c7-bd89-99ea0309b546_4x3_690x515.jpg?crop=1:1&width=104" title="Python in Australia bites, drags boy into pool"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Python in Australia bites, drags boy into pool
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/sports/2022/11/24/FIFA-World-Cup-2022-The-highest-paid-footballers-playing-in-the-global-tournament" title="FIFA World Cup 2022: The highest paid footballers playing in the global tournament" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/24/4d0bcf96-48b6-4338-bd72-6c28c94b1e77/4d0bcf96-48b6-4338-bd72-6c28c94b1e77_16x9_1200x676.jpg?width=335&format=jpg" title="FIFA World Cup 2022: The highest paid footballers playing in the global tournament"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/24/4d0bcf96-48b6-4338-bd72-6c28c94b1e77/4d0bcf96-48b6-4338-bd72-6c28c94b1e77_4x3_690x515.jpg?crop=1:1&width=104" title="FIFA World Cup 2022: The highest paid footballers playing in the global tournament"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        FIFA World Cup 2022: The highest paid footballers playing in the global tournament
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/sports" class="section" title="Sports">Sports</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/saudi-arabia/2022/11/25/Jeddah-sees-highest-ever-recorded-rain-flooding-coastal-city-Saudi-Arabia-s-NCM" title="Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/fed632b3-2ea2-4558-8957-c7b4003fe9fa/fed632b3-2ea2-4558-8957-c7b4003fe9fa_16x9_1200x676.jpg?width=335&format=jpg" title="Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/fed632b3-2ea2-4558-8957-c7b4003fe9fa/fed632b3-2ea2-4558-8957-c7b4003fe9fa_4x3_690x515.jpg?crop=1:1&width=104" title="Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/north-africa/2022/11/24/Tunisia-returns-migrant-toddler-who-reached-Italy-alone" title="Tunisia returns migrant toddler who reached Italy alone" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/08/11/45a76f6f-66c8-4b8e-9d9a-af9ae64a65cc/45a76f6f-66c8-4b8e-9d9a-af9ae64a65cc_16x9_1200x676.jpg?width=335&format=jpg" title="Tunisia returns migrant toddler who reached Italy alone"/>
                                <img src="https://vid.alarabiya.net/images/2022/08/11/45a76f6f-66c8-4b8e-9d9a-af9ae64a65cc/45a76f6f-66c8-4b8e-9d9a-af9ae64a65cc_4x3_690x515.jpg?crop=1:1&width=104" title="Tunisia returns migrant toddler who reached Italy alone"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Tunisia returns migrant toddler who reached Italy alone
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/north-africa" class="section" title="North Africa">North Africa</a>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/saudi-arabia/2022/11/23/Saudi-footballer-Yasser-al-Shahrani-assures-fans-after-painful-World-Cup-injury" title="Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/23/bdede227-75a5-44d5-b85f-feba7cc50356/bdede227-75a5-44d5-b85f-feba7cc50356_16x9_1200x676.JPG?width=335&format=jpg" title="Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/23/bdede227-75a5-44d5-b85f-feba7cc50356/bdede227-75a5-44d5-b85f-feba7cc50356_4x3_690x515.JPG?crop=1:1&width=104" title="Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury "/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/sports/2022/11/22/Crown-Prince-seen-celebrating-Saudi-Arabia-s-momentous-World-Cup-win-over-Argentina" title="Crown Prince seen celebrating Saudi World Cup win over Argentina" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/22/81558ecf-96bf-4961-b572-c4ce5d82e24c/81558ecf-96bf-4961-b572-c4ce5d82e24c_16x9_1200x676.png?width=335&format=jpg" title="Crown Prince seen celebrating Saudi World Cup win over Argentina"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/22/81558ecf-96bf-4961-b572-c4ce5d82e24c/81558ecf-96bf-4961-b572-c4ce5d82e24c_4x3_690x515.png?crop=1:1&width=104" title="Crown Prince seen celebrating Saudi World Cup win over Argentina"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Crown Prince seen celebrating Saudi World Cup win over Argentina
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/sports" class="section" title="Sports">Sports</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/gulf/2022/11/19/Indian-fugitive-preacher-Zakir-Naik-in-Qatar-to-give-talks-during-World-Cup-Reports" title="Indian fugitive preacher Zakir Naik in Qatar to give talks during World Cup: Reports" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/19/72d86ee8-7b3a-429f-b6d4-8852e7ca9767/72d86ee8-7b3a-429f-b6d4-8852e7ca9767_16x9_1200x676.jpg?width=335&format=jpg" title="Indian fugitive preacher Zakir Naik in Qatar to give talks during World Cup: Reports"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/19/72d86ee8-7b3a-429f-b6d4-8852e7ca9767/72d86ee8-7b3a-429f-b6d4-8852e7ca9767_4x3_690x515.jpg?crop=1:1&width=104" title="Indian fugitive preacher Zakir Naik in Qatar to give talks during World Cup: Reports"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        Indian fugitive preacher Zakir Naik in Qatar to give talks during World Cup: Reports
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/saudi-arabia/2022/11/22/King-Salman-directs-that-Wednesday-be-a-holiday-for-all-employees-students" title="King Salman directs that Wednesday be a holiday for all employees, students" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2021/02/05/b5b5b0d4-3866-4372-ae03-974ef1c4aeb4/b5b5b0d4-3866-4372-ae03-974ef1c4aeb4_16x9_1200x676.jpg?width=335&format=jpg" title="King Salman directs that Wednesday be a holiday for all employees, students"/>
                                <img src="https://vid.alarabiya.net/images/2021/02/05/b5b5b0d4-3866-4372-ae03-974ef1c4aeb4/b5b5b0d4-3866-4372-ae03-974ef1c4aeb4_4x3_690x515.jpg?crop=1:1&width=104" title="King Salman directs that Wednesday be a holiday for all employees, students"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        King Salman directs that Wednesday be a holiday for all employees, students
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/gulf/2022/11/22/Qatar-s-Emir-waves-Saudi-Arabia-s-flag-during-FIFA-match-against-Argentina" title="Qatar’s Emir waves Saudi Arabia’s flag during FIFA match against Argentina" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/22/82418ddc-14d0-4e4b-8ff2-72c7f3a5d635/82418ddc-14d0-4e4b-8ff2-72c7f3a5d635_16x9_1200x676.png?width=335&format=jpg" title="Qatar’s Emir waves Saudi Arabia’s flag during FIFA match against Argentina"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/22/82418ddc-14d0-4e4b-8ff2-72c7f3a5d635/82418ddc-14d0-4e4b-8ff2-72c7f3a5d635_4x3_690x515.png?crop=1:1&width=104" title="Qatar’s Emir waves Saudi Arabia’s flag during FIFA match against Argentina"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Qatar’s Emir waves Saudi Arabia’s flag during FIFA match against Argentina
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/News/world/2022/11/19/Video-LATAM-Airlines-plane-crashes-in-Peru-s-airport-two-firefighters-dead" title="Video: LATAM Airlines plane crashes in Peru’s airport, two firefighters dead" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/19/43031a83-5d89-4726-b3b3-a111e59d20ad/43031a83-5d89-4726-b3b3-a111e59d20ad_16x9_1200x676.jpg?width=335&format=jpg" title="Video: LATAM Airlines plane crashes in Peru’s airport, two firefighters dead"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/19/43031a83-5d89-4726-b3b3-a111e59d20ad/43031a83-5d89-4726-b3b3-a111e59d20ad_4x3_690x515.jpg?crop=1:1&width=104" title="Video: LATAM Airlines plane crashes in Peru’s airport, two firefighters dead"/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Video: LATAM Airlines plane crashes in Peru’s airport, two firefighters dead
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <span class="position">1</span>
                <a href="/News/saudi-arabia/2022/11/23/Saudi-footballer-Yasser-al-Shahrani-assures-fans-after-painful-World-Cup-injury" title="Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/23/bdede227-75a5-44d5-b85f-feba7cc50356/bdede227-75a5-44d5-b85f-feba7cc50356_16x9_1200x676.JPG?width=335&format=jpg" title="Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury "/>
                                <img src="https://vid.alarabiya.net/images/2022/11/23/bdede227-75a5-44d5-b85f-feba7cc50356/bdede227-75a5-44d5-b85f-feba7cc50356_4x3_690x515.JPG?crop=1:1&width=104" title="Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury "/>
                            </picture>
                            <span class="position">1</span>
                        </span>
                    <h4 class="title">
                        Saudi footballer al-Shahrani undergoes surgery in Riyadh after gruesome injury 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">2</span>
                <a href="/News/middle-east/2022/11/18/Iran-weapons-expansion-is-risk-to-us-all-EU-chief-warns" title="Iran weapons expansion is risk ‘to us all’: EU chief warns" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/05/24/1322f594-0ad9-4dcc-971f-eeac80c62748/1322f594-0ad9-4dcc-971f-eeac80c62748_16x9_1200x676.JPG?width=335&format=jpg" title="Iran weapons expansion is risk ‘to us all’: EU chief warns"/>
                                <img src="https://vid.alarabiya.net/images/2022/05/24/1322f594-0ad9-4dcc-971f-eeac80c62748/1322f594-0ad9-4dcc-971f-eeac80c62748_4x3_690x515.JPG?crop=1:1&width=104" title="Iran weapons expansion is risk ‘to us all’: EU chief warns"/>
                            </picture>
                            <span class="position">2</span>
                        </span>
                    <h4 class="title">
                        Iran weapons expansion is risk ‘to us all’: EU chief warns
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">3</span>
                <a href="/News/saudi-arabia/2022/11/24/Saudi-Arabia-closes-schools-delays-flights-after-heavy-rains-in-Jeddah" title="At least two people dead after heavy rains in Jeddah" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/24/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb_16x9_1200x676.jpg?width=335&format=jpg" title="At least two people dead after heavy rains in Jeddah"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/24/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb/ab74f43c-4dee-4c21-a98a-8b40d8b3a2bb_4x3_690x515.jpg?crop=1:1&width=104" title="At least two people dead after heavy rains in Jeddah"/>
                            </picture>
                            <span class="position">3</span>
                        </span>
                    <h4 class="title">
                        At least two people dead after heavy rains in Jeddah
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">4</span>
                <a href="/News/saudi-arabia/2022/11/25/Jeddah-sees-highest-ever-recorded-rain-flooding-coastal-city-Saudi-Arabia-s-NCM" title="Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/fed632b3-2ea2-4558-8957-c7b4003fe9fa/fed632b3-2ea2-4558-8957-c7b4003fe9fa_16x9_1200x676.jpg?width=335&format=jpg" title="Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/fed632b3-2ea2-4558-8957-c7b4003fe9fa/fed632b3-2ea2-4558-8957-c7b4003fe9fa_4x3_690x515.jpg?crop=1:1&width=104" title="Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM"/>
                            </picture>
                            <span class="position">4</span>
                        </span>
                    <h4 class="title">
                        Jeddah sees highest ever recorded rain, flooding coastal city: Saudi Arabia’s NCM
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/saudi-arabia" class="section" title="Saudi Arabia">Saudi Arabia</a>
                </span>
            </li>
            <li class="element">
                <span class="position">5</span>
                <a href="/News/middle-east/2022/11/25/Iran-players-sing-national-anthem-at-World-Cup-match-amid-jeers-from-crowd" title="Iran players sing national anthem at World Cup match amid jeers from crowd" class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/11/25/f03b0f7b-6a97-4001-8dcc-fe200606f7bd/f03b0f7b-6a97-4001-8dcc-fe200606f7bd_16x9_1200x676.JPG?width=335&format=jpg" title="Iran players sing national anthem at World Cup match amid jeers from crowd"/>
                                <img src="https://vid.alarabiya.net/images/2022/11/25/f03b0f7b-6a97-4001-8dcc-fe200606f7bd/f03b0f7b-6a97-4001-8dcc-fe200606f7bd_4x3_690x515.JPG?crop=1:1&width=104" title="Iran players sing national anthem at World Cup match amid jeers from crowd"/>
                            </picture>
                            <span class="position">5</span>
                        </span>
                    <h4 class="title">
                        Iran players sing national anthem at World Cup match amid jeers from crowd
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/News/middle-east" class="section" title="Middle East">Middle East</a>
                </span>
            </li>
            <li class="element">
                <span class="position">6</span>
                <a href="/business/economy/2022/11/25/Germany-economy-grows-more-than-estimated-in-third-quarter-" title="Germany economy grows more than estimated in third quarter " class="link">
                        <span class="img-box">
                            <picture>
                                <source media="(min-width:1200px)" srcset="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_16x9_1200x676.PNG?width=335&format=jpg" title="Germany economy grows more than estimated in third quarter "/>
                                <img src="https://vid.alarabiya.net/images/2022/10/24/525decdb-4f96-47a6-8cbe-f8e004342793/525decdb-4f96-47a6-8cbe-f8e004342793_4x3_690x515.PNG?crop=1:1&width=104" title="Germany economy grows more than estimated in third quarter "/>
                            </picture>
                            <span class="position">6</span>
                        </span>
                    <h4 class="title">
                        Germany economy grows more than estimated in third quarter 
                    </h4>
                </a>
                <span class="services">
                    <a href="/en/business/economy" class="section" title="Economy">Economy</a>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
                        <!-- BeforeYouGo_business-economy_Article-->
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/News/saudi-arabia/videos/2022/11/04/Interview-with-Chairman-of-the-Saudi-National-Bank-Amma" title="Before you go">
                                Before you go
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/News/saudi-arabia/videos/2022/11/04/Interview-with-Chairman-of-the-Saudi-National-Bank-Amma" title="Interview with Chairman of the Saudi National Bank">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2022/11/04/618db9de-b389-415e-a352-886d022729ab/618db9de-b389-415e-a352-886d022729ab_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2022/11/04/618db9de-b389-415e-a352-886d022729ab/618db9de-b389-415e-a352-886d022729ab_16x9_1200x676.jpg?width=1200" data-lazy alt="Interview with Chairman of the Saudi National Bank" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/News/saudi-arabia/videos/2022/11/04/Interview-with-Chairman-of-the-Saudi-National-Bank-Amma">Interview with Chairman of the Saudi National Bank</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">Share</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4wsa7&amp;quote=Interview with Chairman of the Saudi National Bank" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4wsa7&amp;text=Interview with Chairman of the Saudi National Bank" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/4wsa7&amp;text=Interview with Chairman of the Saudi National Bank" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Interview with Chairman of the Saudi National Bank https://ara.tv/4wsa7" title="Interview with Chairman of the Saudi National Bank"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4wsa7"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
    <section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">
            <div class="slide">
                <div class="content">
                    <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/business/economy/2022/11/24/Debt-hit-Chinese-developers-rally-on-prospects-of-additional-financing" title="Debt-hit Chinese developers rally on prospects of additional financing">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/11/24/d40bb453-8f93-4ae0-9c11-b392e22daab1/d40bb453-8f93-4ae0-9c11-b392e22daab1_16x9_1200x676.JPG?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/11/24/d40bb453-8f93-4ae0-9c11-b392e22daab1/d40bb453-8f93-4ae0-9c11-b392e22daab1_16x9_1200x676.JPG?width=88" data-lazy alt="Debt-hit Chinese developers rally on prospects of additional financing" />
                        </span>
                        <span class="story-title">Debt-hit Chinese developers rally on prospects of additional financing</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/business/economy/2022/11/24/Turkey-s-central-bank-cuts-rate-for-fourth-consecutive-month-despite-high-inflation-" title="Turkey’s central bank cuts rate for fourth consecutive month despite high inflation ">
                        <span class="img-box">
                            <!-- imgurl -->
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2022/03/18/0d54b594-5b3d-4707-acec-8654bb56dc4a/0d54b594-5b3d-4707-acec-8654bb56dc4a_16x9_1200x676.JPG?width=110" data-src-mobile="https://vid.alarabiya.net/images/2022/03/18/0d54b594-5b3d-4707-acec-8654bb56dc4a/0d54b594-5b3d-4707-acec-8654bb56dc4a_16x9_1200x676.JPG?width=88" data-lazy alt="Turkey’s central bank cuts rate for fourth consecutive month despite high inflation " />
                        </span>
                        <span class="story-title">Turkey’s central bank cuts rate for fourth consecutive month despite high inflation </span>
                    </a>
                </li>
    </ul>
</div>
                </div>
            </div>

    <ul class="services">
            <li class="bottom-nav_explore">
                <a href="#explore">
                    <i class="aa aa-discover-more-2"></i>
                </a>
            </li>
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility02" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility02" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zy4y8&amp;quote=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Germany economy grows more than estimated in third quarter  https://ara.tv/zy4y8" title="Germany economy grows more than estimated in third quarter "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/zy4y8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </section>

</div>

<div class=”light-theme”>
    <div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        <div class="top-tools">
                <!-- 1.38 -->
            <span class="reading-time"> minute</span>
            <span class="reading-time-lbl">(Reading time)</span>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
        </div>
        <div class="page-content">
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en " data-aa-component="utility">
            <div class="utility_accessibility">
                <span class="utility__accessibility-link"  data-aa-init  data-tooltip-element="accessibility03"
                      data-aa-component="tooltip" data-tooltip="reveal" >
                </span>
    <div id="accessibility03" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="body-text" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
            </div>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="rmppshare-this" id="rmppopenshare" type="radio"/>
            <label class="share-label" for="rmppopenshare">Share</label>
            <input class="close-share" name="rmppshare-this" id="rmppcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zy4y8&amp;quote=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Germany economy grows more than estimated in third quarter  https://ara.tv/zy4y8" title="Germany economy grows more than estimated in third quarter "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/zy4y8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
            </div>
            <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="11">
                <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
            </div>
        </div>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="0.75">

    <ul class="services">
        <li class="bottom-nav_accessibility">
              <span class="accessibility_link"  data-tooltip-element="accessibility04" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility04" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" >
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase" >
                <i class="aa aa-add"></i>
            </button>
            <span class="readmode-toolbar_rem-settings-size size" data-aa-bind-element="fontSizeElement">100%</span>
            <span class="readmode-toolbar_rem-settings-label">
                Font Size
                <i class="aa aa-accessibility"></i>
            </span>
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease" disabled>
                <i class="aa aa-remove"></i>
            </button>
        </div>
    </div>
        </li>
        <li class="bottom-nav_share">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/zy4y8&amp;quote=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="https://telegram.me/share/url?url=https://ara.tv/zy4y8&amp;text=Germany economy grows more than estimated in third quarter " title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=Germany economy grows more than estimated in third quarter  https://ara.tv/zy4y8" title="Germany economy grows more than estimated in third quarter "  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/zy4y8"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>
    </ul>
</div>
    </div>
</div>




<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">




<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/saudi-arabia">Saudi Arabia</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">




    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>




<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <div class="newsletter-subscription__fieldset">
                                <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                <button onclick="window.open('https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08', '_blank')" class="newsletter-subscription__button">Subscribe</button>
                            </div>

                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://flipboard.com/@AlArabiya_Eng" title="Flipboard"><i class="aa aa-flipboard-icon-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">




    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>





    <li class="info-links__element"><a class="info-links__link" href="/speakup">Speak Up</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>


<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
        document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
    let siteFont='12px "alarabiya"';
    let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
        // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=1108"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=1108"></script>


<script>
    //console.log("save cookies");
    var expires = "";
    if (true) {
        var date = new Date();
        date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
        expires = "; expires=" + date.toUTCString();
    }
    document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>

    <script type="text/javascript" class="teads" src="//a.teads.tv/page/149520/tag" async="true"></script>

    </body>
</html>
