<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>








<meta charset="utf-8">
<title>COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="Coronavirus vaccines were just rolling out in December when more than 1,000 staffers at Cedars-Sinai Medical Center in Los Angeles volunteered for a" >




                <meta property="article:tag" content="Coronavirus" />
        <meta name="keywords" content="Coronavirus" >
        <meta name="news_keywords" content="Coronavirus" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_4x3_186x139.jpg"/>

    <meta name="uuid" content="414abd8c-5fe6-46c5-b19d-1f1c6347aabf" />
        <meta property="article:published_time" content="2021-04-17T21:16:00.000+0400"/>
        <meta property="article:modified_time" content="2021-04-17T21:31:13.082+0400"/>

        <meta property="article:section" content="Coronavirus"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_16x9_600x338.jpg" />

    <meta property="og:title" content="COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" />

    <meta property="og:description" content="Coronavirus vaccines were just rolling out in December when more than 1,000 staffers at Cedars-Sinai Medical Center in Los Angeles volunteered for a" />
    <meta property="og:url" content="https://english.alarabiya.net/coronavirus/2021/04/17/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />

    <link rel="amphtml" href="https://english.alarabiya.net/amp/coronavirus/2021/04/17/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers  | Al Arabiya English">
		<meta name="twitter:description" content="Coronavirus vaccines were just rolling out in December when more than 1,000 staffers at Cedars-Sinai">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/coronavirus/2021/04/17/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers"
	  },
	  "headline": "COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-04-17T21:16:00.000+0400",
	  "dateModified": "2021-04-17T21:31:13.082+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Coronavirus vaccines were just rolling out in December when more than 1,000 staffers at Cedars-Sinai Medical Center in Los Angeles volunteered for a sweepi"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154, 113791238657176, 224360928509465, 244108199019564, 136722529737456, 178246802233923, 420195604705342, 302283276507202, 378330349244043, 1459304117686523, 840173182704721, 2390543547850095, 1475276906055317,
 1498942557014055, 588565647885123, 380935266099933" />
<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/coronavirus/2021/04/17/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0405"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0405">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0405">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/coronavirus/2021/04/17/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers',
			'screenName':'/en/coronavirus/articles/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers',
			'section': 'coronavirus',
			'sectionTitle': 'COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers  | Al Arabiya English',
			'subSection': 'articles',
			'time':'2021-04-17',
			'source': '',
			'articleId': '414abd8c-5fe6-46c5-b19d-1f1c6347aabf',
			'articleTitle': 'COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers',
			'contentType': 'news',
			'createdDate': '2021-04-17',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'414abd8c-5fe6-46c5-b19d-1f1c6347aabf',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/COVID-19-survivors-may-require-just-one-shot-of-a-two-dose-vaccine-Researchers',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2021-04-17',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


      


      


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>

    <!-- Matomo -->
    <script type="text/javascript">
        var _paq = window._paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="https://matomo.alarabiya.cc/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- End Matomo Code -->

    </head>

    <body class="  light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world,  en News'; 
          _sf_async_config.authors = 'Bloomberg ';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper   special-theme   ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

        <div class="globalNav " data-aa-init data-aa-component="globalNav">
        <div class="megaMenu_overlay" data-megaMenu-overlay="true"></div>



        <div class="mainHeader">
            <div class="page-content main">
                <a href="/" class="logo logo_link  ">
                    AlArabiya
                </a>
                <ul class="mainHeader_extra">
                        <li>
                            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                                <li class="themeSwitch_element active" data-light-switch="true">
                                <span class="themeSwitch_link">
                                    <i class="aa aa-day-mode"></i>
                                </span>
                                </li>
                                <li class="themeSwitch_element" data-dark-switch="true">
                              <span class="themeSwitch_link" >
                                <i class="aa aa-night-mode"></i>
                              </span>
                                </li>
                            </ul>
                        </li>
                    <li class="mainHeader_element mainHeader_element-search">
                            <span class="mainHeader_link">
                              <i class="aa aa-search" data-search-toggle></i>
                            </span>
                        <div class="search-layout">

                            <form method="GET" action="/tools/search" class="search-form"
                                  data-search-form>
                                <i class="aa aa-search" data-search-send></i>
                                <input type="text" name="query" placeholder="Search"
                                       data-search-input/>
                                <i class="aa aa-close" data-search-clear></i>
                                <button class="search-cancel" type="button" data-search-cancel>
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                    <li class="mainHeader_element mainHeader_element-megaMenu">
                            <span class="mainHeader_link" data-menuopen>
                              <i class="aa aa-menu"></i>
                            </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="mainNav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="mainNav_list">
                    <li class="mainNav_element news-theme "
                        >
                        <a class="mainNav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element news-theme "
                        data-menu="nav0">
                        <a class="mainNav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="mainNav_subMenu" data-for="nav0">
                                <div class="page-content main">
                                    <ul>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/gulf" class="megaMenu_label">
                                                        Gulf
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/middle-east" class="megaMenu_label">
                                                        Middle East
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/north-africa" class="megaMenu_label">
                                                        North Africa
                                                    </a>
                                                </li>
                                                <li class="megaMenu_lead ">
                                                    <a href="/News/world" class="megaMenu_label">
                                                        World
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="mainNav_element business-theme "
                        >
                        <a class="mainNav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element energy-theme "
                        >
                        <a class="mainNav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element opinions-theme "
                        >
                        <a class="mainNav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element lifestyle-theme "
                        >
                        <a class="mainNav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element vod-theme "
                        >
                        <a class="mainNav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element inTranslation-theme "
                        >
                        <a class="mainNav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="mainNav_element special-theme active current-section"
                        >
                        <a class="mainNav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">Language</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list dropDown-selected">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    <i class="aa aa-check"></i>
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>

    </div>
</nav>
<div class="megaMenu" data-aa-component="megaMenu">
    <div class="megaMenu_overlay"></div>
    <div class="megaMenu_header">
        <div class="megaMenu_icons">
            <ul class="themeSwitch" data-theme-switch="true" data-aa-init data-aa-component="themeSwitch">
                <li class="themeSwitch_element active" data-light-switch="true">
                  <span class="themeSwitch_link">
                    <i class="aa aa-day-mode"></i>
                  </span>
                </li>
                <li class="themeSwitch_element" data-dark-switch="true">
                  <span class="themeSwitch_link" >
                    <i class="aa aa-night-mode"></i>
                  </span>
                </li>
            </ul>
            <a href="" data-menuclose>
                <i class="aa aa-close"></i>
            </a>
        </div>
<div class="DropDownContainer">
    <div class="dropDown lang" data-aa-component="dropDown">
        <div class="dropDown_action">
            <span class="dropDown_label">Language</span>
            <i class="aa aa-chevron-down"></i>
        </div>
        <ul class="dropDown_list dropDown-selected">
            <li class="dropDown_element">
                <a href="https://english.alarabiya.net">
                        <span class="dropDown_title">
                            English
                        </span>
                    <i class="aa aa-check"></i>
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://www.alarabiya.net">
                         <span class="dropDown_title">
                             عربي
                         </span>
                    

                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://farsi.alarabiya.net">
                       <span class="dropDown_title">
                           فارسي
                       </span>
                    
                </a>
            </li>
            <li class="dropDown_element ">
                <a href="https://urdu.alarabiya.net">
                        <span class="dropDown_title">
                            اردو
                        </span>
                    
                </a>
            </li>
        </ul>
    </div>
</div>
    </div>
    <ul class="megaMenu_list" data-mega-menu-list>


<li class="megaMenu_lead news-theme ">
	<a href="/en" class="megaMenu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>Back</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Oil">Oil</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Terrorism">Terrorism</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Protests">Protests</a>
</li>


<li class="megaMenu_lead">
	<a href="" class="megaMenu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead news-theme ">
	<a href="/News" class="megaMenu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="megaMenu_submenu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<ul class="submenu" data-hidden="false">
		<li class="megaMenu_header">
			<a href="" data-menu-back>
				<i class="aa aa-chevron-left"></i>
				<span>Back</span>
			</a>
		</li>

<li class="megaMenu_lead">
	<a href="/News/gulf" class="megaMenu_label" title="Gulf">Gulf</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/middle-east" class="megaMenu_label" title="Middle East">Middle East</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/north-africa" class="megaMenu_label" title="North Africa">North Africa</a>
</li>


<li class="megaMenu_lead">
	<a href="/News/world" class="megaMenu_label" title="World">World</a>
</li>

	</ul>
</li>


<li class="megaMenu_lead business-theme ">
	<a href="/business" class="megaMenu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>


<li class="megaMenu_lead energy-theme ">
	<a href="/business/energy" class="megaMenu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>


<li class="megaMenu_lead opinions-theme ">
	<a href="/views" class="megaMenu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>


<li class="megaMenu_lead lifestyle-theme ">
	<a href="/life-style" class="megaMenu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>


<li class="megaMenu_lead vod-theme ">
	<a href="/webtv" class="megaMenu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>


<li class="megaMenu_lead inTranslation-theme ">
	<a href="/in-translation" class="megaMenu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>


<li class="megaMenu_lead special-theme active">
	<a href="/coronavirus" class="megaMenu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
    </ul>
</div>


        <div class="articleNav" data-aa-component="articleNav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/coronavirus" class="breadcrumb_link">
            Coronavirus
        </a>
    </li>
</ul>



                <p class="articleNav_title">COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4rvvz&amp;quote=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers https://ara.tv/4rvvz" title="COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4rvvz"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                        <i class="aa aa-accessibility"></i>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


                    <div class="box-wrapper article-hero   " data-aa-component="articleHero">
            <div class="gallery" data-aa-component="gallery">
                <div class="hero-img">
                    <div class="image-wrapper">
                        <img src="https://vid.alarabiya.net/images/2021/04/16/fab3cc56-ad76-4c81-a101-1f07f902a6e6/fab3cc56-ad76-4c81-a101-1f07f902a6e6_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="A vial of the Moderna Covid-19 vaccine and syringes sit prepared at a pop up vaccine clinic at the Jewish Community Center on April 16, 2021 in the Staten Island borough of New York City. (AFP)"/>
                    </div>
                    <div class="caption">
                            A vial of the Moderna Covid-19 vaccine and syringes sit prepared at a pop up vaccine clinic at the Jewish Community Center on April 16, 2021 in the Staten Island borough of New York City. (AFP)
                    </div>
                </div>
            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <h1 class="headingInfo_title" data-allow-readmode="true">
            COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                                <div class="services">
                                </div>
                                <div class="headingInfo_services">

                                   <a href="" class="btn" data-article-follow="true" data-status="false">
                                        <span class="follow">Follow</span>
                                        <span class="unfollow">Followed</span>
                                        <span class="hoverunfollow">Unfollow</span>
                                    </a>



        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4rvvz&amp;quote=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers https://ara.tv/4rvvz" title="COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4rvvz"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>

                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Bloomberg </h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="17-04-2021">17 April ,2021: 09:16 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="17-04-2021">17 April ,2021: 09:31 PM GST</time></span>
    </div>
                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4rvvz&amp;quote=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers https://ara.tv/4rvvz" title="COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4rvvz"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Coronavirus vaccines were just rolling out in December when more than 1,000 staffers at Cedars-Sinai Medical Center in Los Angeles volunteered for a sweeping study. The goal: pinpoint how immune reactions to the jab might vary.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>By last month, a clear pattern in the data “popped out at us, said research leader Susan Cheng. Those who had recovered from Covid-19 responded to their first shot so robustly that the results rivaled never-infected colleagues who had received both shots. The implication was clear. If you’ve had Covid, you may only need one of the two doses recommended by Pfizer and Moderna.</p><div class="box ad25 mpu hide-in-desktop "><div id="adSlot-mpumob" ></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus.html"><strong>Visit our dedicated coronavirus site here for all the latest updates.</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“We did not expect that this was going to jump out like a smoking gun, said Cheng, who co-authored the Nature Medicine write-up. In fact, if you already had the virus, your immune response after one vaccine is likely to be even better than a never-infected person’s after two, according to Italian research just out in the New England Journal of Medicine.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The issue of giving only a single dose to people who have had Covid has become all the more urgent since safety concerns have been raised about Johnson & Johnson’s and AstraZeneca’s vaccines. The implications at a time of strained global supply are striking: giving previously infected people just one mRNA vaccine shot could free up more than 110 million doses worldwide, according to a calculation by University of Maryland School of Medicine immunologist Mohammad Sajadi and colleagues.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>‘Remembering’ Covid</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Sajadi co-authored one of the recent studies that fit into a recent flurry of findings all pointing in the same direction: The immune system in people who’ve had Covid “remembers the virus, so a first vaccine acts as a powerful booster for existing defenses. “The data is very clear, Sajadi said. “Every study has shown you get a very clear and strong memory response.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Since February, several European countries -- including France, Spain, Italy and Germany -- have adopted policies giving Covid survivors just one dose of the two-dose vaccines.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In Israel, a world leader on coronavirus vaccinations, health authorities initially withheld vaccines altogether from recovered Covid patients, but in February recommended they receive one shot. New research there suggests that the booster vaccine adds protection against newer variants that originated in the U.K., South Africa and Brazil.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“We think that our study supports the recommendation to administer one vaccine dose to recovered individuals to protect against the original and SARS-CoV-2 variants of concern, Michal Mandelboim, head of Israel’s National Center for Influenza and Respiratory Viruses, said in an email. A study in “Science found that in Covid survivors, vaccinations massively boosted immunity against variants.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In the U.S., the Centers for Disease Control and Prevention still recommends two vaccine doses for people who have had Covid, but the mounting evidence that one vaccine could be enough is under discussion. The U.S. has administered enough doses for 31% of its population, while Israel has given enough for 57%, according to the Bloomberg Vaccine Tracker.</p><h3 class="inline-title"  data-aa-component="inlineTitle" data-allow-readmode>Data Needed</h3><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In a blog post, National Institutes of Health Director Francis Collins raised the possibility that giving survivors a single dose could “help to extend vaccine supply and get more people vaccinated sooner.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“But any serious consideration of this option will require more data, he cautioned in February.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Since then, one study after another has reinforced the single-vaccine-for-survivors idea, though some skeptics have pointed out that it is logistically simpler to just give everyone two doses than to figure out who needs only one.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In the U.S., vaccine supplies are relatively copious, Sajadi said. But “for other countries, especially places that are having a hard time getting vaccine, this is really still an important question. And it’s also an important question in general because you don’t want to just give someone a medical intervention they don’t need.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>If a patient who’d had Covid asked Sajadi at this point whether they needed a second vaccine, he said, he’d say it would make sense to skip it if nothing in their medical history indicated issues with immune responses.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Cheng at Cedars-Sinai said she would still default to the CDC guidance calling for two vaccines, even for people who’ve had Covid. The data does suggest, however, that one dose could be enough, she said -- and that could be true for other types of people as well: “I think we’re just at the tip of the iceberg of figuring out who they are.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en">For all the latest headlines follow our Google News channel online or via the app.</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode> </p>

		</div>

	



<div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
    <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
        <i class="aa aa-google-news"></i>
        Get the latest stories from AlArabiya on Google News
    </a>
</div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Coronavirus" class="tags_link section">
                        Coronavirus
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>



                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



      


<div class="advertisement sticky-ad mpu hide-in-mobile hide-in-tablet" data-aa-init data-aa-component="articleSideAd">
    <div id="adSlot-mpu" class="adSlot-mpu"></div>
</div>



                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>


<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Editor's Choice
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/04/17/Dubai-allows-women-breastfeeding-planning-to-get-pregnant-to-get-mRNA-vaccine" title="Dubai allows women breastfeeding, planning to get pregnant to get mRNA vaccine" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/01/27/650ac07b-e913-4db3-8a87-07e86b65fd46/650ac07b-e913-4db3-8a87-07e86b65fd46_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/01/27/650ac07b-e913-4db3-8a87-07e86b65fd46/650ac07b-e913-4db3-8a87-07e86b65fd46_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Dubai allows women breastfeeding, planning to get pregnant to get mRNA vaccine"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/04/17/Dubai-allows-women-breastfeeding-planning-to-get-pregnant-to-get-mRNA-vaccine" title="Dubai allows women breastfeeding, planning to get pregnant to get mRNA vaccine" >
                                Dubai allows women breastfeeding, planning to get pregnant to get mRNA vaccine
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/features/2021/04/17/Working-out-during-Ramadan-Everything-you-need-to-know-to-stay-fit-this-month" title="Working out during Ramadan: Everything you need to know to stay fit this month" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/10/04/6fc2407f-78d6-4c42-bd52-0a9263e1b2a0/6fc2407f-78d6-4c42-bd52-0a9263e1b2a0_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/10/04/6fc2407f-78d6-4c42-bd52-0a9263e1b2a0/6fc2407f-78d6-4c42-bd52-0a9263e1b2a0_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Working out during Ramadan: Everything you need to know to stay fit this month"  />


                            </a>
                            <a class="title" href="/features/2021/04/17/Working-out-during-Ramadan-Everything-you-need-to-know-to-stay-fit-this-month" title="Working out during Ramadan: Everything you need to know to stay fit this month" >
                                Working out during Ramadan: Everything you need to know to stay fit this month
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/04/16/Muslims-mark-first-Ramadan-Friday-prayer-in-Saudi-Arabia-s-Mecca-amid-COVID-rules" title="Muslims mark first Ramadan Friday prayer in Saudi Arabia’s Mecca amid COVID rules" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/16/9afa95bf-d5f1-4f36-a1d4-e8db5486c06a/9afa95bf-d5f1-4f36-a1d4-e8db5486c06a_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/16/9afa95bf-d5f1-4f36-a1d4-e8db5486c06a/9afa95bf-d5f1-4f36-a1d4-e8db5486c06a_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Muslims mark first Ramadan Friday prayer in Saudi Arabia’s Mecca amid COVID rules" data-ad-img="" />


                            </a>
                            <a class="title" href="/coronavirus/2021/04/16/Muslims-mark-first-Ramadan-Friday-prayer-in-Saudi-Arabia-s-Mecca-amid-COVID-rules" title="Muslims mark first Ramadan Friday prayer in Saudi Arabia’s Mecca amid COVID rules" data-ad-url="">
                                Muslims mark first Ramadan Friday prayer in Saudi Arabia’s Mecca amid COVID rules
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Top Content
                                
                            </span>

                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/04/16/Arab-Coalition-intercepts-Houthi-ballistic-missile-fired-towards-Saudi-Arabia-s-Jazan" title="Arab Coalition intercepts Houthi ballistic missile fired towards Saudi Arabia’s Jazan" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/03/04/42767d4f-8d66-439b-a0cb-5307388acaa7/42767d4f-8d66-439b-a0cb-5307388acaa7_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/03/04/42767d4f-8d66-439b-a0cb-5307388acaa7/42767d4f-8d66-439b-a0cb-5307388acaa7_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Arab Coalition intercepts Houthi ballistic missile fired towards Saudi Arabia’s Jazan"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/04/16/Arab-Coalition-intercepts-Houthi-ballistic-missile-fired-towards-Saudi-Arabia-s-Jazan" title="Arab Coalition intercepts Houthi ballistic missile fired towards Saudi Arabia’s Jazan" >
                                Arab Coalition intercepts Houthi ballistic missile fired towards Saudi Arabia’s Jazan
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/04/16/Raul-Castro-confirms-he-s-resigning-ending-long-era-in-Cuba" title="Raul Castro confirms he's resigning, ending long era in Cuba " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/16/9aa5f096-e00f-4e02-b9b4-9d25acc038a3/9aa5f096-e00f-4e02-b9b4-9d25acc038a3_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/16/9aa5f096-e00f-4e02-b9b4-9d25acc038a3/9aa5f096-e00f-4e02-b9b4-9d25acc038a3_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Raul Castro confirms he's resigning, ending long era in Cuba "  />


                            </a>
                            <a class="title" href="/News/world/2021/04/16/Raul-Castro-confirms-he-s-resigning-ending-long-era-in-Cuba" title="Raul Castro confirms he's resigning, ending long era in Cuba " >
                                Raul Castro confirms he's resigning, ending long era in Cuba 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/middle-east/2021/04/16/Ukraine-top-security-official-believes-Iran-downed-Ukrainian-plane-intentionally" title="Ukraine top security official believes Iran downed Ukrainian plane intentionally" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/01/11/f96d2f3e-aca8-4889-9ccf-a6b312aeefdb/f96d2f3e-aca8-4889-9ccf-a6b312aeefdb_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/01/11/f96d2f3e-aca8-4889-9ccf-a6b312aeefdb/f96d2f3e-aca8-4889-9ccf-a6b312aeefdb_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Ukraine top security official believes Iran downed Ukrainian plane intentionally"  />


                            </a>
                            <a class="title" href="/News/middle-east/2021/04/16/Ukraine-top-security-official-believes-Iran-downed-Ukrainian-plane-intentionally" title="Ukraine top security official believes Iran downed Ukrainian plane intentionally" >
                                Ukraine top security official believes Iran downed Ukrainian plane intentionally
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/04/16/Australian-man-finds-snake-in-lettuce-bought-at-Sydney-supermarket-" title="Australian man finds snake in lettuce bought at Sydney supermarket  " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2018/05/25/a0450ee4-6151-40b4-ae4e-e89358317dc8/a0450ee4-6151-40b4-ae4e-e89358317dc8_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2018/05/25/a0450ee4-6151-40b4-ae4e-e89358317dc8/a0450ee4-6151-40b4-ae4e-e89358317dc8_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Australian man finds snake in lettuce bought at Sydney supermarket  "  />


                            </a>
                            <a class="title" href="/News/world/2021/04/16/Australian-man-finds-snake-in-lettuce-bought-at-Sydney-supermarket-" title="Australian man finds snake in lettuce bought at Sydney supermarket  " >
                                Australian man finds snake in lettuce bought at Sydney supermarket  
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/04/17/Saudi-Arabia-launches-national-campaign-for-charitable-activities-on-Ehsan-platform" title="Saudi Arabia launches national campaign for charitable activities on ‘Ehsan’ platform" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/17/4a87f111-c708-4176-bde6-5e2d70bd030a/4a87f111-c708-4176-bde6-5e2d70bd030a_16x9_1200x676.png?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/17/4a87f111-c708-4176-bde6-5e2d70bd030a/4a87f111-c708-4176-bde6-5e2d70bd030a_16x9_1200x676.png?format=jpeg&width=726" data-lazy alt="Saudi Arabia launches national campaign for charitable activities on ‘Ehsan’ platform"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/04/17/Saudi-Arabia-launches-national-campaign-for-charitable-activities-on-Ehsan-platform" title="Saudi Arabia launches national campaign for charitable activities on ‘Ehsan’ platform" >
                                Saudi Arabia launches national campaign for charitable activities on ‘Ehsan’ platform
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/business/technology/2021/04/17/NASA-chooses-SpaceX-to-take-humans-back-to-moon-" title="NASA chooses SpaceX to take humans back to moon " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/17/8b02ff81-4b45-40d0-a3ae-4f2c4f430909/8b02ff81-4b45-40d0-a3ae-4f2c4f430909_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/17/8b02ff81-4b45-40d0-a3ae-4f2c4f430909/8b02ff81-4b45-40d0-a3ae-4f2c4f430909_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="NASA chooses SpaceX to take humans back to moon "  />


                            </a>
                            <a class="title" href="/business/technology/2021/04/17/NASA-chooses-SpaceX-to-take-humans-back-to-moon-" title="NASA chooses SpaceX to take humans back to moon " >
                                NASA chooses SpaceX to take humans back to moon 
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/webtv/reports/2021/04/17/Russia-retaliating-against-Washington-asks-10-U-S-diplomats-to-leave" title="Before you go">
                                Before you go
                                
                            </a>

                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/04/17/ruusdp172197efcb8a___ruusdp172197efcb8a_image/ruusdp172197efcb8a___ruusdp172197efcb8a_image_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/04/17/ruusdp172197efcb8a___ruusdp172197efcb8a_image/ruusdp172197efcb8a___ruusdp172197efcb8a_image_16x9_1200x676.jpg?width=1200" data-lazy alt="Russia, retaliating against Washington, asks 10 U.S. diplomats to leave" />
                <a class="story-link" href="/webtv/reports/2021/04/17/Russia-retaliating-against-Washington-asks-10-U-S-diplomats-to-leave" title="Russia, retaliating against Washington, asks 10 U.S. diplomats to leave">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">Russia, retaliating against Washington, asks 10 U.S. diplomats to leave</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label" data-aa-component="sectionLabel">
                <span>
                            
                            <span>
                                Explore More
                                
                            </span>

                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/04/17/Tunisia-closes-schools-until-April-30-to-slow-spread-of-COVID-19" title="Tunisia closes schools until April 30 to slow spread of COVID-19">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/04/17/10a11aee-7030-4da4-8cae-a886f70733d6/10a11aee-7030-4da4-8cae-a886f70733d6_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/04/17/10a11aee-7030-4da4-8cae-a886f70733d6/10a11aee-7030-4da4-8cae-a886f70733d6_16x9_1200x676.JPG" data-lazy alt="Tunisia closes schools until April 30 to slow spread of COVID-19" />
                        </span>
                        <span class="story-title">Tunisia closes schools until April 30 to slow spread of COVID-19</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/04/17/Saudi-Arabia-reports-948-new-COVID-19-cases-nine-deaths-in-24-hours" title="Saudi Arabia reports 948 new COVID-19 cases, nine deaths in 24 hours">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2016/10/13/de876044-1a9d-43b7-a1cd-7ecdc56e125c/de876044-1a9d-43b7-a1cd-7ecdc56e125c_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2016/10/13/de876044-1a9d-43b7-a1cd-7ecdc56e125c/de876044-1a9d-43b7-a1cd-7ecdc56e125c_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia reports 948 new COVID-19 cases, nine deaths in 24 hours" />
                        </span>
                        <span class="story-title">Saudi Arabia reports 948 new COVID-19 cases, nine deaths in 24 hours</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>

        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="openshare" type="radio"></input>
            <input class="close-share" name="share-this" id="closeshare" type="radio"></input>
            <ul class="sharing-options" for="openshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/4rvvz&amp;quote=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/4rvvz&amp;text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers https://ara.tv/4rvvz" title="COVID-19 survivors may require just one shot of a two-dose vaccine: Researchers"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/4rvvz"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 3.74 -->
            <div class="reading-time">3 minutes</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>
<footer class="footer-ex1" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex1_content">
                <div class="footer-ex1_logo-area">
                    <a class="aa-logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex1_arabiya-divider"/>
                </div>
                <div class="footer-ex1_top-section">
                    <div class="footer-ex1_top-section_links">
                        <!-- footer-ex1 items -->
                        <ul class="footer-ex1_news-links">

<li>
	<a href="/News">News</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/News/middle-east">Middle East</a></li>

<li><a href="/News/north-africa">North Africa</a></li>

<li><a href="/News/gulf">Gulf</a></li>

<li><a href="/News/world">World</a></li>
		</ul>
</li>

<li>
	<a href="/business">Business</a>
		<ul class="footer-ex1_news-links_secondary">

<li><a href="/business/economy">Economy</a></li>

<li><a href="/business/technology">Technology</a></li>

<li><a href="/business/markets">Markets</a></li>
		</ul>
</li>

<li>
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/views">Opinion</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/life-style">Life</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>

<li>
	<a href="/webtv">Video</a>
		<ul class="footer-ex1_news-links_secondary">
		</ul>
</li>
                        </ul>
                    </div>
                    <section class="footer-ex1_user-follow">
                            <div class="footer-ex1_user-follow_subscribe">
                                <hr class="footer-ex1_arabiya-divider"/>
                                <div class="footer-ex1_user-follow_scoial-title">Subscribe to our Newsletter</div>
                                <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                        <div class="fieldset">
                                            <input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
                                            <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                            <button onclick="this.form.submit();return false;">Subscribe</button>
                                        </div>
                                </form>
                            </div>

                        <div class="footer-ex1_user-follow_scoial">
                            <div class="footer-ex1_user-follow_scoial-title">
                                Follow Us
                            </div>
                            <div class="footer-ex1_user-follow_scoial-accounts">
                                    <span><a target="_blank" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube"></i></a></span>
                                    <span><a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin"></i></a></span>
                            </div>
                        </div>
                    </section>

                </div>

                <section class="footer-ex1_arabiya">
                    <hr class="footer-ex1_arabiya-divider"/>
                    <ul class="footer-ex1_arabiya_info-links">

<li><a href="/tools/about">About Al Arabiya Network </a></li>

<li><a href="/tools/contact-us">Contact us</a></li>

<li><a href="/tools/terms-of-use">Terms of use</a></li>

<li><a href="/tools/privacy_policy">Privacy policy</a></li>

<li><a href="/tools/careers">Careers</a></li>
                    </ul>
                    <div class="footer-ex1_arabiya_info-copywrite">
                        © Copyright. Al Arabiya Network. 2021
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0405"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0405"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
