<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>









<meta charset="utf-8">
<title>J&J says COVID-19 booster dose increased antibodies in early-stage trials  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="A booster dose of Johnson & Johnson’s COVID-19 vaccine sharply increased levels of antibodies against the coronavirus, according to interim data from two" >


                <meta property="article:tag" content="Coronavirus" />
                <meta property="article:tag" content="Vaccine" />
                <meta property="article:tag" content="Johnson and Johnson" />
        <meta name="keywords" content="Coronavirus,Vaccine,Johnson and Johnson" >
        <meta name="news_keywords" content="Coronavirus,Vaccine,Johnson and Johnson" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_4x3_186x139.jpg"/>

    <meta name="uuid" content="3619c950-bbb9-49c9-8158-8bf8e41a80c6" />
        <meta property="article:published_time" content="2021-08-25T23:40:00.000+0400"/>
        <meta property="article:modified_time" content="2021-08-25T23:53:32.724+0400"/>

        <meta property="article:section" content="Coronavirus"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_16x9_600x338.jpg" />

    <meta property="og:title" content="J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" />

    <meta property="og:description" content="A booster dose of Johnson &amp; Johnson’s COVID-19 vaccine sharply increased levels of antibodies against the coronavirus, according to interim data from two" />
    <meta property="og:url" content="https://english.alarabiya.net/coronavirus/2021/08/25/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/coronavirus/2021/08/25/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials  | Al Arabiya English">
		<meta name="twitter:description" content="A booster dose of Johnson &amp; Johnson’s COVID-19 vaccine sharply increased levels of antibodies">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/coronavirus/2021/08/25/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials"
	  },
	  "headline": "J&J says COVID-19 booster dose increased antibodies in early-stage trials",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_4x3_186x139.jpg"
	   ],
	  "datePublished": "2021-08-25T23:40:00.000+0400",
	  "dateModified": "2021-08-25T23:53:32.724+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "A booster dose of Johnson & Johnson’s COVID-19 vaccine sharply increased levels of antibodies against the coronavirus, according to interim data from two s"
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/coronavirus/2021/08/25/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0805">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/coronavirus/2021/08/25/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials',
			'screenName':'/en/coronavirus/articles/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials',
			'section': 'coronavirus',
			'sectionTitle': 'J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials  | Al Arabiya English',
			'subSection': 'articles',
			'time':'2021-08-25',
			'source': '',
			'articleId': '3619c950-bbb9-49c9-8158-8bf8e41a80c6',
			'articleTitle': 'J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials',
			'contentType': 'news',
			'createdDate': '2021-08-25',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'3619c950-bbb9-49c9-8158-8bf8e41a80c6',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/J-J-says-COVID-19-booster-dose-increased-antibodies-in-early-stage-trials',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2021-08-25',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


      


      


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="  light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world'; 
          _sf_async_config.authors = 'Reuters';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper   special-theme   ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link  ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/gulf" class="mega-menu_label">
                                                        Gulf
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/middle-east" class="mega-menu_label">
                                                        Middle East
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/north-africa" class="mega-menu_label">
                                                        North Africa
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/world" class="mega-menu_label">
                                                        World
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element inTranslation-theme "
                        >
                        <a class="main-nav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme active current-section"
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>
<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>


<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Oil">Oil</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Protests">Protests</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead news-theme ">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>


<li class="mega-menu_lead">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>


<li class="mega-menu_lead">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>


<li class="mega-menu_lead">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>


<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>


<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>


<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>


<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>


<li class="mega-menu_lead inTranslation-theme ">
	<a href="/in-translation" class="mega-menu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>


<li class="mega-menu_lead special-theme active">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/coronavirus" class="breadcrumb_link">
            Coronavirus
        </a>
    </li>
</ul>



                <p class="article-nav_title">J&J says COVID-19 booster dose increased antibodies in early-stage trials</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="tpnvopenshare" type="radio"></input>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="share-this" id="tpnvcloseshare" type="radio"></input>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/n829j&amp;quote=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials https://ara.tv/n829j" title="J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/n829j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                          <i class="aa aa-accessibility"></i>
                          <span class="fonts-label">Font</span>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="box-wrapper article-hero   " data-aa-component="articleHero">
                            <div class="article-teaser" data-aa-init data-aa-component="articleTeaser">
            <div class="article-hero-img  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/04/16/ed7a267b-ad14-47f7-9402-c5713ab5d2cc/ed7a267b-ad14-47f7-9402-c5713ab5d2cc_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="Bottles of the single-dose Johnson &amp; Johnson Janssen Covid-19 vaccine await transfer into syringes for administering at a vaccine rollout targetting immingrants and the undocumented in Los Angeles, California on March 25, 2021. (AFP)"/>
                </div>
                <div class="caption">
                        A file photo shows bottles of the single-dose Johnson & Johnson Janssen COVID-19 vaccine. (AFP)
                </div>
            </div>
                            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <span class="kicker" data-aa-component="kicker" data-allow-readmode>
             <a href="/tools/kickers?kicker=Coronavirus" title="Coronavirus">
                 Coronavirus
            </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            J&J says COVID-19 booster dose increased antibodies in early-stage trials
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=united states of america">United States Of America</a>
            </li>
       </ul>
                                </div>
                                <div class="headingInfo_services">
                                   <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                                    </a>
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="aruopenshare" type="radio"></input>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="share-this" id="arucloseshare" type="radio"></input>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/n829j&amp;quote=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials https://ara.tv/n829j" title="J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/n829j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Reuters</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="25-08-2021">25 August ,2021: 11:40 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="25-08-2021">25 August ,2021: 11:53 PM GST</time></span>
    </div>

                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="tpopenshare" type="radio"></input>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="share-this" id="tpcloseshare" type="radio"></input>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/n829j&amp;quote=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials https://ara.tv/n829j" title="J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/n829j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/n829j">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>A booster dose of Johnson & Johnson’s COVID-19 vaccine sharply increased levels of antibodies against the coronavirus, according to interim data from two small, early-stage trials, the company said in a press release on Wednesday.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>J&J has been under pressure to produce evidence of whether a booster shot would increase protection from its one-shot vaccine as the US government prepares to roll out a booster campaign next month. The company plans to discuss the data with US regulators as they devise their booster shot regimens.</p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus"><strong>For more coronavirus news, visit our dedicated page.</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The preliminary data announced on Wednesday involved a total of 17 people. It found that a second dose of the J&J vaccine delivered six months after the first resulted in a ninefold increase in binding antibody levels over those seen 28 days after the first dose, the company said.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The company did not release data on whether a second dose of its vaccine increases levels of neutralizing antibodies, which block the virus from entering cells.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For the latest headlines, follow our Google News channel online or via the app.</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Those data are still being analyzed, said Dr. Dan Barouch, a Harvard vaccine researcher who helped design J&J’s COVID-19 vaccine, but who was not involved in the J&J booster study.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Unlike neutralizing antibodies, binding antibodies tag the virus for destruction by other parts of the immune system. Barouch said increases in binding antibodies typically correlate with increases in neutralizing antibodies.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Several countries, including the United States, have begun offering booster doses to vulnerable individuals, including the immunocompromised, as the Delta variant has spread and some vaccinated people have become infected with SARS-CoV-2, the virus that causes COVID-19.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>But those campaigns have excluded the J&J shot because there has been no evidence that a booster helps increase vaccine protection.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>US Centers for Disease Control and Prevention (CDC) advisers in particular have been waiting for word on how to advise immunocompromised individuals who received the J&J vaccine and are already recommended to receive a booster shot.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>According to J&J, the studies released Wednesday showed significant increases in binding antibody responses in participants aged 18-55 and in those 65 years and older who received a lower booster dose.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The study summaries are being submitted to the preprint server MedRxiv in advance of peer review or publication in a journal.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The results were released ahead of long-awaited results from J&J’s large, two-dose vaccine trial. A spokesman said those results will be available in the coming weeks.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>In July, J&J published interim Phase 1/2a data in the New England Journal of Medicine that showed neutralizing antibodies generated by its vaccine remained stable eight months after immunization with a single dose.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“With these new data, we also see that a booster dose of the Johnson & Johnson COVID-19 vaccine further increases antibody responses among study participants who had previously received our vaccine,” Mathai Mammen, head of research and development at J&J’s Janssen pharma division, said in a statement.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>“We look forward to discussing with public health officials a potential strategy for our Johnson & Johnson COVID-19 vaccine, boosting eight months or longer after the primary single-dose vaccination.”</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Several scientists have raised concerns that individuals who got the J&J shot would need boosters. One study by a team from New York University found a “significant fraction” of blood samples from recipients who got the J&J shot had low neutralizing antibodies against Delta and several other coronavirus variants.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>J&J said the company is working with the CDC, the US Food and Drug Administration, the European Medicines Agency, the World Health Organization and other health authorities about delivering a booster shot with the Johnson & Johnson COVID-19 vaccine.</p>


    <div class=html-snippet data-aa-component="htmlSnippet">
            <iframe src="https://ourworldindata.org/explorers/coronavirus-data-explorer?zoomToSelection=true&facet=none&pickerSort=asc&pickerMetric=location&Metric=People+vaccinated+%28by+dose%29&Interval=7-day+rolling+average&Relative+to+Population=true&Align+outbreaks=false&country=SGP~QAT~URY~DNK~CHL~PRT~ESP~CAN~BEL~IRL~CHN~IND~USA~IDN~PAK~BRA~NGA~BGD~RUS~MEX~JPN~ETH~PHL~EGY~VNM~TUR~IRN~DEU~THA~GBR~FRA~ITA~TZA~ZAF~MMR~OWID_WRL&hideControls=true" loading="lazy" style="width: 100%; height: 600px; border: 0px none;"></iframe>
    </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus/2021/08/25/China-criticizes-US-scapegoating-as-COVID-19-origin-report-to-be-released"><strong>China criticizes US ‘scapegoating’ as COVID-19 origin report to be released</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus/2021/08/25/Scientists-discover-antibody-that-works-against-broad-number-of-COVID-19-variants"><strong>Scientists discover antibody that works against broad number of COVID-19 variants</strong></a></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus/2021/08/25/COVID-19-vaccine-protection-wanes-within-six-months-UK-researchers"><strong>COVID-19 vaccine protection fades within six months: UK researchers</strong></a></p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Coronavirus" class="tags_link section">
                        Coronavirus
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Vaccine" class="tags_link section">
                        Vaccine
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Johnson and Johnson" class="tags_link section">
                        Johnson and Johnson
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Also Read
                            
                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/06/Johnson-Johnson-s-COVID-19-vaccine-is-96-percent-effective-against-death-study" title="Johnson &amp; Johnson’s COVID-19 vaccine is 96 percent effective against death: study">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/04/19/1b44d245-c302-4d98-b4f4-26bcbaa2c8d7/1b44d245-c302-4d98-b4f4-26bcbaa2c8d7_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/04/19/1b44d245-c302-4d98-b4f4-26bcbaa2c8d7/1b44d245-c302-4d98-b4f4-26bcbaa2c8d7_16x9_1200x676.JPG" data-lazy alt="Johnson &amp; Johnson’s COVID-19 vaccine is 96 percent effective against death: study" />
                        </span>
                        <span class="story-title">Johnson & Johnson’s COVID-19 vaccine is 96 percent effective against death: study</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/07/21/Johnson-Johnson-expects-2-5-bln-in-2021-COVID-19-vaccine-sales-" title="Johnson &amp; Johnson expects $2.5 bln in 2021 COVID-19 vaccine sales ">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/02/24/0468e27c-b75d-4644-ac1d-248eb5f37a71/0468e27c-b75d-4644-ac1d-248eb5f37a71_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/02/24/0468e27c-b75d-4644-ac1d-248eb5f37a71/0468e27c-b75d-4644-ac1d-248eb5f37a71_16x9_1200x676.jpg" data-lazy alt="Johnson &amp; Johnson expects $2.5 bln in 2021 COVID-19 vaccine sales " />
                        </span>
                        <span class="story-title">Johnson & Johnson expects $2.5 bln in 2021 COVID-19 vaccine sales </span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/11/UAE-COVID-19-trial-Almost-all-children-had-virus-antibodies-after-Sinopharm-vaccine" title="UAE COVID-19 trial: Almost all children had virus antibodies after Sinopharm vaccine">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/17/bf370d5d-9cf8-4ed1-a9ea-2d94be97448f/bf370d5d-9cf8-4ed1-a9ea-2d94be97448f_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/06/17/bf370d5d-9cf8-4ed1-a9ea-2d94be97448f/bf370d5d-9cf8-4ed1-a9ea-2d94be97448f_16x9_1200x676.jpg" data-lazy alt="UAE COVID-19 trial: Almost all children had virus antibodies after Sinopharm vaccine" />
                        </span>
                        <span class="story-title">UAE COVID-19 trial: Almost all children had virus antibodies after Sinopharm vaccine</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/04/Largest-clinical-trial-on-COVID-19-vaccine-doses-for-pregnant-women-launched-in-UK" title="Largest clinical trial on COVID-19 vaccine doses for pregnant women launched in UK">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/06/30/3b496859-fbe3-4432-842a-3efc533ecf38/3b496859-fbe3-4432-842a-3efc533ecf38_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/06/30/3b496859-fbe3-4432-842a-3efc533ecf38/3b496859-fbe3-4432-842a-3efc533ecf38_16x9_1200x676.JPG" data-lazy alt="Largest clinical trial on COVID-19 vaccine doses for pregnant women launched in UK" />
                        </span>
                        <span class="story-title">Largest clinical trial on COVID-19 vaccine doses for pregnant women launched in UK</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



      

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>



<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/25/Afghanistan-s-Panjshir-Valley-Home-of-the-anti-Taliban-resistance" title="Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/25/25d31ed8-8f8d-44a0-b368-d9540f373025/25d31ed8-8f8d-44a0-b368-d9540f373025_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/25/25d31ed8-8f8d-44a0-b368-d9540f373025/25d31ed8-8f8d-44a0-b368-d9540f373025_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance"  />


                            </a>
                            <a class="title" href="/News/world/2021/08/25/Afghanistan-s-Panjshir-Valley-Home-of-the-anti-Taliban-resistance" title="Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance" >
                                Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/24/Airbnb-announces-plans-to-house-20-000-Afghan-refugees-globally-" title="Airbnb announces plans to house 20,000 Afghan refugees globally " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/21/cf2179d9-1171-40e6-9bed-9e105373f97d/cf2179d9-1171-40e6-9bed-9e105373f97d_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/21/cf2179d9-1171-40e6-9bed-9e105373f97d/cf2179d9-1171-40e6-9bed-9e105373f97d_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Airbnb announces plans to house 20,000 Afghan refugees globally "  />


                            </a>
                            <a class="title" href="/News/world/2021/08/24/Airbnb-announces-plans-to-house-20-000-Afghan-refugees-globally-" title="Airbnb announces plans to house 20,000 Afghan refugees globally " >
                                Airbnb announces plans to house 20,000 Afghan refugees globally 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/media/digital/2021/08/24/Facebook-launches-virtual-reality-meeting-forums-for-remote-workers-" title="Facebook launches virtual reality meeting forums for remote workers " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/24/1e82feea-8b4b-49ef-8ac1-8e8e76cc7f89/1e82feea-8b4b-49ef-8ac1-8e8e76cc7f89_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/24/1e82feea-8b4b-49ef-8ac1-8e8e76cc7f89/1e82feea-8b4b-49ef-8ac1-8e8e76cc7f89_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Facebook launches virtual reality meeting forums for remote workers " data-ad-img="" />


                            </a>
                            <a class="title" href="/media/digital/2021/08/24/Facebook-launches-virtual-reality-meeting-forums-for-remote-workers-" title="Facebook launches virtual reality meeting forums for remote workers " data-ad-url="">
                                Facebook launches virtual reality meeting forums for remote workers 
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Top Content
                            
                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/coronavirus/2021/08/25/COVID-19-vaccine-protection-wanes-within-six-months-UK-researchers" title="COVID-19 vaccine protection fades within six months: UK researchers" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/06/29/826739e6-8208-4344-bc4f-02ffb055bc53/826739e6-8208-4344-bc4f-02ffb055bc53_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/06/29/826739e6-8208-4344-bc4f-02ffb055bc53/826739e6-8208-4344-bc4f-02ffb055bc53_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="COVID-19 vaccine protection fades within six months: UK researchers"  />


                            </a>
                            <a class="title" href="/coronavirus/2021/08/25/COVID-19-vaccine-protection-wanes-within-six-months-UK-researchers" title="COVID-19 vaccine protection fades within six months: UK researchers" >
                                COVID-19 vaccine protection fades within six months: UK researchers
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/08/25/Fire-breaks-out-in-area-near-Dubai-airport-videos-show-plumes-of-smoke-" title="Fire breaks out in area near Dubai airport, no injuries reported" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/25/b2cde0f6-5a61-4113-9d98-91496a6ff666/b2cde0f6-5a61-4113-9d98-91496a6ff666_16x9_1200x676.png?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/25/b2cde0f6-5a61-4113-9d98-91496a6ff666/b2cde0f6-5a61-4113-9d98-91496a6ff666_16x9_1200x676.png?format=jpeg&width=726" data-lazy alt="Fire breaks out in area near Dubai airport, no injuries reported"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/08/25/Fire-breaks-out-in-area-near-Dubai-airport-videos-show-plumes-of-smoke-" title="Fire breaks out in area near Dubai airport, no injuries reported" >
                                Fire breaks out in area near Dubai airport, no injuries reported
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/25/Afghanistan-s-Panjshir-Valley-Home-of-the-anti-Taliban-resistance" title="Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/25/25d31ed8-8f8d-44a0-b368-d9540f373025/25d31ed8-8f8d-44a0-b368-d9540f373025_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/25/25d31ed8-8f8d-44a0-b368-d9540f373025/25d31ed8-8f8d-44a0-b368-d9540f373025_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance"  />


                            </a>
                            <a class="title" href="/News/world/2021/08/25/Afghanistan-s-Panjshir-Valley-Home-of-the-anti-Taliban-resistance" title="Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance" >
                                Afghanistan's Panjshir Valley: Home of the anti-Taliban resistance
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/08/25/Emirates-offers-Lebanon-passengers-extra-baggage-allowance-for-goods-and-medicines-" title="Emirates offers Lebanon passengers extra baggage allowance for ‘goods and medicines’" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2020/05/29/978e7ba5-e35b-451c-9d37-6ef980b5c6bf/978e7ba5-e35b-451c-9d37-6ef980b5c6bf_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2020/05/29/978e7ba5-e35b-451c-9d37-6ef980b5c6bf/978e7ba5-e35b-451c-9d37-6ef980b5c6bf_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Emirates offers Lebanon passengers extra baggage allowance for ‘goods and medicines’"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/08/25/Emirates-offers-Lebanon-passengers-extra-baggage-allowance-for-goods-and-medicines-" title="Emirates offers Lebanon passengers extra baggage allowance for ‘goods and medicines’" >
                                Emirates offers Lebanon passengers extra baggage allowance for ‘goods and medicines’
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/08/25/Six-month-visa-extension-for-Dubai-residents-trapped-abroad-" title="Six-month visa extension for Dubai residents trapped abroad " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2019/06/10/386f838f-a1c2-4908-bf9e-58c3c70c5220/386f838f-a1c2-4908-bf9e-58c3c70c5220_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2019/06/10/386f838f-a1c2-4908-bf9e-58c3c70c5220/386f838f-a1c2-4908-bf9e-58c3c70c5220_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Six-month visa extension for Dubai residents trapped abroad "  />


                            </a>
                            <a class="title" href="/News/gulf/2021/08/25/Six-month-visa-extension-for-Dubai-residents-trapped-abroad-" title="Six-month visa extension for Dubai residents trapped abroad " >
                                Six-month visa extension for Dubai residents trapped abroad 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/25/Russian-says-he-swam-to-Japan-s-Hokkaido-island-wants-asylum" title="Russian says he swam to Japan’s Hokkaido island, wants asylum" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/09/e9aca1a0-8f4f-4983-b58d-5c0571c20e7b/e9aca1a0-8f4f-4983-b58d-5c0571c20e7b_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/09/e9aca1a0-8f4f-4983-b58d-5c0571c20e7b/e9aca1a0-8f4f-4983-b58d-5c0571c20e7b_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Russian says he swam to Japan’s Hokkaido island, wants asylum"  />


                            </a>
                            <a class="title" href="/News/world/2021/08/25/Russian-says-he-swam-to-Japan-s-Hokkaido-island-wants-asylum" title="Russian says he swam to Japan’s Hokkaido island, wants asylum" >
                                Russian says he swam to Japan’s Hokkaido island, wants asylum
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/webtv/reports/2021/08/08/Night-vision-helicopter-joins-efforts-to-extinguish-Turkey-wildfires" title="Before you go">
                                Before you go
                                
                            </a>
                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/08/98460cbb-f03d-4e76-8275-2168ad8d0da8/98460cbb-f03d-4e76-8275-2168ad8d0da8_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/08/98460cbb-f03d-4e76-8275-2168ad8d0da8/98460cbb-f03d-4e76-8275-2168ad8d0da8_16x9_1200x676.jpg?width=1200" data-lazy alt="Night vision helicopter joins efforts to extinguish Turkey wildfires" />
                <a class="story-link" href="/webtv/reports/2021/08/08/Night-vision-helicopter-joins-efforts-to-extinguish-Turkey-wildfires" title="Night vision helicopter joins efforts to extinguish Turkey wildfires">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">Night vision helicopter joins efforts to extinguish Turkey wildfires</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/25/Algeria-to-allow-more-international-flights-in-further-easing-of-COVID-restrictions" title="Algeria to allow more international flights in further easing of COVID restrictions">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2020/03/16/0d340ecd-2c9a-4172-a8e5-b11951b5153d/0d340ecd-2c9a-4172-a8e5-b11951b5153d_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2020/03/16/0d340ecd-2c9a-4172-a8e5-b11951b5153d/0d340ecd-2c9a-4172-a8e5-b11951b5153d_16x9_1200x676.JPG" data-lazy alt="Algeria to allow more international flights in further easing of COVID restrictions" />
                        </span>
                        <span class="story-title">Algeria to allow more international flights in further easing of COVID restrictions</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/25/China-criticizes-US-scapegoating-as-COVID-19-origin-report-to-be-released" title="China criticizes US ‘scapegoating’ as COVID-19 origin report to be released">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/08/25/0fccdca8-d5be-4a5b-af33-229eaa64c79a/0fccdca8-d5be-4a5b-af33-229eaa64c79a_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/08/25/0fccdca8-d5be-4a5b-af33-229eaa64c79a/0fccdca8-d5be-4a5b-af33-229eaa64c79a_16x9_1200x676.JPG" data-lazy alt="China criticizes US ‘scapegoating’ as COVID-19 origin report to be released" />
                        </span>
                        <span class="story-title">China criticizes US ‘scapegoating’ as COVID-19 origin report to be released</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="buttopenshare" type="radio"></input>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="share-this" id="buttcloseshare" type="radio"></input>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/n829j&amp;quote=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/n829j&amp;text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials https://ara.tv/n829j" title="J&amp;J says COVID-19 booster dose increased antibodies in early-stage trials"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/n829j"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 3.16 -->
            <div class="reading-time">3 minutes</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>

<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">

<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>


<li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>


<li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>


<li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>


<li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>


<li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                <div class="newsletter-subscription__fieldset">
                                    <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                    <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                    <button onclick="this.form.submit();return false;" class="newsletter-subscription__button">Subscribe</button>
                                </div>
                            </form>
                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">

<li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2021
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0805"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0805"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
