<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>









<meta charset="utf-8">
<title>Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://www.google-analytics.com">

<link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
<link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
<link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
<link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
<meta name="msapplication-TileColor" content="#ff0505">
<meta name="theme-color" content="#373c59">
    <meta name="description" content="Saudi Arabia on Wednesday reported 185 new coronavirus cases and seven deaths, bringing the total number of cases to 544,634, according to the Ministry of" >


                <meta property="article:tag" content="Saudi Arabia" />
                <meta property="article:tag" content="Coronavirus" />
        <meta name="keywords" content="Saudi Arabia,Coronavirus" >
        <meta name="news_keywords" content="Saudi Arabia,Coronavirus" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_4x3_186x139.JPG"/>

    <meta name="uuid" content="76b2b7e5-affa-482b-8e73-ffe6b66a21d9" />
        <meta property="article:published_time" content="2021-09-01T16:20:00.000+0400"/>
        <meta property="article:modified_time" content="2021-09-01T16:48:38.462+0400"/>

        <meta property="article:section" content="Coronavirus"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_16x9_600x338.JPG" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_16x9_600x338.JPG" />

    <meta property="og:title" content="Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" />

    <meta property="og:description" content="Saudi Arabia on Wednesday reported 185 new coronavirus cases and seven deaths, bringing the total number of cases to 544,634, according to the Ministry of" />
    <meta property="og:url" content="https://english.alarabiya.net/coronavirus/2021/09/01/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/coronavirus/2021/09/01/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths  | Al Arabiya English">
		<meta name="twitter:description" content="Saudi Arabia on Wednesday reported 185 new coronavirus cases and seven deaths, bringing the total">











	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/coronavirus/2021/09/01/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths"
	  },
	  "headline": "Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths",
	  "image": [
	    "https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_16x9_600x338.JPG",
	    "https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_4x3_186x139.JPG"
	   ],
	  "datePublished": "2021-09-01T16:20:00.000+0400",
	  "dateModified": "2021-09-01T16:48:38.462+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Saudi Arabia on Wednesday reported 185 new coronavirus cases and seven deaths, bringing the total number of cases to 544,634, according to the Ministry of "
	}
	</script>
		

<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/coronavirus/2021/09/01/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths" />
<link rel="preconnect" href="https://vid.alarabiya.net/">
<link rel="preconnect" href="https://live.alarabiya.net/">
<link rel="preconnect" href="https://connect.facebook.net/">

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0805"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0805">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0805">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/coronavirus/2021/09/01/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths',
			'screenName':'/en/coronavirus/articles/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths',
			'section': 'coronavirus',
			'sectionTitle': 'Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths  | Al Arabiya English',
			'subSection': 'articles',
			'time':'2021-09-01',
			'source': '',
			'articleId': '76b2b7e5-affa-482b-8e73-ffe6b66a21d9',
			'articleTitle': 'Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths',
			'contentType': 'news',
			'createdDate': '2021-09-01',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'76b2b7e5-affa-482b-8e73-ffe6b66a21d9',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/Saudi-Arabia-reports-less-than-200-new-COVID-19-cases-seven-deaths',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2021-09-01',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


      


      


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="  light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News gulf,  en News'; 
          _sf_async_config.authors = 'Reem Krimly - Al Arabiya English';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper   special-theme   ">
<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>




        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link  ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>


<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <div class="page-content main">
                                    <ul>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/gulf" class="mega-menu_label">
                                                        Gulf
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/middle-east" class="mega-menu_label">
                                                        Middle East
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/north-africa" class="mega-menu_label">
                                                        North Africa
                                                    </a>
                                                </li>
                                                <li class="mega-menu_lead ">
                                                    <a href="/News/world" class="mega-menu_label">
                                                        World
                                                    </a>
                                                </li>
                                    </ul>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element inTranslation-theme "
                        >
                        <a class="main-nav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme active current-section"
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>
<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>


<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Oil">Oil</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Protests">Protests</a>
</li>


<li class="mega-menu_lead">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead news-theme ">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>

<li class="mega-menu_lead">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>


<li class="mega-menu_lead">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>


<li class="mega-menu_lead">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>


<li class="mega-menu_lead">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>


<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>


<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>


<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>


<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>


<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>


<li class="mega-menu_lead inTranslation-theme ">
	<a href="/in-translation" class="mega-menu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>


<li class="mega-menu_lead special-theme active">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/coronavirus" class="breadcrumb_link">
            Coronavirus
        </a>
    </li>
</ul>



                <p class="article-nav_title">Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
                <ul class="accessibility">
                    <li class="accessibility_element">
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="tpnvopenshare" type="radio"></input>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="share-this" id="tpnvcloseshare" type="radio"></input>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gusw&amp;quote=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths https://ara.tv/8gusw" title="Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gusw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </li>
                    <li class="accessibility_element">
                      <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                          <i class="aa aa-accessibility"></i>
                          <span class="fonts-label">Font</span>
                      </span>
                    </li>
                </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>

<div class="globalArea">
    <div id="takeover_outer" ></div>





    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="box-wrapper article-hero   " data-aa-component="articleHero">
                            <div class="article-teaser" data-aa-init data-aa-component="articleTeaser">
            <div class="article-hero-img  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2021/05/26/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0/7cf01ef1-dbeb-4dd5-a400-821141ccfcd0_16x9_1200x676.JPG?width=1138" width="16" height="9" alt="A Saudi woman, wearing a face shield, shops at a supermarket, following the outbreak of the coronavirus disease (COVID-19) in Riyadh, Saudi Arabia June 14, 2020. (File Photo: Reuters)"/>
                </div>
                <div class="caption">
                        A Saudi woman, wearing a face shield, shops at a supermarket, following the outbreak of the coronavirus disease (COVID-19) in Riyadh, Saudi Arabia June 14, 2020. (File Photo: Reuters)
                </div>
            </div>
                            </div>
                            <div class="headingInfo" data-aa-init="true" data-aa-component="headingInfo">
        <span class="kicker" data-aa-component="kicker" data-allow-readmode>
             <a href="/tools/kickers?kicker=Coronavirus" title="Coronavirus">
                 Coronavirus
            </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=saudi arabia">Saudi Arabia</a>
            </li>
       </ul>
                                </div>
                                <div class="headingInfo_services">
                                   <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                                    </a>
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="aruopenshare" type="radio"></input>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="share-this" id="arucloseshare" type="radio"></input>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gusw&amp;quote=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths https://ara.tv/8gusw" title="Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gusw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                                    <div class="article-status">
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="author" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Reem Krimly, Al Arabiya English</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="01-09-2021">01 September ,2021: 04:20 PM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="01-09-2021">01 September ,2021: 04:48 PM GST</time></span>
    </div>

                        </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility" data-aa-component="utility">
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="tpopenshare" type="radio"></input>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="share-this" id="tpcloseshare" type="radio"></input>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gusw&amp;quote=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths https://ara.tv/8gusw" title="Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gusw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/8gusw">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				
		 	
	

				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Saudi Arabia on Wednesday reported 185 new coronavirus cases and seven deaths, bringing the total number of cases to 544,634, according to the Ministry of Health.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus">For more coronavirus news, visit our dedicated page.</a></strong></p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The COVID-19 death toll in the country rose to 8,552.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The number of recoveries rose by 301 to 533,151, the health ministry added.</p>


    <div class=html-snippet data-aa-component="htmlSnippet">
            <blockquote class="twitter-tweet"><p lang="ar" dir="rtl"><a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#الصحة</a>⁩ تعلن عن تسجيل (185) حالة إصابة جديدة بفيروس كورونا (كوفيد-19)، وتسجيل (7) حالات وفيات رحمهم الله، وتسجيل (301) حالة تعافي ليصبح إجمالي عدد الحالات المتعافية (533,151) حالة ولله الحمد. <a href="https://t.co/X1uNriqAJ2">pic.twitter.com/X1uNriqAJ2</a></p>&mdash; و ز ا ر ة ا لـ صـ حـ ة السعودية (@SaudiMOH) <a href="https://twitter.com/SaudiMOH/status/1433045748111839232?ref_src=twsrc%5Etfw">September 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>


			<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>There are 2,931 active coronavirus cases in the Kingdom, 867 of which are critical cases.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Saudi Arabia has administed over 37 million COVID-19 vaccine doses as of Wednesday, the Ministry of Health reported.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The country began allowing domestic flights to operate at full capacity on Wednesday instead of limiting the number of available seats as a COVID-19 precautionary measures, according to the Kingdom’s General Authority of Civil Aviation (GACA).</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Flights in the Kingdom resumed in May, but GACA had said at the time that all middle seats must remain empty to maintain social distancing measures between passengers.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more:</strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus/2021/09/01/Saudi-Arabia-allows-domestic-flights-to-operate-at-full-capacity">Saudi Arabia allows domestic flights to operate at full capacity</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus/2021/08/29/Saudi-Arabia-moving-in-right-directions-amid-decline-in-COVID-19-cases-Spokesperson">Saudi Arabia moving in right direction amid decline in COVID-19 cases: Spokesperson</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus/2021/08/27/Saudia-Airline-to-ban-unvaccinated-travelers-on-domestic-flights-starting-from-Sept-1">Saudia Airline to ban unvaccinated travelers on domestic flights starting from Sept 1</a></strong></p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Saudi Arabia" class="tags_link section">
                        Saudi Arabia
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Coronavirus" class="tags_link section">
                        Coronavirus
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Also Read
                            
                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/26/Saudi-Arabia-arrests-103-people-for-violating-COVID-19-quarantine-rules" title="Saudi Arabia arrests 103 people for violating COVID-19 quarantine rules">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/02/10/06cc2894-068a-4501-bf28-ed192ea053d3/06cc2894-068a-4501-bf28-ed192ea053d3_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/02/10/06cc2894-068a-4501-bf28-ed192ea053d3/06cc2894-068a-4501-bf28-ed192ea053d3_16x9_1200x676.JPG" data-lazy alt="Saudi Arabia arrests 103 people for violating COVID-19 quarantine rules" />
                        </span>
                        <span class="story-title">Saudi Arabia arrests 103 people for violating COVID-19 quarantine rules</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/23/Saudi-Arabia-to-grant-COVID-19-infected-students-10-days-off" title="Saudi Arabia to grant COVID-19 infected students 10 days off">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/08/23/7e9655df-17cc-48d2-a3b3-75758c95bd53/7e9655df-17cc-48d2-a3b3-75758c95bd53_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/08/23/7e9655df-17cc-48d2-a3b3-75758c95bd53/7e9655df-17cc-48d2-a3b3-75758c95bd53_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia to grant COVID-19 infected students 10 days off" />
                        </span>
                        <span class="story-title">Saudi Arabia to grant COVID-19 infected students 10 days off</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/08/26/Saudi-Arabia-sends-over-600-000-COVID-19-vaccine-doses-to-Tunisia" title="Saudi Arabia sends over 600,000 COVID-19 vaccine doses to Tunisia">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/08/26/acb2c70a-a53b-4894-bbed-a660d178c2a3/acb2c70a-a53b-4894-bbed-a660d178c2a3_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/08/26/acb2c70a-a53b-4894-bbed-a660d178c2a3/acb2c70a-a53b-4894-bbed-a660d178c2a3_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia sends over 600,000 COVID-19 vaccine doses to Tunisia" />
                        </span>
                        <span class="story-title">Saudi Arabia sends over 600,000 COVID-19 vaccine doses to Tunisia</span>
                    </a>
                </li>
    </ul>
</div>

                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">



      

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet"  data-aa-init data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1"></div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4"></div>
            </div>
        </article>
    </section>



<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/09/01/Saudi-Arabia-s-pavilion-second-largest-at-Expo-2020-Dubai-holds-LEED-certification" title="Saudi Arabia’s pavilion second largest at Expo 2020 Dubai, holds LEED certification" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/09/01/2f8485ec-4ca6-4d6a-9323-5d86123a616d/2f8485ec-4ca6-4d6a-9323-5d86123a616d_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/09/01/2f8485ec-4ca6-4d6a-9323-5d86123a616d/2f8485ec-4ca6-4d6a-9323-5d86123a616d_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Saudi Arabia’s pavilion second largest at Expo 2020 Dubai, holds LEED certification"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/09/01/Saudi-Arabia-s-pavilion-second-largest-at-Expo-2020-Dubai-holds-LEED-certification" title="Saudi Arabia’s pavilion second largest at Expo 2020 Dubai, holds LEED certification" >
                                Saudi Arabia’s pavilion second largest at Expo 2020 Dubai, holds LEED certification
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/09/01/US-demilitarized-over-150-aircrafts-vehicles-before-departing-Kabul-Military" title="US ‘demilitarized’ over 150 aircrafts, vehicles before departing Kabul: Military" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/27/a569995f-1340-4194-87e4-6ea15dd272a8/a569995f-1340-4194-87e4-6ea15dd272a8_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/27/a569995f-1340-4194-87e4-6ea15dd272a8/a569995f-1340-4194-87e4-6ea15dd272a8_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="US ‘demilitarized’ over 150 aircrafts, vehicles before departing Kabul: Military"  />


                            </a>
                            <a class="title" href="/News/world/2021/09/01/US-demilitarized-over-150-aircrafts-vehicles-before-departing-Kabul-Military" title="US ‘demilitarized’ over 150 aircrafts, vehicles before departing Kabul: Military" >
                                US ‘demilitarized’ over 150 aircrafts, vehicles before departing Kabul: Military
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem"  id="adSlot-nativeArticle">
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/09/01/Taliban-to-follow-Iran-model-appoint-Supreme-Leader-as-highest-authority-Report" title="Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/09/01/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/09/01/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report " data-ad-img="" />


                            </a>
                            <a class="title" href="/News/world/2021/09/01/Taliban-to-follow-Iran-model-appoint-Supreme-Leader-as-highest-authority-Report" title="Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report " data-ad-url="">
                                Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report 
                            </a>
                        </div>
                    </div>
            </section>
    </div>

    <div class="box-wrapper kicker-section-results " data-aa-component="KickerSectionResults">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Top Content
                            
                </span>
            </div>
            <section class="kicker-results-list" role="list">



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/08/31/Saudi-defense-forces-intercept-drone-targeting-Abha-Airport" title="Eight people injured after explosive drone hits Abha airport in Saudi Arabia " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/31/5f044511-3ed8-4c25-bb37-cb04fb834254/5f044511-3ed8-4c25-bb37-cb04fb834254_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/31/5f044511-3ed8-4c25-bb37-cb04fb834254/5f044511-3ed8-4c25-bb37-cb04fb834254_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Eight people injured after explosive drone hits Abha airport in Saudi Arabia "  />


                            </a>
                            <a class="title" href="/News/gulf/2021/08/31/Saudi-defense-forces-intercept-drone-targeting-Abha-Airport" title="Eight people injured after explosive drone hits Abha airport in Saudi Arabia " >
                                Eight people injured after explosive drone hits Abha airport in Saudi Arabia 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/31/Afghan-interpreter-who-helped-rescue-Biden-in-2008-left-behind-in-Afghanistan-Report" title="Afghan interpreter who helped rescue Biden in 2008 left behind in Afghanistan: Report" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/31/d5bb38a0-39ce-4b66-9015-f56d24114605/d5bb38a0-39ce-4b66-9015-f56d24114605_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/31/d5bb38a0-39ce-4b66-9015-f56d24114605/d5bb38a0-39ce-4b66-9015-f56d24114605_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Afghan interpreter who helped rescue Biden in 2008 left behind in Afghanistan: Report"  />


                            </a>
                            <a class="title" href="/News/world/2021/08/31/Afghan-interpreter-who-helped-rescue-Biden-in-2008-left-behind-in-Afghanistan-Report" title="Afghan interpreter who helped rescue Biden in 2008 left behind in Afghanistan: Report" >
                                Afghan interpreter who helped rescue Biden in 2008 left behind in Afghanistan: Report
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/09/01/Taliban-to-follow-Iran-model-appoint-Supreme-Leader-as-highest-authority-Report" title="Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/09/01/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/09/01/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28/a5fc4e4b-a26c-4c11-8d4f-c1c6a6f3da28_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report "  />


                            </a>
                            <a class="title" href="/News/world/2021/09/01/Taliban-to-follow-Iran-model-appoint-Supreme-Leader-as-highest-authority-Report" title="Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report " >
                                Taliban to follow Iran model, appoint Supreme Leader as highest authority: Report 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/31/Watch-Taliban-hold-mock-US-UK-NATO-funeral-after-American-troops-left-Afghanistan" title="Watch: Taliban hold mock US, UK, NATO funeral after American troops left Afghanistan " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/31/51f02569-6ad4-4637-9b99-fb7e2fe098c2/51f02569-6ad4-4637-9b99-fb7e2fe098c2_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/31/51f02569-6ad4-4637-9b99-fb7e2fe098c2/51f02569-6ad4-4637-9b99-fb7e2fe098c2_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Watch: Taliban hold mock US, UK, NATO funeral after American troops left Afghanistan "  />


                            </a>
                            <a class="title" href="/News/world/2021/08/31/Watch-Taliban-hold-mock-US-UK-NATO-funeral-after-American-troops-left-Afghanistan" title="Watch: Taliban hold mock US, UK, NATO funeral after American troops left Afghanistan " >
                                Watch: Taliban hold mock US, UK, NATO funeral after American troops left Afghanistan 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/world/2021/08/31/Panjshir-resistance-says-retaliated-against-Taliban-attack-killed-7-of-its-fighters" title="Panjshir resistance says retaliated against Taliban attack, killed 7 of its fighters " >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/31/edb63d58-8350-422f-8f6d-b47ef5d3c0de/edb63d58-8350-422f-8f6d-b47ef5d3c0de_16x9_1200x676.jpg?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/31/edb63d58-8350-422f-8f6d-b47ef5d3c0de/edb63d58-8350-422f-8f6d-b47ef5d3c0de_16x9_1200x676.jpg?format=jpeg&width=726" data-lazy alt="Panjshir resistance says retaliated against Taliban attack, killed 7 of its fighters "  />


                            </a>
                            <a class="title" href="/News/world/2021/08/31/Panjshir-resistance-says-retaliated-against-Taliban-attack-killed-7-of-its-fighters" title="Panjshir resistance says retaliated against Taliban attack, killed 7 of its fighters " >
                                Panjshir resistance says retaliated against Taliban attack, killed 7 of its fighters 
                            </a>
                        </div>
                    </div>



                    <div class="list-item" role="listitem" >
                        <div class="box-wrapper kicker-hero " data-aa-init="true" data-aa-component="KickerResultsHero">
                            <a class="hero-img" href="/News/gulf/2021/09/01/Arab-Coalition-destroys-explosive-drone-in-Yemeni-airspace" title="Arab Coalition destroys three Houthi explosive drones in Yemeni airspace within hours" >
                                    <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/09/01/e6b007f4-e099-4e62-8a0d-e84d7c2f4112/e6b007f4-e099-4e62-8a0d-e84d7c2f4112_16x9_1200x676.JPG?format=jpeg&width=726" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/09/01/e6b007f4-e099-4e62-8a0d-e84d7c2f4112/e6b007f4-e099-4e62-8a0d-e84d7c2f4112_16x9_1200x676.JPG?format=jpeg&width=726" data-lazy alt="Arab Coalition destroys three Houthi explosive drones in Yemeni airspace within hours"  />


                            </a>
                            <a class="title" href="/News/gulf/2021/09/01/Arab-Coalition-destroys-explosive-drone-in-Yemeni-airspace" title="Arab Coalition destroys three Houthi explosive drones in Yemeni airspace within hours" >
                                Arab Coalition destroys three Houthi explosive drones in Yemeni airspace within hours
                            </a>
                        </div>
                    </div>
            </section>
    </div>

        <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            <a href="/webtv/reports/2021/08/08/Night-vision-helicopter-joins-efforts-to-extinguish-Turkey-wildfires" title="Before you go">
                                Before you go
                                
                            </a>
                </span>
            </div>
            <div class="link-wrapper">
                <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/08/08/98460cbb-f03d-4e76-8275-2168ad8d0da8/98460cbb-f03d-4e76-8275-2168ad8d0da8_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/08/08/98460cbb-f03d-4e76-8275-2168ad8d0da8/98460cbb-f03d-4e76-8275-2168ad8d0da8_16x9_1200x676.jpg?width=1200" data-lazy alt="Night vision helicopter joins efforts to extinguish Turkey wildfires" />
                <a class="story-link" href="/webtv/reports/2021/08/08/Night-vision-helicopter-joins-efforts-to-extinguish-Turkey-wildfires" title="Night vision helicopter joins efforts to extinguish Turkey wildfires">
                    <span class="icon"><i class="aa aa-bg-play"></i></span>
                    <div class="story-content">
                        <span class="story-title">Night vision helicopter joins efforts to extinguish Turkey wildfires</span>
                    </div>
                </a>
            </div>
        </div>
        </div>
    </div>
</section>
<section>

<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label " data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>
            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/09/01/Israel-starts-new-school-year-as-COVID-19-cases-surge" title="Israel starts new school year as COVID-19 cases surge">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/09/01/ba58e714-d435-4708-9084-bd15264a8fd2/ba58e714-d435-4708-9084-bd15264a8fd2_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/09/01/ba58e714-d435-4708-9084-bd15264a8fd2/ba58e714-d435-4708-9084-bd15264a8fd2_16x9_1200x676.jpg" data-lazy alt="Israel starts new school year as COVID-19 cases surge" />
                        </span>
                        <span class="story-title">Israel starts new school year as COVID-19 cases surge</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2021/09/01/UAE-reports-985-new-COVID-19-infections-two-deaths" title="UAE reports 985 new COVID-19 infections, two deaths">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/07/26/ddbd6188-6590-4398-9c7d-05b7e2bd5886/ddbd6188-6590-4398-9c7d-05b7e2bd5886_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/07/26/ddbd6188-6590-4398-9c7d-05b7e2bd5886/ddbd6188-6590-4398-9c7d-05b7e2bd5886_16x9_1200x676.JPG" data-lazy alt="UAE reports 985 new COVID-19 infections, two deaths" />
                        </span>
                        <span class="story-title">UAE reports 985 new COVID-19 infections, two deaths</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this" data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="share-this" id="buttopenshare" type="radio"></input>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="share-this" id="buttcloseshare" type="radio"></input>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/8gusw&amp;quote=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/8gusw&amp;text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths https://ara.tv/8gusw" title="Saudi Arabia reports less than 200 new COVID-19 cases, seven deaths"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/8gusw"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 0.945 -->
            <div class="reading-time">minute</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>

<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">

<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>


<li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>


<li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>


<li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">

<li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>


<li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>


<li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>

<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                <div class="newsletter-subscription__fieldset">
                                    <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                    <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                    <button onclick="this.form.submit();return false;" class="newsletter-subscription__button">Subscribe</button>
                                </div>
                            </form>
                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">

<li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>


<li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2021
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0805"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0805"></script>


<script>
    console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
