

<!DOCTYPE html >
<html dir="ltr" lang="en">
    <head>











<meta charset="utf-8">
<title>US reports 1.35 mln COVID-19 cases in a day, shattering global record  | Al Arabiya English</title>

<meta http-equiv=X-UA-Compatible content="IE=edge">
<meta http-equiv="content-language" content="en">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!--<link rel="preconnect" href="https://stats.g.doubleclick.net">-->
<link rel="preconnect" href="https://googleads4.g.doubleclick.net">
<!--<link rel="preconnect" href="https://www.google.com">-->
<!--<link rel="preconnect" href="https://s0.2mdn.net">-->
<link rel="preconnect" href="https://www.google-analytics.com">

    <link rel="shortcut icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/favicon.ico" />

<meta name="msapplication-tap-highlight" content="no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="application-name" content="Alarabiya">
<meta name="short_name" content="Alarabiya">
    <link rel="icon" sizes="192x192" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/chrome-touch-icon-192x192.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="Alarabiya">
    <link rel="apple-touch-icon" href="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/apple-touch-icon.png">
<meta name="msapplication-TileImage" content="/.resources/aa-fe-templating/webresources/dist/assets/gfx/touch/ms-touch-icon-144x144-precomposed.png">
    <meta name="msapplication-TileColor" content="#ff0505">
    <meta name="theme-color" content="#373c59">
    <meta name="description" content="The United States reported 1.35 million new coronavirus infections on Monday, according to a Reuters tally, the highest daily total for any country in the" >


                <meta property="article:tag" content="COVID-19" />
                <meta property="article:tag" content="United States" />
                <meta property="article:tag" content="Pandemic" />
        <meta name="news_keywords" content="COVID-19,United States,Pandemic" >

    <meta name="thumbnail" content="https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d_4x3_186x139.jpg"/>

    <meta name="uuid" content="59c43c01-34ce-4cd7-b2ee-771f75b3c075" />
        <meta property="article:published_time" content="2022-01-11T11:10:00.000+0400"/>
        <meta property="article:modified_time" content="2022-01-11T11:21:34.910+0400"/>

        <meta property="article:section" content="Coronavirus"/>

    <meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d_16x9_600x338.jpg" />
    <meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d_16x9_600x338.jpg" />

    <meta property="og:title" content="US reports 1.35 mln COVID-19 cases in a day, shattering global record" />

    <meta property="og:description" content="The United States reported 1.35 million new coronavirus infections on Monday, according to a Reuters tally, the highest daily total for any country in the" />
    <meta property="og:url" content="https://english.alarabiya.net/coronavirus/2022/01/11/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record" />
    <meta property="og:site_name" content="Al Arabiya English" />
    <meta property="og:locale" content="ar_AR" />
    <meta property="og:type" content="article" />


    <link rel="amphtml" href="https://english.alarabiya.net/amp/coronavirus/2022/01/11/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record">


	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="US reports 1.35 mln COVID-19 cases in a day, shattering global record  | Al Arabiya English">
		<meta name="twitter:description" content="The United States reported 1.35 million new coronavirus infections on Monday, according to a Reuters">













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/coronavirus/2022/01/11/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record"
	  },
	  "headline": "US reports 1.35 mln COVID-19 cases in a day, shattering global record",
	  "image": [
	    "https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d_16x9_1200x676.jpg",
	    "https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d.jpg?crop=4:3&width=1200"
	   ],
	  "datePublished": "2022-01-11T11:10:00.000+0400",
	  "dateModified": "2022-01-11T11:21:34.910+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "The United States reported 1.35 million new coronavirus infections on Monday, according to a Reuters tally, the highest daily total for any country in the "
	}
	</script>
		



<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-fe-templating/webresources/amp/logo/logo@2x.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>

<meta property="fb:pages" content="101560257956154"/>
<meta property="fb:pages" content="113791238657176"/>
<meta property="fb:pages" content="224360928509465"/>
<meta property="fb:pages" content="244108199019564"/>
<meta property="fb:pages" content="136722529737456"/>
<meta property="fb:pages" content="178246802233923"/>
<meta property="fb:pages" content="420195604705342"/>
<meta property="fb:pages" content="302283276507202"/>
<meta property="fb:pages" content="378330349244043"/>
<meta property="fb:pages" content="1459304117686523"/>
<meta property="fb:pages" content="840173182704721"/>
<meta property="fb:pages" content="2390543547850095"/>
<meta property="fb:pages" content="1475276906055317"/>
<meta property="fb:pages" content="1498942557014055"/>
<meta property="fb:pages" content="588565647885123"/>
<meta property="fb:pages" content="380935266099933"/>

<meta property="fb:app_id"  content="477847702293720" />



<!-- Start Head Chart Beat -->
<script type="text/javascript">
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 65783;
        _sf_async_config.domain = 'english.alarabiya.net';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
    })();
</script>

<!-- pagename article-renderer-->
    <link rel="canonical" href="https://english.alarabiya.net/coronavirus/2022/01/11/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record" />
<link rel="preconnect" href="https://vid.alarabiya.net/">

<!--<link rel="preconnect" href="https://connect.facebook.net/">-->

<link rel="preload"
      as="style"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0111"/>

<link rel="stylesheet"
      href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0111"
      media="print" onload="this.media='all'"/>

<noscript>
    <link rel="stylesheet"  href="/.resources/aa-fe-templating/webresources/dist/font-faces.css?random=0111"/>
</noscript>

<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/structure.css?random=0111">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/app.css?random=0111">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/en.typography.css?random=0111">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/master.theme.css?random=0111">
<link rel="stylesheet" type="text/css" href="/.resources/aa-fe-templating/webresources/dist/section.theme.css?random=0111">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<!--  test Cooncsent -->

	

		


	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/coronavirus/2022/01/11/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record',
			'screenName':'/en/coronavirus/articles/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record',
			'section': 'coronavirus',
			'sectionTitle': 'US reports 1.35 mln COVID-19 cases in a day, shattering global record  | Al Arabiya English',
			'subSection': 'articles',
			'time':'2022-01-11',
			'source': '',
			'articleId': '59c43c01-34ce-4cd7-b2ee-771f75b3c075',
			'articleTitle': 'US reports 1.35 mln COVID-19 cases in a day, shattering global record',
			'contentType': 'news',
			'createdDate': '2022-01-11',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'We promise to only send you relevant content and give you updates on your transactions',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59',
			'apnsWebPushId':'web.net.alarabiya.www',
			'apnsWebPushServiceUrl':'https://ipusher.alarabiya.net/iospush'

		}
	</script>


	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'59c43c01-34ce-4cd7-b2ee-771f75b3c075',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/US-reports-1-35-mln-COVID-19-cases-in-a-day-shattering-global-record',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2022-01-11',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->
<!-- ctAccountID  alarabiya-en -->
    <!-- alarabiya-en -->

    <!-- 696-966-475Z -->
        <script type="text/javascript">
            var clevertap = {event: [], profile: [], account: [], onUserLogin: [], notifications: [], privacy: []};
            // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
            clevertap.account.push({"id": "696-966-475Z"});
            clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
            clevertap.privacy.push({useIP: false}); //set the flag to true, if the user agrees to share their IP data
            (function () {
                var wzrk = document.createElement('script');
                wzrk.type = 'text/javascript';
                wzrk.async = true;
                wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wzrk, s);
            })();
        </script>
<!-- BEGIN NARRATIIVE CODE -->


      


      


<style>
    .takeover_outer {
        width: 100%;
        height: 100%;
        left: 0;
        top: 0;
        z-index: 0;
        background-position: center 0;
        background-repeat: no-repeat;
        position: absolute;
    }

    .takeover_outer a {
        display: block;
        width: 100%;
        height: 100%;
    }

    .globalArea {
        position: relative;
    }

    .page-content__item {
        position: relative;
    }

</style>


    </head>

    <body class="  light-theme  noscript" lang="en">


        <!-- adStat-GTM  Alarabiya-->
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'adStatScript' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'adStat', 'GTM-W8PZ4D');
        </script>
        <!-- End adStat-GTM  -->





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world,  en News'; 
          _sf_async_config.authors = 'Reuters';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>


    <script>
        function themStorage() {
            try {
                if (localStorage.getItem("theme")) {
                    if (localStorage.getItem("theme") === "dark") {
                        setThemeValue("night");
                    }else{
                        setThemeValue("light");
                    }
                } else if (window.matchMedia("(prefers-color-scheme: dark)").matches) {
                    setThemeValue("night");
                } else {
                    setThemeValue("light");
                }
            }catch (e) {
                console.log("error in theme storage {}", e);
            }
        }
        function setThemeValue(themvalue){

            if(themvalue=="light"){
                document.querySelector("body").classList.add("light-theme");
                document.querySelector("body").classList.remove("night-theme");
            }else if(themvalue=="night"){
                document.querySelector("body").classList.add("night-theme");
                document.querySelector("body").classList.remove("light-theme");
            }
        }
        themStorage();
    </script>

        <div class="global-wrapper   special-theme   ">


<!-- Extra Wrapper Top -->
<div class="">
</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:500;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:400;font-size: 0;'>.</div>
    <div aria-visibility="hidden"  style='font-family: "alarabiya";font-weight:300;font-size: 0;'>.</div>
        <div aria-visibility="hidden"  style='font-family: "Source Serif Pro Regular";font-size: 0;'>.</div>
<header>

    <div class="global-nav " data-aa-init data-aa-component="global-nav">
        <div class="mega-menu_overlay" data-mega-menu-overlay="true"></div>






        <div class="main-header">
            <div class="page-content main">
                <a href="/" class="logo logo_link  ">
                    AlArabiya
                </a>
                <ul class="main-header_extra">
                    <li class="main-header_extra_search">
                        <span class="main-header_link">
                            <i class="aa aa-search" data-search-toggle="true"></i>
                        </span>
                        <div class="search-layout">
                            <form method="GET" action="/tools/search" class="search-form" data-search-form="true">
                                <i class="aa aa-search" data-search-send="true"></i>
                                <input type="text" name="query" placeholder="Search" data-search-input="true"/>
                                <i class="aa aa-close" data-search-clear="true"></i>
                                <button class="search-cancel" type="button" data-search-cancel="true">
                                    Cancel
                                </button>
                            </form>
                        </div>
                    </li>
                        <li class="main-header_extra_theme">
                            <ul class="theme-switch" data-theme-switch="true" data-aa-init="true" data-aa-component="themeSwitch">
                                <li class="theme-switch_element active" data-light-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-day-mode"></i>
                                    </span>
                                </li>
                                <li class="theme-switch_element" data-dark-switch="true">
                                    <span class="theme-switch_link">
                                        <i class="aa aa-night-mode"></i>
                                    </span>
                                </li>
                            </ul>
                        </li>
                    <li class="main-header_extra_drop-down">
<div class="drop-down-base" data-aa-component="drop-down-base" data-aa-init="true">
    <div class="drop-down-base__action">
        <i class="drop-down-base__icon aa aa-language"></i>
        <span class="drop-down-base__label">Language</span>
        <i class="aa aa-chevron-down"></i>
    </div>
    <ul class="drop-down-base__list">
        <li class="drop-down-base__list__element drop-down-base__list__element--selected">
            <a href="https://english.alarabiya.net">
                <span class="drop-down-base__list__title">English</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://www.alarabiya.net">
                <span class="drop-down-base__list__title">عربي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://farsi.alarabiya.net">
                <span class="drop-down-base__list__title">فارسي</span>
            </a>
        </li>
        <li class="drop-down-base__list__element">
            <a href="https://urdu.alarabiya.net">
                <span class="drop-down-base__list__title">اردو</span>
            </a>
        </li>
    </ul>
</div>                    </li>
                    <li class="main-header_extra_mega-menu">
                        <span class="main-header_link" data-menuopen="true">
                            <i class="aa aa-menu"></i>
                        </span>
                    </li>
                </ul>
            </div>
        </div>



<nav class="main-nav hide-in-mobile" data-aa-component="horizontal-scroll">
    <div class="page-content main">
        <ul class="main-nav_list">
                    <li class="main-nav_element news-theme "
                        >
                        <a class="main-nav_link" href="/en">
                            Home
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element news-theme "
                        data-menu="nav0">
                        <a class="main-nav_link" href="/News">
                            News
                            <span class="underBar"></span>
                        </a>
                            <div class="main-nav_sub-menu" data-for="nav0">
                                <ul>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/gulf" class="mega-menu_label">
                                                    Gulf
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/middle-east" class="mega-menu_label">
                                                    Middle East
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/north-africa" class="mega-menu_label">
                                                    North Africa
                                                </a>
                                            </li>
                                            <li class="mega-menu_lead  ">
                                                <a href="/News/world" class="mega-menu_label">
                                                    World
                                                </a>
                                            </li>
                                </ul>
                                <div class="main-nav_sub-menu-all-news">
                                    <a class="main-nav_sub-menu-all-news-link" href="/News">
                                        News
                                    </a>
                                    <i class="aa aa-chevron-right"></i>
                                </div>
                            </div>
                    </li>
                    <li class="main-nav_element business-theme "
                        >
                        <a class="main-nav_link" href="/business">
                            Business
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element energy-theme "
                        >
                        <a class="main-nav_link" href="/business/energy">
                            Energy
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element opinions-theme "
                        >
                        <a class="main-nav_link" href="/views">
                            Opinion
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element lifestyle-theme "
                        >
                        <a class="main-nav_link" href="/life-style">
                            Life
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element vod-theme "
                        >
                        <a class="main-nav_link" href="/webtv">
                            Video
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element inTranslation-theme "
                        >
                        <a class="main-nav_link" href="/in-translation">
                            In Translation
                            <span class="underBar"></span>
                        </a>
                    </li>
                    <li class="main-nav_element special-theme active current-section"
                        >
                        <a class="main-nav_link" href="/coronavirus">
                            Coronavirus
                            <span class="underBar"></span>
                        </a>
                    </li>
        </ul>
    </div>
</nav>


<div class="mega-menu" data-aa-component="mega-menu">
    <div class="mega-menu-bg">
        <div class="mega-menu_header">
            <div class="mega-menu_element mega-menu_element-theme">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Theme</span>
                    <a href="" data-menuclose="true">
                        <i class="aa aa-close"></i>
                    </a>
                </div>
                <ul class="theme-switch" data-theme-switch="true">
                    <li class="theme-switch_element active" data-light-switch="true">
                    <span class="theme-switch_link">
                      Light
                      <i class="aa aa-day-mode"></i>
                    </span>
                    </li>
                    <li class="theme-switch_element" data-dark-switch="true">
                    <span class="theme-switch_link">
                      Dark
                      <i class="aa aa-night-mode"></i>
                    </span>
                    </li>
                </ul>
            </div>
            <div class="mega-menu_element mega-menu_element-language">
                <div class="mega-menu_icons">
                    <span class="mega-menu_element_label">Language</span>
                </div>
                <ul class="language-switch">
                    <li class="language-switch_element active">
                        <a href="https://english.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">English</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://www.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">عربي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://farsi.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">فارسي</span>
                        </a>
                    </li>
                    <li class="language-switch_element">
                        <a href="https://urdu.alarabiya.net" class="language-switch_link">
                            <span class="language-switch_title">اردو</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
        <ul class="mega-menu_list" data-mega-menu-list>




<li class="mega-menu_lead news-theme ">
	<a href="/en" class="mega-menu_label">
		<span class="underBar"></span>
		Home
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Lebanon Crisis">Lebanon Crisis</a>
</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Terrorism">Terrorism</a>
</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Iran Sanctions">Iran Sanctions</a>
</li>




<li class="mega-menu_lead ">
	<a href="" class="mega-menu_label" title="Afghanistan">Afghanistan</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead news-theme ">
	<a href="/News" class="mega-menu_label">
		<span class="underBar"></span>
		News
	</a>
	<a href="" class="mega-menu_sub-menu">
		<i class="aa aa-chevron-right"></i>
	</a>
	<div class="sub-menu">
		<ul class="mega-menu-bg" data-hidden="false">
			<li class="mega-menu_header">
				<a href="" data-menu-back>
					<i class="aa aa-chevron-left"></i>
					<span>Back</span>
				</a>
			</li>



<li class="mega-menu_lead ">
	<a href="/News/gulf" class="mega-menu_label" title="Gulf">Gulf</a>
</li>




<li class="mega-menu_lead ">
	<a href="/News/middle-east" class="mega-menu_label" title="Middle East">Middle East</a>
</li>




<li class="mega-menu_lead ">
	<a href="/News/north-africa" class="mega-menu_label" title="North Africa">North Africa</a>
</li>




<li class="mega-menu_lead ">
	<a href="/News/world" class="mega-menu_label" title="World">World</a>
</li>

		</ul>
	</div>
</li>




<li class="mega-menu_lead business-theme ">
	<a href="/business" class="mega-menu_label">
		<span class="underBar"></span>
		Business
	</a>
</li>




<li class="mega-menu_lead energy-theme ">
	<a href="/business/energy" class="mega-menu_label">
		<span class="underBar"></span>
		Energy
	</a>
</li>




<li class="mega-menu_lead opinions-theme ">
	<a href="/views" class="mega-menu_label">
		<span class="underBar"></span>
		Opinion
	</a>
</li>




<li class="mega-menu_lead lifestyle-theme ">
	<a href="/life-style" class="mega-menu_label">
		<span class="underBar"></span>
		Life
	</a>
</li>




<li class="mega-menu_lead vod-theme ">
	<a href="/webtv" class="mega-menu_label">
		<span class="underBar"></span>
		Video
	</a>
</li>




<li class="mega-menu_lead inTranslation-theme ">
	<a href="/in-translation" class="mega-menu_label">
		<span class="underBar"></span>
		In Translation
	</a>
</li>




<li class="mega-menu_lead special-theme active">
	<a href="/coronavirus" class="mega-menu_label">
		<span class="underBar"></span>
		Coronavirus
	</a>
</li>
        </ul>
    </div>
</div>


        <div class="article-nav" data-aa-component="article-nav">
            <div class="page-content main">
<ul class="breadcrumb">
            <li class="breadcrumb_element">
                <a href="/" class="breadcrumb_link">
                    Home
                </a>
            </li>
    <li class="breadcrumb_element">
        <a href="/coronavirus" class="breadcrumb_link">
            Coronavirus
        </a>
    </li>
</ul>



                <p class="article-nav_title">US reports 1.35 mln COVID-19 cases in a day, shattering global record</p>
    <div id="accessibility" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>

                    <ul class="accessibility">
                        <li class="accessibility_element">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpnvshare-this" id="tpnvopenshare" type="radio"/>
            <label class="share-label" for="tpnvopenshare">Share</label>
            <input class="close-share" name="tpnvshare-this" id="tpnvcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpnvopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/5g7vj&amp;quote=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=US reports 1.35 mln COVID-19 cases in a day, shattering global record https://ara.tv/5g7vj" title="US reports 1.35 mln COVID-19 cases in a day, shattering global record"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/5g7vj"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                        </li>
                        <li class="accessibility_element">
                          <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility" data-aa-component="tooltip" data-tooltip="reveal">
                              <i class="aa aa-accessibility"></i>
                              <span class="fonts-label">Font</span>
                          </span>
                        </li>
                    </ul>
        </div>
    </div>
    </div>

    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">


        </div>
    </div>
</header>



<div class="globalArea">
    <div id="takeover_outer" ></div>












    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="">
        <div class="progress-bar"></div>
    </div>
    <section>
        <article  class="noscript serif">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">

                    <div class="box-wrapper article-hero en   " data-aa-component="articleHero">
        <div class="article-teaser" data-aa-component="articleTeaser">
            <div class="article-hero-img en  ">
                <div class="image-wrapper">
                    <img src="https://vid.alarabiya.net/images/2022/01/11/9de99d88-a7fa-4eca-a76e-b71bac98e20d/9de99d88-a7fa-4eca-a76e-b71bac98e20d_16x9_1200x676.jpg?width=1138" width="16" height="9" alt="People wait in long lines in Times Square to get tested for Covid-19 on December 20, 2021 in New York City. New York City, which was initially overwhelmed by the Covid pandemic, has once again seen case numbers surge as the new omicron variant becomes dominant. Positivity rates in the city now stand at 8.41% with hospitalizations down slightly. Spencer Platt/Getty Images/AFP (Photo by SPENCER PLATT / GETTY IMAGES NORTH AMERICA / Getty Images via AFP)"/>
                </div>
                    <div class="caption">People wait in long lines in Times Square to get tested for COVID-19 on December 20, 2021 in New York City. (AFP)</div>
            </div>
        </div>
        <div class="headingInfo en" data-aa-component="headingInfo">

        <span class="kicker" data-aa-component="kicker" data-allow-readmode >
                 <a href="/tools/kickers?kicker=Coronavirus" title="Coronavirus">
                     Coronavirus
                </a>
        </span>
        <h1 class="headingInfo_title" data-allow-readmode="true">
            US reports 1.35 mln COVID-19 cases in a day, shattering global record
        </h1>
    <h2 class="headingInfo_subtitle" data-allow-readmode="true">
    </h2>
                <div class="services">
         <ul class="headingInfo_locations">
            <li>
                <i class="aa aa-geo-location"></i>
                <a href="/tools/locations?loc=united states of america">United States Of America</a>
            </li>
       </ul>
                </div>
                <div class="headingInfo_services">
                    <a href="" class="follow-button" data-article-follow="true" data-status="false" data-aa-init data-aa-component="followButton">
                        <span class="follow"><i class="aa aa-add"></i>Follow</span>
                        <span class="unfollow"><i class="aa aa-check"></i>Followed</span>
                        <span class="hoverunfollow"><i class="aa aa-remove"></i>Unfollow</span>
                    </a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="arushare-this" id="aruopenshare" type="radio"/>
            <label class="share-label" for="aruopenshare">Share</label>
            <input class="close-share" name="arushare-this" id="arucloseshare" type="radio"/>
            <ul class="sharing-options" for="aruopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/5g7vj&amp;quote=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=US reports 1.35 mln COVID-19 cases in a day, shattering global record https://ara.tv/5g7vj" title="US reports 1.35 mln COVID-19 cases in a day, shattering global record"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/5g7vj"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    <div class="article-status">
                    </div>
                </div>
        </div>
                    </div>
                </div>
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
    <div class="author en" data-aa-component="author">
    <div class="author_link opinions-theme">
        <div class="avatar" data-aa-component="avatar">
            <div class="avatar_label">
                <h4 class="avatar_name">Reuters</h4>
            </div>
        </div>
    </div>


    <div class="timeDate">
        <span class="timeDate_element">Published: <time datetime="11-01-2022">11 January ,2022: 11:10 AM GST</time></span>
        <span class="timeDate_element">Updated: <time datetime="11-01-2022">11 January ,2022: 11:21 AM GST</time></span>
    </div>

    </div>
                    </div>
            </div>
            <div class="page-content">
                    <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="1">
    <div class="utility en" data-aa-component="utility">
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="tpshare-this" id="tpopenshare" type="radio"/>
            <label class="share-label" for="tpopenshare">Share</label>
            <input class="close-share" name="tpshare-this" id="tpcloseshare" type="radio"/>
            <ul class="sharing-options" for="tpopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/5g7vj&amp;quote=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=US reports 1.35 mln COVID-19 cases in a day, shattering global record https://ara.tv/5g7vj" title="US reports 1.35 mln COVID-19 cases in a day, shattering global record"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/5g7vj"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
    </div>
    <div class="highlight-share" data-aa-component="highlightShare" data-aa-init id="highlight-share"
            data-search-url="/tools/search?query="
         data-short-url="https://ara.tv/5g7vj">
    </div>
                    </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="7">
                    <div>
		<div id="body-text"  class="box-wrapper">
				<p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The United States reported 1.35 million new coronavirus infections on Monday, according to a Reuters tally, the highest daily total for any country in the world as the spread of the highly contagious omicron variant showed no signs of slowing.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?hl=en-US&gl=US&ceid=US:en"><strong>For the latest headlines, follow our Google News channel online or via the app.</strong></a></p><div class="advertisement-wrapper top-margin bottom-margin box ad25 hide-in-desktop"><div class="mpu"><div class="ad-title">Advertisement<span class="line"></span></div><div id="adSlot-mpumob" class="adSlot-mpumob"></div></div></div><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The previous record was 1.03 million cases on Jan. 3. A large number of cases are reported each Monday due to many states not reporting over the weekend. The seven-day average for new cases has tripled in two weeks to over 700,000 new infections a day.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The record in new cases came the same day as the nation saw the number of hospitalized COVID-19 patients also hit an all-time high, having doubled in three weeks, according to a Reuters tally.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>There were more than 136,604 people hospitalized with COVID-19, surpassing the record of 132,051 set in January last year.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>While the omicron variant is potentially less severe, health officials have warned that the sheer number of infections could strain hospital systems, some of which have already suspended elective procedures as they struggle to handle the increase in patients and staff shortages.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>The surge in cases has disrupted schools, which are struggling with absences of staff, teachers and bus drivers.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Chicago canceled classes for a fourth day as the district and teachers failed to agree on how to deal with increased infections.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>New York City suspended service on three subway lines as a large number of workers were out sick, according to its Twitter account. Companies’ plans for workers to return to office have also been derailed.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>Deaths are averaging 1,700 per day, up from about 1,400 in recent days but within levels seen earlier this winter.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode>A redesigned COVID-19 vaccine that specifically targets the omicron variant is likely needed, Pfizer Inc’s CEO said on Monday, adding his company could have one ready to launch by March.</p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong>Read more: </strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus/2022/01/10/-Deltacron-likely-result-of-lab-error-Experts-">‘Deltacron’ likely result of lab error: Experts</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><strong><a href="https://english.alarabiya.net/coronavirus/2022/01/10/Moderna-CEO-says-working-on-omicron-specific-vaccine-Interview">Moderna CEO says working on omicron-specific vaccine: Interview</a></strong></p><p class="body-1 paragraph" data-aa-component="paragraph" data-allow-readmode><a href="https://english.alarabiya.net/coronavirus/2022/01/10/Saudi-Arabia-s-daily-COVID-19-cases-approach-pandemic-peak"><strong>Saudi Arabia’s daily COVID-19 cases approach pandemic peak</strong></a></p>

		</div>

	




    <div class="google-news-callout" data-aa-component="googleNewsCallout" data-allow-readmode="true">
        <a target="_blank" rel="noreferrer" class="text" href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw">
            <i class="aa aa-google-news"></i>
            Get the latest stories from AlArabiya on Google News
        </a>
    </div>

    <ul class="tags en" data-aa-component="tags" data-allow-readmode>
                <li class="tags_element">
                    <a href="/tools/tags?tag=COVID-19" class="tags_link section">
                        COVID-19
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=United States" class="tags_link section">
                        United States
                    </a>
                </li>
                <li class="tags_element">
                    <a href="/tools/tags?tag=Pandemic" class="tags_link section">
                        Pandemic
                    </a>
                </li>
    </ul>

<div class="end-article-indicator"></div>


                    </div>
                        <div class="art-outstream-ad">
                            <div id="adSlot-Outstream"></div>
                        </div>

                            <div id="explore"></div>
<div class="explore-more horizontal box-wrapper" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Also Read
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2022/01/10/-Deltacron-likely-result-of-lab-error-Experts-" title="‘Deltacron’ likely result of lab error: Experts">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/05/23/9347a0dd-5d6d-44b7-a08b-a7f1d9626443/9347a0dd-5d6d-44b7-a08b-a7f1d9626443_16x9_1200x676.JPG" data-src-mobile="https://vid.alarabiya.net/images/2021/05/23/9347a0dd-5d6d-44b7-a08b-a7f1d9626443/9347a0dd-5d6d-44b7-a08b-a7f1d9626443_16x9_1200x676.JPG" data-lazy alt="‘Deltacron’ likely result of lab error: Experts" />
                        </span>
                        <span class="story-title">‘Deltacron’ likely result of lab error: Experts</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2022/01/10/Moderna-CEO-says-working-on-omicron-specific-vaccine-Interview" title="Moderna CEO says working on omicron-specific vaccine: Interview">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/12/02/c71c6621-43de-49ba-92b5-cc45f9e4ded7/c71c6621-43de-49ba-92b5-cc45f9e4ded7_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/12/02/c71c6621-43de-49ba-92b5-cc45f9e4ded7/c71c6621-43de-49ba-92b5-cc45f9e4ded7_16x9_1200x676.jpg" data-lazy alt="Moderna CEO says working on omicron-specific vaccine: Interview" />
                        </span>
                        <span class="story-title">Moderna CEO says working on omicron-specific vaccine: Interview</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2022/01/10/Saudi-Arabia-s-daily-COVID-19-cases-approach-pandemic-peak" title="Saudi Arabia’s daily COVID-19 cases approach pandemic peak">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" />
                        </span>
                        <span class="story-title">Saudi Arabia’s daily COVID-19 cases approach pandemic peak</span>
                    </a>
                </li>
    </ul>
</div>
                    


                </div>
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="4">






      

<div class="advertisement-wrapper top-margin bottom-margin mpu hide-in-mobile hide-in-tablet" data-aa-component="articleSideAd">
    <div class="mpu">
        <div class="ad-title">
            Advertisement
            <span class="line"></span>
        </div>
        <div id="adSlot-mpu" class="adSlot-mpu"></div>
    </div>
</div>
                </div>
            </div>
        </article>
    </section>










<section>
    <div class="page-content">
        <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="in-article-editors" data-aa-component="in-article-editors">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Editor's Choice
                            
                </span>

            </div>
                        <ul>
                                <li>
                                    <a href="/News/world/2022/01/10/Russia-is-causing-a-renewed-crisis-for-all-of-Europe-Senior-US-diplomat" title="No breakthrough after eight-hour talks between US, Russia on Ukraine">
                                        <img src="https://vid.alarabiya.net/images/2022/01/10/e8055256-8f25-4f99-8b1d-c6116da9b1ef/e8055256-8f25-4f99-8b1d-c6116da9b1ef_1x1_210x210.jpg?width=500" alt="No breakthrough after eight-hour talks between US, Russia on Ukraine"
                                        />
                                        <span class="item-title">No breakthrough after eight-hour talks between US, Russia on Ukraine</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/coronavirus/2022/01/10/T-cells-from-common-colds-can-provide-protection-against-COVID-19-Study" title="T-cells from common colds can provide protection against COVID-19: Study">
                                        <img src="https://vid.alarabiya.net/images/2021/12/12/2661e141-b0f4-4e6a-8421-042b2192bba1/2661e141-b0f4-4e6a-8421-042b2192bba1_1x1_210x210.jpg?width=500" alt="T-cells from common colds can provide protection against COVID-19: Study"
                                        />
                                        <span class="item-title">T-cells from common colds can provide protection against COVID-19: Study</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/middle-east/2022/01/09/After-Tehran-sanctions-Americans-US-vows-to-deter-and-respond-to-any-attack-by-Iran" title="After Tehran sanctions Americans, US vows to deter and respond to any attack by Iran">
                                        <img src="https://vid.alarabiya.net/images/2022/01/09/c3bd20c8-df96-4b73-a352-1a9975df5a51/c3bd20c8-df96-4b73-a352-1a9975df5a51_1x1_210x210.jpg?width=500" alt="After Tehran sanctions Americans, US vows to deter and respond to any attack by Iran"
                                        />
                                        <span class="item-title">After Tehran sanctions Americans, US vows to deter and respond to any attack by Iran</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/News/middle-east/2022/01/08/Iran-port-emerges-as-key-point-in-smuggling-weapons-to-Yemen-UN-report" title="Iran port emerges as key point in smuggling weapons to Yemen: UN report">
                                        <img src="https://vid.alarabiya.net/images/2022/01/08/da410474-d902-4215-acc8-7e8dfc8f4d11/da410474-d902-4215-acc8-7e8dfc8f4d11_1x1_210x210.jpg?width=500" alt="Iran port emerges as key point in smuggling weapons to Yemen: UN report"
                                        />
                                        <span class="item-title">Iran port emerges as key point in smuggling weapons to Yemen: UN report</span>
                                    </a>
                                </li>
                        </ul>
                    </div>

    <div class="box-wrapper mostRead  en" data-aa-init="true" data-aa-component="mostRead">
        <div class="mostRead_header">
            <div class="mostRead_switch" data-switch="">
                <span class="btn btn-active" data-for="viewed">Top Content</span>
                <span class="btn" data-for="trending">Trending</span>
            </div>
        </div>
        <div class="mostRead_content" id="viewed" data-hidden="false">
            <div class="tabs" data-aa-init data-aa-component="tabs">
                <div class="tabs-tablist" role="tablist" aria-label="Tabs">
                    <button class="tabs-tab" role="tab" id="tab-panel-1" tabindex="0" aria-selected="true" aria-controls="panel-1">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Day</span>
                    </span>
                    </button>
                    <button class="tabs-tab" role="tab" id="tab-panel-2" tabindex="-1" aria-selected="false" aria-controls="panel-2">
                    <span class="tabs-tab__content">
                        <span class="tabs-tab__text-label">Week</span>
                    </span>
                    </button>
                </div>

                <div class="tabs-panel" id="panel-1" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-1">
    <ul class="items">
            <li class="element">
                <a href="/coronavirus/2022/01/10/Saudi-Arabia-s-daily-COVID-19-cases-approach-pandemic-peak" title="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" class="link">
                        <span class="img-box">
                                <img alt="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" width="16" height="9" src="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">1</span>
                        <h4 class="news">Saudi Arabia’s daily COVID-19 cases approach pandemic peak</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            15,215 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/10/-Deltacron-likely-result-of-lab-error-Experts-" title="‘Deltacron’ likely result of lab error: Experts" class="link">
                        <span class="img-box">
                                <img alt="‘Deltacron’ likely result of lab error: Experts" width="16" height="9" src="https://vid.alarabiya.net/images/2021/05/23/9347a0dd-5d6d-44b7-a08b-a7f1d9626443/9347a0dd-5d6d-44b7-a08b-a7f1d9626443_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">2</span>
                        <h4 class="news">‘Deltacron’ likely result of lab error: Experts</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            10,986 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/News/gulf/2022/01/10/Man-says-spotted-whale-in-Dubai-Harbour-marina-shares-video" title="Man says spotted whale in Dubai Harbour marina, shares video" class="link">
                        <span class="img-box">
                                <img alt="Man says spotted whale in Dubai Harbour marina, shares video" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/10/ae4ab650-244f-4d3d-ba04-2501f3aad92e/ae4ab650-244f-4d3d-ba04-2501f3aad92e_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">3</span>
                        <h4 class="news">Man says spotted whale in Dubai Harbour marina, shares video</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            7,339 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/10/T-cells-from-common-colds-can-provide-protection-against-COVID-19-Study" title="T-cells from common colds can provide protection against COVID-19: Study" class="link">
                        <span class="img-box">
                                <img alt="T-cells from common colds can provide protection against COVID-19: Study" width="16" height="9" src="https://vid.alarabiya.net/images/2021/12/12/2661e141-b0f4-4e6a-8421-042b2192bba1/2661e141-b0f4-4e6a-8421-042b2192bba1_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">4</span>
                        <h4 class="news">T-cells from common colds can provide protection against COVID-19: Study</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            7,016 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/News/gulf/2022/01/10/Kuwait-to-build-new-airport-Report" title="Kuwait to build new airport: Report" class="link">
                        <span class="img-box">
                                <img alt="Kuwait to build new airport: Report" width="16" height="9" src="https://vid.alarabiya.net/images/2021/04/11/d02998d6-13bd-42d8-ba20-c349e4e8400d/d02998d6-13bd-42d8-ba20-c349e4e8400d_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">5</span>
                        <h4 class="news">Kuwait to build new airport: Report</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/News/gulf" class="section" title="Gulf">Gulf</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            4,934 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/News/world/2022/01/10/Taliban-official-meets-son-of-lion-of-Panjshir-in-Iran" title="Taliban official meets son of ‘lion of Panjshir’ in Iran" class="link">
                        <span class="img-box">
                                <img alt="Taliban official meets son of ‘lion of Panjshir’ in Iran" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/10/a3236ff5-5529-409b-a194-250298583991/a3236ff5-5529-409b-a194-250298583991_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">6</span>
                        <h4 class="news">Taliban official meets son of ‘lion of Panjshir’ in Iran</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            1,945 views
                        </span>
                </span>
            </li>
    </ul>
                </div>

                <div class="tabs-panel" id="panel-2" role="tabpanel" tabindex="0" aria-labelledby="tab-panel-2" hidden>
    <ul class="items">
            <li class="element">
                <a href="/coronavirus/2022/01/05/Explainer-New-IHU-COVID-19-variant-found-in-France-capable-of-46-mutations" title="Explainer: New ‘IHU’ COVID-19 variant found in France capable of 46 mutations" class="link">
                        <span class="img-box">
                                <img alt="Explainer: New ‘IHU’ COVID-19 variant found in France capable of 46 mutations" width="16" height="9" src="https://vid.alarabiya.net/images/2021/11/23/6ccab3b8-1faa-4537-b5c5-017cd41f13d3/6ccab3b8-1faa-4537-b5c5-017cd41f13d3_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">1</span>
                        <h4 class="news">Explainer: New ‘IHU’ COVID-19 variant found in France capable of 46 mutations</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            294,004 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/09/Cyprus-scientists-discover-new-deltacron-COVID-19-strain" title="Cyprus scientists claim to discover new ‘deltacron’ COVID-19 strain" class="link">
                        <span class="img-box">
                                <img alt="Cyprus scientists claim to discover new ‘deltacron’ COVID-19 strain" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/02/b783d39e-86ef-4184-bea4-f71c9bedcebb/b783d39e-86ef-4184-bea4-f71c9bedcebb_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">2</span>
                        <h4 class="news">Cyprus scientists claim to discover new ‘deltacron’ COVID-19 strain</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            243,269 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/07/Sinopharm-protein-booster-stronger-against-omicron-than-earlier-shot-Abu-Dhabi-study" title="Sinopharm protein booster stronger against omicron than earlier shot: Abu Dhabi study" class="link">
                        <span class="img-box">
                                <img alt="Sinopharm protein booster stronger against omicron than earlier shot: Abu Dhabi study" width="16" height="9" src="https://vid.alarabiya.net/images/2021/12/21/aec2ddc3-6ee3-4fe4-b569-73109cbab12e/aec2ddc3-6ee3-4fe4-b569-73109cbab12e_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">3</span>
                        <h4 class="news">Sinopharm protein booster stronger against omicron than earlier shot: Abu Dhabi study</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            22,945 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/10/Saudi-Arabia-s-daily-COVID-19-cases-approach-pandemic-peak" title="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" class="link">
                        <span class="img-box">
                                <img alt="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" width="16" height="9" src="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">4</span>
                        <h4 class="news">Saudi Arabia’s daily COVID-19 cases approach pandemic peak</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            15,215 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/07/UAE-COVID-19-daily-figures-decrease-2-627-new-cases-recorded-in-24-hours" title="UAE COVID-19 daily figures decrease, 2,627 new cases recorded in 24 hours" class="link">
                        <span class="img-box">
                                <img alt="UAE COVID-19 daily figures decrease, 2,627 new cases recorded in 24 hours" width="16" height="9" src="https://vid.alarabiya.net/images/2021/03/09/c4e1b8ea-ffa6-43ac-b808-fc1a93fae7d2/c4e1b8ea-ffa6-43ac-b808-fc1a93fae7d2_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">5</span>
                        <h4 class="news">UAE COVID-19 daily figures decrease, 2,627 new cases recorded in 24 hours</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            13,710 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/05/UAE-COVID-19-climb-again-2-708-new-cases-recorded-in-24-hours" title="UAE COVID-19 numbers climb again, 2,708 new cases recorded in 24 hours" class="link">
                        <span class="img-box">
                                <img alt="UAE COVID-19 numbers climb again, 2,708 new cases recorded in 24 hours" width="16" height="9" src="https://vid.alarabiya.net/images/2021/03/11/22daa7d7-dfd2-41a4-b730-f01bffaee970/22daa7d7-dfd2-41a4-b730-f01bffaee970_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">6</span>
                        <h4 class="news">UAE COVID-19 numbers climb again, 2,708 new cases recorded in 24 hours</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-seen"></i>
                            11,213 views
                        </span>
                </span>
            </li>
    </ul>
                </div>
            </div>
        </div>
        <div class="mostRead_content box-wrapper" id="trending" data-hidden="true">
    <ul class="items">
            <li class="element">
                <a href="/coronavirus/2022/01/09/Cyprus-scientists-discover-new-deltacron-COVID-19-strain" title="Cyprus scientists claim to discover new ‘deltacron’ COVID-19 strain" class="link">
                        <span class="img-box">
                                <img alt="Cyprus scientists claim to discover new ‘deltacron’ COVID-19 strain" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/02/b783d39e-86ef-4184-bea4-f71c9bedcebb/b783d39e-86ef-4184-bea4-f71c9bedcebb_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">1</span>
                        <h4 class="news">Cyprus scientists claim to discover new ‘deltacron’ COVID-19 strain</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            50 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/10/Saudi-Arabia-s-daily-COVID-19-cases-approach-pandemic-peak" title="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" class="link">
                        <span class="img-box">
                                <img alt="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" width="16" height="9" src="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">2</span>
                        <h4 class="news">Saudi Arabia’s daily COVID-19 cases approach pandemic peak</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            38 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/10/-Deltacron-likely-result-of-lab-error-Experts-" title="‘Deltacron’ likely result of lab error: Experts" class="link">
                        <span class="img-box">
                                <img alt="‘Deltacron’ likely result of lab error: Experts" width="16" height="9" src="https://vid.alarabiya.net/images/2021/05/23/9347a0dd-5d6d-44b7-a08b-a7f1d9626443/9347a0dd-5d6d-44b7-a08b-a7f1d9626443_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">3</span>
                        <h4 class="news">‘Deltacron’ likely result of lab error: Experts</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            26 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/News/world/2022/01/11/Kazakhstan-detains-almost-10-000-over-deadly-unrest" title="Kazakhstan detains almost 10,000 over deadly unrest" class="link">
                        <span class="img-box">
                                <img alt="Kazakhstan detains almost 10,000 over deadly unrest" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/09/97dccc57-e8c2-49e9-9148-683438a3d313/97dccc57-e8c2-49e9-9148-683438a3d313_16x9_1200x676.JPG?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">4</span>
                        <h4 class="news">Kazakhstan detains almost 10,000 over deadly unrest</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            15 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/coronavirus/2022/01/10/T-cells-from-common-colds-can-provide-protection-against-COVID-19-Study" title="T-cells from common colds can provide protection against COVID-19: Study" class="link">
                        <span class="img-box">
                                <img alt="T-cells from common colds can provide protection against COVID-19: Study" width="16" height="9" src="https://vid.alarabiya.net/images/2021/12/12/2661e141-b0f4-4e6a-8421-042b2192bba1/2661e141-b0f4-4e6a-8421-042b2192bba1_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">5</span>
                        <h4 class="news">T-cells from common colds can provide protection against COVID-19: Study</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/coronavirus" class="section" title="Coronavirus">Coronavirus</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            12 views
                        </span>
                </span>
            </li>
            <li class="element">
                <a href="/News/world/2022/01/11/6-6-magnitude-quake-jolts-Cyprus-felt-in-Egypt-and-Lebanon" title="6.6-magnitude quake jolts Cyprus, felt in Egypt and Lebanon" class="link">
                        <span class="img-box">
                                <img alt="6.6-magnitude quake jolts Cyprus, felt in Egypt and Lebanon" width="16" height="9" src="https://vid.alarabiya.net/images/2022/01/11/94ed6f37-2a70-4f3d-9f32-b14374a42b4b/94ed6f37-2a70-4f3d-9f32-b14374a42b4b_16x9_1200x676.jpg?width=395&format=jpg" />
                        </span>
                    <span class="title">
                        <span class="position">6</span>
                        <h4 class="news">6.6-magnitude quake jolts Cyprus, felt in Egypt and Lebanon</h4>
                    </span>
                </a>
                <span class="services">
                    <a href="/en/News/world" class="section" title="World News">World News</a>
                        <span class="interaction">
                            <i class="aa aa-most-viewed"></i>
                            8 views
                        </span>
                </span>
            </li>
    </ul>
        </div>
    </div>
        </div>
    </div>
</section>

        <section class="vod-home vod-theme">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                    <div class="video-link box-wrapper" data-aa-component="videoLink">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            <span class="color-lead"></span>
                            <a href="/webtv/programs/khota7/2022/01/03/Khota-A-cup-wrapped-with-a-snake-Episode-8" title="Before you go">
                                Before you go
                                <i class="aa aa-chevron-right"></i>
                            </a>
                </span>

            </div>
                        <a class="img-box" href="/webtv/programs/khota7/2022/01/03/Khota-A-cup-wrapped-with-a-snake-Episode-8" title="Khota: A cup wrapped with a snake - Episode 8">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" data-src-desktop="https://vid.alarabiya.net/images/2021/12/23/b2713ad8-b906-4bcb-98d6-62c45e7218e1/b2713ad8-b906-4bcb-98d6-62c45e7218e1_16x9_1200x676.jpg?width=1200" width="16" height="9" data-src-mobile="https://vid.alarabiya.net/images/2021/12/23/b2713ad8-b906-4bcb-98d6-62c45e7218e1/b2713ad8-b906-4bcb-98d6-62c45e7218e1_16x9_1200x676.jpg?width=1200" data-lazy alt="Khota: A cup wrapped with a snake - Episode 8" />
                            <span class="icon"><i class="aa aa-bg-play"></i></span>
                        </a>
                        <a class="story-title" href="/webtv/programs/khota7/2022/01/03/Khota-A-cup-wrapped-with-a-snake-Episode-8">Khota: A cup wrapped with a snake - Episode 8</a>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="vod-homeshare-this" id="vod-homeopenshare" type="radio"/>
            <label class="share-label" for="vod-homeopenshare">Share</label>
            <input class="close-share" name="vod-homeshare-this" id="vod-homecloseshare" type="radio"/>
            <ul class="sharing-options" for="vod-homeopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/9yueb&amp;quote=Khota: A cup wrapped with a snake - Episode 8" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/9yueb&amp;text=Khota: A cup wrapped with a snake - Episode 8" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/9yueb&amp;text=Khota: A cup wrapped with a snake - Episode 8" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=Khota: A cup wrapped with a snake - Episode 8 https://ara.tv/9yueb" title="Khota: A cup wrapped with a snake - Episode 8"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/9yueb"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
                    </div>
                </div>
            </div>
        </section>
<section>


<div class="bottom-nav" data-aa-init data-aa-component="bottomNav" data-trigger-factor="1.0">
        <div class="slide">
            <div class="content">
                <i class="aa aa-close"></i>
<div class="explore-more horizontal" data-aa-component="exploreMore">
            <div class="section-label  en" data-aa-component="sectionLabel">
                <span>
                            
                            Explore More
                            
                </span>

            </div>
    <ul class="explore-list">
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2022/01/10/Moderna-CEO-says-working-on-omicron-specific-vaccine-Interview" title="Moderna CEO says working on omicron-specific vaccine: Interview">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2021/12/02/c71c6621-43de-49ba-92b5-cc45f9e4ded7/c71c6621-43de-49ba-92b5-cc45f9e4ded7_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2021/12/02/c71c6621-43de-49ba-92b5-cc45f9e4ded7/c71c6621-43de-49ba-92b5-cc45f9e4ded7_16x9_1200x676.jpg" data-lazy alt="Moderna CEO says working on omicron-specific vaccine: Interview" />
                        </span>
                        <span class="story-title">Moderna CEO says working on omicron-specific vaccine: Interview</span>
                    </a>
                </li>
                <li class="list-item">
                    <a class="story-link" href="/coronavirus/2022/01/10/Saudi-Arabia-s-daily-COVID-19-cases-approach-pandemic-peak" title="Saudi Arabia’s daily COVID-19 cases approach pandemic peak">
                        <span class="img-box">
                            <img src="https://vid.alarabiya.net/images/2020/08/10/43ea2a17-7f66-4b01-bb9c-d6cca9af162a/43ea2a17-7f66-4b01-bb9c-d6cca9af162a.jpg" width="16" height="9" data-src-desktop="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg" data-src-mobile="https://vid.alarabiya.net/images/2018/08/06/5d6b8682-0c03-4ebd-8344-faf18e0e3590/5d6b8682-0c03-4ebd-8344-faf18e0e3590_16x9_1200x676.jpg" data-lazy alt="Saudi Arabia’s daily COVID-19 cases approach pandemic peak" />
                        </span>
                        <span class="story-title">Saudi Arabia’s daily COVID-19 cases approach pandemic peak</span>
                    </a>
                </li>
    </ul>
</div>
            </div>
        </div>
    <ul class="services">
        <li>
            <a href="#explore">
                <i class="aa aa-discover-more-2"></i>
            </a>
        </li>


        <li>
              <span class="accessibility_link" data-aa-init data-tooltip-element="accessibility01" data-aa-component="tooltip" data-tooltip="reveal">
                <i class="aa aa-accessibility"></i>
              </span>
    <div id="accessibility01" data-aa-init data-aa-component="readmode-toolbar" class="readmode-toolbar" style="display:none;" >
        <div class="readmode-toolbar_readMdode" data-aa-click="readMode" data-aa-bind-element="readmodeTriggerElement"
             data-aa-readmode-id="readModePopup" >
            <i class="aa aa-read-mode" title="Read Mode"></i>
            <span class="readmode-toolbar_readMdode_label">Enable Read mode</span>
        </div>
        <div class="readmode-toolbar_divider"></div>
        <div class="readmode-toolbar_rem-settings" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="body-text" data-currentindex="1">
            <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease"
                    class="readmode-toolbar_rem-settings-decrease"
                    disabled>A</button>
            <span class="readmode-toolbar_rem-settings-size" data-aa-bind-element="fontSizeElement">100%</span>
            <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase"
                    class="readmode-toolbar_rem-settings-increase">A</button>
        </div>
    </div>
        </li>
        <li>
        <div class="share-this " data-aa-init data-aa-component="shareThis">
            <input class="open-share" name="buttshare-this" id="buttopenshare" type="radio"/>
            <label class="share-label" for="buttopenshare">Share</label>
            <input class="close-share" name="buttshare-this" id="buttcloseshare" type="radio"/>
            <ul class="sharing-options" for="buttopenshare">
                    <li class="facebook">
                        <a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.tv/5g7vj&amp;quote=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-facebook"></i>
                        </a>
                    </li>
                    <li class="twitter">
                        <a target="_blank" rel="noreferrer" href="https://twitter.com/share?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-twitter"></i>
                        </a>
                    </li>
                    <li class="telegram">
                        <a target="_blank" rel="noreferrer" href="tg://msg_url?url=https://ara.tv/5g7vj&amp;text=US reports 1.35 mln COVID-19 cases in a day, shattering global record" title="">
                            <i class="aa aa-telegram"></i>
                        </a>
                    </li>
                    <li class="whatsapp">
                        <a target="_blank" rel="noreferrer" href="whatsapp://send?text=US reports 1.35 mln COVID-19 cases in a day, shattering global record https://ara.tv/5g7vj" title="US reports 1.35 mln COVID-19 cases in a day, shattering global record"  data-action="share/whatsapp/share">
                            <i class="aa aa-whatsapp"></i>
                        </a>
                    </li>
                    <li class="short-url">
                        <i class="aa aa-link-share"></i>
                        <input type="hidden" class="copy-url" value="https://ara.tv/5g7vj"/>
                        <span class="url-tooltip">
                        <i class="aa aa-fact-check"></i>
                        <span class="copy-lbl">URL Copied</span>
                        <span class="tooltip-print"></span>
                    </span>
                    </li>
            </ul>
        </div>
        </li>




    </ul>
</div>
</section>
<div class="font-size-Storage" data-aa-init data-aa-component="fontSizeStorage"></div>
</div>


<div id="readModePopup" class="read-mode" data-aa-init data-aa-component="readmode" data-mode-type="dark" hidden>
    <div class="wrapper">
        <div class="top-tools">
                <!-- 1.68 -->
            <div class="reading-time">minute</div>
            <div class="change-size" data-aa-init data-aa-component="accessibility-fontsize" data-accessible-container="readModeContainer" data-currentindex="1">
                <button type="button" data-aa-bind-element="decreaseElement" data-aa-click="decrease" class="decrease" disabled>A</button>
                <span class="size" data-aa-bind-element="fontSizeElement">100%</span>
                <button type="button" data-aa-bind-element="increaseElement" data-aa-click="increase" class="increase">A</button>
            </div>
            <button type="button" data-aa-click="close" class="close-overlay"><i class="aa aa-close"></i></button>
    <div class="progress-container" data-aa-init data-aa-component="progressBar"  data-progress-container="readModePopup">
        <div class="progress-bar"></div>
    </div>
        </div>
        <div id="readModeContainer" data-aa-bind-element="contentContainer" class="content  serif"></div>
    </div>
</div>



<footer class="footer-ex3" data-aa-component="footer">
    <div class="page-content">
        <div class="page-content__item">
            <div class="footer-ex3__content">
                <div class="logo-area">
                    <hr class="footer-ex3__divider" />
                    <a class="logo-area__logo" href="/" title="Alarabiya"></a>
                    <hr class="footer-ex3__divider" />
                    <div class="back-to-top" aria-label="Scroll to Top" data-aa-component="back-to-top" data-aa-init="true">
                        <button class="back-to-top__label">Back To Top</button>
                        <i class="aa aa-to-top"></i>
                    </div>
                </div>
                <div class="footer-ex3__top-section">
                    <div class="footer-ex3__top-section__links">
                        <ul class="footer-ex3__news-links">



<li class="footer-ex3__news-links__element">
	<a href="/News">News</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/News/middle-east">Middle East</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/News/north-africa">North Africa</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/News/gulf">Gulf</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/News/world">World</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/business">Business</a>
		<ul class="footer-ex3__news-links__secondary">



    <li class="info-links__element"><a class="info-links__link" href="/business/economy">Economy</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/business/technology">Technology</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/business/markets">Markets</a></li>

		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/business/energy">Energy</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/views">Opinion</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/life-style">Life</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>



<li class="footer-ex3__news-links__element">
	<a href="/webtv">Video</a>
		<ul class="footer-ex3__news-links__secondary">
		</ul>
</li>
                        </ul>
                    </div>
                        <div class="newsletter-subscription" aria-label="newsletter subscription" data-aa-component="newsletter-subscription">
                            <div class="newsletter-subscription__title">Subscribe to our Newsletter</div>
                            <form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" rel="noreferrer" novalidate="">
                                <div class="newsletter-subscription__fieldset">
                                    <input type="email" value="" name="EMAIL" class="newsletter-subscription__input" id="mce-EMAIL" placeholder="Enter email address">
                                    <input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
                                    <button onclick="this.form.submit();return false;" class="newsletter-subscription__button">Subscribe</button>
                                </div>
                            </form>
                        </div>

                    <div class="follow-us" aria-label="Follow Us" data-aa-component="follow-us">
                        <div class="follow-us__accounts">
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.facebook.com/alarabiya.english/" title="Facebook"><i class="aa aa-facebook-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://twitter.com/AlArabiya_Eng" title="Twitter"><i class="aa aa-twitter-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.instagram.com/alarabiya_eng" title="Instagram"><i class="aa aa-instagram-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.youtube.com/AlArabiyaEnglish" title="Youtube"><i class="aa aa-youtube-rounded-rgb"></i></a>
                                <a target="_blank" class="follow-us__platform" rel="noreferrer" href="https://www.linkedin.com/company/alarabiya-english/" title="LinkedIn"><i class="aa aa-linkedin-rounded-rgb"></i></a>
                        </div>
                    </div>
                </div>

                <hr class="footer-ex3__divider" />

                <section class="footer-ex3__bottom-section">
                    <ul class="info-links">



    <li class="info-links__element"><a class="info-links__link" href="/tools/about">About Al Arabiya Network </a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/contact-us">Contact us</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/terms-of-use">Terms of use</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/privacy_policy">Privacy policy</a></li>




    <li class="info-links__element"><a class="info-links__link" href="/tools/careers">Careers</a></li>

                    </ul>
                    <div class="footer-ex3__info-copywrite">
                        © Copyright. Al Arabiya Network. 2022
                        <div class="drop-down-base drop-down-base--top" data-aa-component="drop-down-base" data-aa-init="true">
                            <div class="drop-down-base__action">
                                <i class="drop-down-base__icon aa aa-language"></i>
                                <span class="drop-down-base__label">Language</span>
                                <i class="aa aa-chevron-down"></i>
                            </div>
                            <ul class="drop-down-base__list">
                                <li class="drop-down-base__list__element drop-down-base__list__element--selected">
                                    <a href="https://english.alarabiya.net"><span class="drop-down-base__list__title">English</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://www.alarabiya.net"><span class="drop-down-base__list__title">عربي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://farsi.alarabiya.net"><span class="drop-down-base__list__title">فارسي</span></a>
                                </li>
                                <li class="drop-down-base__list__element ">
                                    <a href="https://urdu.alarabiya.net"><span class="drop-down-base__list__title">اردو</span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            </div>
        </div>
    </div>
</footer>
        </div>
<div class="news-theme" id="consent" style="display:none;">
<div class="data-privacy" data-aa-component="dataPrivacy" aria-hidden="false">
    <div class="privacy-overlay">
                <div class="declaration">
            <div class="page-content">
                <div class="page-content__item" data-grid-small="12" data-grid-medium="12" data-grid-large="12">
                        <div class="declaration-msg">
                            <div class="section-label" data-aa-component="sectionLabel">
                                <h2>This website uses "cookies":</h2>
                            </div>
                            <p class="description">
                                We use cookies to improve your experience on our site and to
                                show you personalized advertising. To continue browsing,
                                please click ‘OK, I Accept’.
                            </p>
                            <p>For more information, please read our <a target="_blank" rel="noreferrer" href="/tools/privacy_policy">Privacy Policy</a></p>
                        </div>
                        <div class="actions">
                            <span class="btn accept" onclick="createCookie()">Ok, I Accept</span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function () {
        var cookie = getCookie("aaconsent");
        if (cookie == null || cookie === 'undefined') {
            document.getElementById('consent').style.display = "block";
        } else {
            document.getElementById('consent').style.display = "none";
        }
    });

    function createCookie() {
        setCookie("aaconsent", "aaconsent", "365");
        document.getElementById('consent').style.display = "none";
    }

    function setCookie(name, value, days) {
        var expires = "";
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "") + expires + "; path=/";
    }

    function getCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }
</script>
        <div class="lazy-loading" data-aa-component="lazyLoading" data-aa-init></div>
<div  class="breaking-news" data-aa-init data-aa-component="breakingNews" aa-transation-duration="30" data-breaking-url="https://feed.alarabiya.net/breakingNews/en.json">
    <div class="breaking-news_timer" data-aa-breaking-timer>
        <div class="breaking-news_timer-bar" data-aa-breaking="bar"></div>
    </div>

    <div class="breaking-news_container">
        <div class="breaking-news_content">
            <span class="breaking-news_logo"   data-aa-bind-element="logoAreaElement">
                <b>Breaking</b>
                <i class="aa aa-chevron-right"></i>
            </span>
            <span data-aa-breaking="content"></span>
        </div>
        <div class="breaking-news_close" data-aa-click="close">
            <i class="aa aa-close"></i>
        </div>
    </div>
</div>
<script>
    document.getElementsByTagName("body")[0].classList.remove("noscript");
            document.getElementsByTagName("article")[0].classList.remove("noscript");

    let fontSiteCheckInterval = null;
    let fontArticleCheckInterval = null;
        let siteFont='12px "alarabiya"';
        let articleFont='12px "Source Serif Pro Regular"';


    function fontLoadListener(fontName) {
       // console.log("fontLoadListener", fontName);
        var hasLoaded = false
        /*
         * If anything goes wrong with the font loading API,
         * just change styles to the web font without handling FOUT
         */
        try {
            hasLoaded = document.fonts.check(fontName)
        } catch (error) {
            console.log("document.fonts API error: {}", error);
            fontLoadedSuccess(fontName);
            return
        }
        if(hasLoaded) {
            fontLoadedSuccess(fontName);
        }
    }

    function fontLoadedSuccess(fontName) {
        try{

            //console.log("finished loading", fontName);
            if(fontName==siteFont){
                if(fontSiteCheckInterval) {
                    clearInterval(fontSiteCheckInterval);
                }
                document.getElementsByTagName("body")[0].classList.add("aa-font");
            }
            if(fontName==articleFont){
                if(fontArticleCheckInterval) {
                    clearInterval(fontArticleCheckInterval);
                }
                document.getElementsByTagName("article")[0].classList.add("aa-art-font");
            }
        }catch (e) {
            console.log("fontLoadedSuccess: {}", e);
        }
    }

    try {

        fontSiteCheckInterval = setInterval(fontLoadListener, 150, siteFont);
        fontArticleCheckInterval = setInterval(fontLoadListener, 150, articleFont);
    }catch (e) {
        console.log("init font check: {}", e);
    }
</script>




<script src="/.resources/aa-fe-templating/webresources/dist/app.bundle.js?random=0111"></script>


    <script src="/.resources/aa-fe-templating/webresources/js/js_cleverTapEvnets.js?random=0111"></script>


<script>
    //console.log("save cookies");
    var expires = "";
        if (true) {
            var date = new Date();
            date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = "beraredirecten=beta-en ; domain=alarabiya.net" + expires + "; path=/";

</script>
    </body>
</html>
