<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Saudi Arabia warned the UN Security Council on Wednesday that an “oil spot” had been seen in a shipping transit area 31 miles (50 km) west of a decaying ta" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="f41468cc-dda0-4d61-9a6c-767211d368e2" />
<meta name="aa:created" content="1600917780000" />
<meta name="aa:modified" content="1600919820862" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">
<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="saudi arabia" />
				<meta property="article:tag" content="yemen" />
				<meta property="article:tag" content="houthi militia" />
		<meta name="keywords" content="saudi arabia,yemen,houthi militia" >
		<meta name="news_keywords" content="saudi arabia,yemen,houthi militia" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_4x3_186x139.png"/>

	<meta name="uuid" content="f41468cc-dda0-4d61-9a6c-767211d368e2" />
		<meta property="article:published_time" content="2020-09-24T07:23:00.000+0400"/>
		<meta property="article:modified_time" content="2020-09-24T07:57:00.862+0400"/>

		<meta property="article:section" content="Gulf"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_600x338.png" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_600x338.png" />

	<meta property="og:title" content="Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast" />

	<meta property="og:description" content="Saudi Arabia warned the UN Security Council on Wednesday that an “oil spot” had been seen in a" />
	<meta property="og:url" content="https://english.alarabiya.net/en/News/gulf/2020/09/24/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_600x338.png">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast">
		<meta name="twitter:description" content="Saudi Arabia warned the UN Security Council on Wednesday that an “oil spot” had been seen in a">




<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/News/gulf/2020/09/24/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast" />
		<link rel="amphtml" href="https://english.alarabiya.net/en/amp/News/gulf/2020/09/24/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/wqst2";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/News/gulf/2020/09/24/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast"
	  },
	  "headline": "Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_600x338.png",
	    "https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_4x3_186x139.png"
	   ],
	  "datePublished": "2020-09-24T07:23:00.000+0400",
	  "dateModified": "2020-09-24T07:57:00.862+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Saudi Arabia warned the UN Security Council on Wednesday that an “oil spot” had been seen in a shipping transit area 31 miles (50 km) west of a decaying ta"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-news-gulf-articles -->
	<!--/en/news/gulf/articles/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast -->
	<!--news -->
	<!-- gulf-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/News/gulf/2020/09/24/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast',
			'screenName':'/en/news/gulf/articles/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast',
			'section': 'gulf',
			'sectionTitle': 'Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast',
			'subSection': 'gulf',
			'time':'2020-09-24',
			'source': '',
			'articleId': '',
			'articleTitle': 'Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast',
			'contentType': 'news',
			'createdDate': '2020-09-24',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--en-news-gulf-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'f41468cc-dda0-4d61-9a6c-767211d368e2',
			'pageType':'article',
			'pageCategory': 'en-news-gulf-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/gulf/articles/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast',
			'cnt_section' : 'news',
			'cnt_subsection' : 'gulf',
			'cnt_articlePublicationDate' : '2020-09-24',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en News gulf,  en News'; 
          _sf_async_config.authors = 'Reuters - New York';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">September 24, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd intranslatin" data-menu="intranslatin" style="width: 140px;">
						<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>

					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety"><i class="icon"></i>VARIETY</a>
				</li>
				<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
					<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="US experts ‘cutting no corners’ to finalize vaccine, Fauci says" href="/en/coronavirus/2020/09/24/US-experts-cutting-no-corners-to-finalize-vaccine-Fauci-says">
                                <img src="https://vid.alarabiya.net/images/2020/09/24/7c834ff4-d6f3-47f7-8559-17b2f1dd673c/7c834ff4-d6f3-47f7-8559-17b2f1dd673c_16x9_320x180.JPG" alt="" />
                                <span class="info">US experts ‘cutting no corners’ to finalize vaccine, Fauci says</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast" href="/en/News/gulf/2020/09/24/Saudi-Arabia-warns-UN-of-oil-spot-near-decaying-tanker-off-Yemen-s-coast">
                                <img src="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_320x180.png" alt="" />
                                <span class="info">Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="US President Trump won't commit to peaceful transfer of power if he loses" href="/en/News/world/2020/09/24/US-President-Trump-won-t-commit-to-peaceful-transfer-of-power-if-he-loses">
                                <img src="https://vid.alarabiya.net/images/2020/09/07/8cf6a58e-aaea-496b-b735-0b2951eb4fa0/8cf6a58e-aaea-496b-b735-0b2951eb4fa0_16x9_320x180.jpg" alt="" />
                                <span class="info">US President Trump won't commit to peaceful transfer of power if he loses</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Violence mounts against Iraqi doctors as COVID-19 cases spike" href="/en/coronavirus/2020/09/23/Coronavirus-Violence-mounts-against-Iraqi-doctors-as-COVID-19-cases-spike">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/32e77813-b657-41f5-ac9c-da8e3069331b/32e77813-b657-41f5-ac9c-da8e3069331b_16x9_320x180.jpg" alt="" />
                                <span class="info">Violence mounts against Iraqi doctors as COVID-19 cases spike</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi National Day: Expo 2020 Dubai celebrates the Kingdom’s valuable contribution" href="/en/features/2020/09/23/Saudi-National-Day-Expo-2020-celebrates-the-Kingdom-s-valuable-contribution">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/14e658d4-26b5-486b-ba7d-f8c70f645b21/14e658d4-26b5-486b-ba7d-f8c70f645b21_16x9_320x180.jpg" alt="" />
                                <span class="info">Saudi National Day: Expo 2020 Dubai celebrates the Kingdom’s valuable contribution</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudis feel ‘sense of unity’ for Kingdom’s 90th National Day" href="/en/features/2020/09/23/Saudis-feel-sense-of-unity-for-Kingdom-s-90th-National-Day">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/4f5a401e-3756-4628-a79f-daff5675e253/4f5a401e-3756-4628-a79f-daff5675e253_16x9_320x180.JPG" alt="" />
                                <span class="info">Saudis feel ‘sense of unity’ for Kingdom’s 90th National Day</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="With Republican backing, Trump to push Supreme Court nominee before US elections" href="/en/News/world/2020/09/23/With-Republican-backing-Trump-to-push-Supreme-Court-nominee-before-US-elections">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/c37bd254-800a-4258-9018-24dc006251cb/c37bd254-800a-4258-9018-24dc006251cb_16x9_320x180.JPG" alt="" />
                                <span class="info">With Republican backing, Trump to push Supreme Court nominee before US elections</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Danish container giant Maersk gears up to ship cargo between UAE and Israel" href="/en/business/economy/2020/09/23/Danish-container-giant-Maersk-gears-up-to-ship-cargo-between-UAE-and-Israel">
                                <img src="https://vid.alarabiya.net/images/2019/07/29/49c2bad8-3623-486d-877a-f9a5b09f9c29/49c2bad8-3623-486d-877a-f9a5b09f9c29_16x9_320x180.jpg" alt="" />
                                <span class="info">Danish container giant Maersk gears up to ship cargo between UAE and Israel</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Israel’s Mobileye, Dubai-based Al Habtoor Group partner on self-driving cars" href="/en/business/technology/2020/09/23/Israel-s-Mobileye-Dubai-based-Al-Habtoor-Group-partner-on-self-driving-cars">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/b61ff66a-a2f6-48cb-bd15-48dc98aa80eb/b61ff66a-a2f6-48cb-bd15-48dc98aa80eb_16x9_320x180.JPG" alt="" />
                                <span class="info">Israel’s Mobileye, Dubai-based Al Habtoor Group partner on self-driving cars</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Israel’s Harel reaches cooperation deal with Dubai Insurance for mutual services" href="/en/business/economy/2020/09/23/Israel-s-Harel-reaches-cooperation-deal-with-Dubai-Insurance-for-mutual-services">
                                <img src="https://vid.alarabiya.net/images/2020/08/18/67d2291d-34a7-4513-bfa9-6a1f330bba1f/67d2291d-34a7-4513-bfa9-6a1f330bba1f_16x9_320x180.jpg" alt="" />
                                <span class="info">Israel’s Harel reaches cooperation deal with Dubai Insurance for mutual services</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" alt="">
                                <a title="Prospects for Lebanon’s future dim as the worst is yet to come" href="/en/views/news/middle-east/2020/09/23/Prospects-for-Lebanon-s-future-dim-as-the-worst-is-yet-to-come">
                                    <span class="info">Prospects for Lebanon’s future dim as the worst is yet to come</span>
                                    <h5>Rami Rayess</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2017/08/30/ce3c1a8d-c6fc-475d-85fd-7cf2d3b1fb3b/ce3c1a8d-c6fc-475d-85fd-7cf2d3b1fb3b_3x4_142x185.jpg" alt="">
                                <a title="Saudi Arabia: 90 Years of Resilience" href="/en/views/news/middle-east/2020/09/23/Saudi-Arabia-90-Years-of-Resilience">
                                    <span class="info">Saudi Arabia: 90 Years of Resilience</span>
                                    <h5>Saad Alsubaie</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" alt="">
                                <a title="In Lebanon, Iraq, top clerics call for Iran's proxies to be disbanded" href="/en/views/news/middle-east/2020/09/23/In-Lebanon-Iraq-top-clerics-call-or-Iran-s-proxies-to-be-disbanded">
                                    <span class="info">In Lebanon, Iraq, top clerics call for Iran's proxies to be disbanded</span>
                                    <h5>Hussain Abdul-Hussain</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/08/17/6b6c9990-720e-4222-aafe-5b2738173763/6b6c9990-720e-4222-aafe-5b2738173763_3x4_142x185.jpg" alt="">
                                <a title="Iraq, Kurdish politicians denounce Hezbollah move to partner with pro-Iran militias" href="/en/views/news/middle-east/2020/09/23/Iraq-Kurdish-politicians-denounce-Hezbollah-move-to-partner-with-pro-Iran-militias">
                                    <span class="info">Iraq, Kurdish politicians denounce Hezbollah move to partner with pro-Iran militias</span>
                                    <h5>Zana Gulmohamad</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="MIT professor Regina Barzilay wins top AI prize for cancer, drug research" href="/en/life-style/healthy-living/2020/09/24/MIT-professor-Regina-Barzilay-wins-top-AI-prize-for-cancer-drug-research">
                                <img src="https://vid.alarabiya.net/images/2020/09/24/cf1b91c7-6ce7-4f03-9165-cc6680bcb7ef/cf1b91c7-6ce7-4f03-9165-cc6680bcb7ef_16x9_320x180.jpg" alt="" />
                                <span class="info">MIT professor Regina Barzilay wins top AI prize for cancer, drug research</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Abu Dhabi-based Warehouse421 awards 30 creatives for its ‘Project Revival Fund’" href="/en/life-style/art-and-culture/2020/09/23/Abu-Dhabi-based-Warehouse421-awards-30-creatives-for-its-Project-Revival-Fund-">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/bfeb99fb-d877-4210-8b5a-9253eeb276b2/bfeb99fb-d877-4210-8b5a-9253eeb276b2_16x9_320x180.jpg" alt="" />
                                <span class="info">Abu Dhabi-based Warehouse421 awards 30 creatives for its ‘Project Revival Fund’</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Airline travel trend shifts toward last-minute bookings, domestic trips: Skyscanner" href="/en/life-style/travel-and-tourism/2020/09/22/Airline-travel-trend-shifts-toward-last-minute-bookings-domestic-trips-Skyscanner">
                                <img src="https://vid.alarabiya.net/images/2020/03/13/183a8dbf-cb76-405f-ac5b-c40692994666/183a8dbf-cb76-405f-ac5b-c40692994666_16x9_320x180.JPG" alt="" />
                                <span class="info">Airline travel trend shifts toward last-minute bookings, domestic trips: Skyscanner</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="‘Rage,’ Bob Woodward’s new Trump book sells 600,000 copies in first week" href="/en/variety/2020/09/24/-Rage-Bob-Woodward-s-new-Trump-book-sells-600-000-copies-in-first-week">
                                <img src="https://vid.alarabiya.net/images/2020/09/24/eca7ac7b-e8cf-4384-80a0-90152e1cd9c4/eca7ac7b-e8cf-4384-80a0-90152e1cd9c4_16x9_320x180.jpg" alt="" />
                                <span class="info">‘Rage,’ Bob Woodward’s new Trump book sells 600,000 copies in first week</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="In mass stranding, almost 500 pilot whales stranded in Australian island of Tasmania" href="/en/variety/2020/09/23/In-one-of-largest-mass-stranding-500-pilot-whales-stranded-in-Australian-island-">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/a594914e-f5b4-4d71-8cc7-db932cae0b2e/a594914e-f5b4-4d71-8cc7-db932cae0b2e_16x9_320x180.jpg" alt="" />
                                <span class="info">In mass stranding, almost 500 pilot whales stranded in Australian island of Tasmania</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Australian rescuers save 25 of 270 stranded whales in Tasmania so far" href="/en/variety/2020/09/22/Australian-rescuers-save-25-of-270-stranded-whales-in-Tasmania-so-far">
                                <img src="https://vid.alarabiya.net/images/2020/09/22/8287c261-a419-4a84-aa2a-39fbb4009188/8287c261-a419-4a84-aa2a-39fbb4009188_16x9_320x180.jpg" alt="" />
                                <span class="info">Australian rescuers save 25 of 270 stranded whales in Tasmania so far</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="December Nobel peace prize award ceremony to be scaled down because of coronavirus" href="/en/coronavirus/2020/09/22/December-Nobel-peace-prize-award-ceremony-to-be-scaled-down-because-of-coronavirus">
                                <img src="https://vid.alarabiya.net/images/2020/08/17/fe5858a5-8b71-4ed4-93b3-f61be654d206/fe5858a5-8b71-4ed4-93b3-f61be654d206_16x9_320x180.jpg" alt="" />
                                <span class="info">December Nobel peace prize award ceremony to be scaled down because of coronavirus</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media intranslatin-overlay" data-type="intranslatin">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Delusional Macron" href="/en/in-translation/2020/09/23/Delusional-Macron">
                                <img src="https://vid.alarabiya.net/images/2020/09/01/f2d409d4-73f4-4fcc-aee1-d31ac757fd8b/f2d409d4-73f4-4fcc-aee1-d31ac757fd8b_16x9_320x180.JPG" alt="" />
                                <span class="info">Delusional Macron</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="US elections: Trump or Biden?" href="/en/in-translation/2020/09/23/US-elections-Trump-or-Biden-">
                                <img src="https://vid.alarabiya.net/images/2020/06/05/c0dfd0ce-b18b-4928-9bc0-46123d183dbf/c0dfd0ce-b18b-4928-9bc0-46123d183dbf_16x9_320x180.jpg" alt="" />
                                <span class="info">US elections: Trump or Biden?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="True tales behind celebrating Saudi Arabia's National Day" href="/en/in-translation/2020/09/23/True-tales-behind-celebrating-Saudi-Arabia-s-National-Day">
                                <img src="https://vid.alarabiya.net/images/2018/09/24/446e1017-ffcc-4265-a643-33ec901d53ba/446e1017-ffcc-4265-a643-33ec901d53ba_16x9_320x180.jpg" alt="" />
                                <span class="info">True tales behind celebrating Saudi Arabia's National Day</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="New Arab-Israel deals will lead to progress on Israel-Palestine issue" href="/en/in-translation/2020/09/23/New-Arab-Israel-deals-will-lead-to-progress-on-Israel-Palestine-issue">
                                <img src="https://vid.alarabiya.net/images/2020/09/14/5dff3686-ed0e-4277-833c-7aba7125d2b2/5dff3686-ed0e-4277-833c-7aba7125d2b2_16x9_320x180.JPG" alt="" />
                                <span class="info">New Arab-Israel deals will lead to progress on Israel-Palestine issue</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="King Salman address to the United Nations General Assembly" href="/en/webtv/reports/2020/09/23/King-Salman-address-to-the-United-Nations-General-Assembly">
                                <img src="https://vid.alarabiya.net/images/2020/09/23/592fde72-3fe0-4894-b043-01ff9e790b5e/592fde72-3fe0-4894-b043-01ff9e790b5e_16x9_320x180.jpg" alt="" />
                                <span class="info">King Salman address to the United Nations General Assembly</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Palestine quits chairing Arab League sessions over &quot;normalization&quot;" href="/en/webtv/reports/2020/09/22/Palestine-quits-chairing-Arab-League-sessions-over-normalization-">
                                <img src="https://vid.alarabiya.net/images/2020/09/22/palqutal2220d925ba54___palqutal2220d925ba54_image/palqutal2220d925ba54___palqutal2220d925ba54_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Palestine quits chairing Arab League sessions over "normalization"</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="New Zealand party leaders go head-to-head in first election debate" href="/en/webtv/reports/2020/09/22/New-Zealand-party-leaders-go-head-to-head-in-first-election-debate">
                                <img src="https://vid.alarabiya.net/images/2020/09/22/nzpldbcv22209e6bf991___nzpldbcv22209e6bf991_image/nzpldbcv22209e6bf991___nzpldbcv22209e6bf991_image_16x9_320x180.jpg" alt="" />
                                <span class="info">New Zealand party leaders go head-to-head in first election debate</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Diplomatic Avenue: Russian Foreign Minister Sergey Lavrov" href="/en/webtv/reports/2020/09/22/Diplomatic-Avenue-Russian-Foreign-Minister-Sergey-Lavrov">
                                <img src="https://vid.alarabiya.net/images/2020/09/22/53076e57-891f-444c-aa9c-731872f664bc/53076e57-891f-444c-aa9c-731872f664bc_16x9_320x180.jpg" alt="" />
                                <span class="info">Diplomatic Avenue: Russian Foreign Minister Sergey Lavrov</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="US experts ‘cutting no corners’ to finalize vaccine, Fauci says" href="/en/coronavirus/2020/09/24/US-experts-cutting-no-corners-to-finalize-vaccine-Fauci-says">
                                <img src="https://vid.alarabiya.net/images/2020/09/24/7c834ff4-d6f3-47f7-8559-17b2f1dd673c/7c834ff4-d6f3-47f7-8559-17b2f1dd673c_16x9_320x180.JPG" alt="" />
                                <span class="info">US experts ‘cutting no corners’ to finalize vaccine, Fauci says</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Canada is in the second wave of coronavirus: Trudeau" href="/en/coronavirus/2020/09/24/Canada-is-in-the-second-wave-of-coronavirus-Trudeau">
                                <img src="https://vid.alarabiya.net/images/2020/01/17/8665ae1b-331f-4313-be08-69529b4950c3/8665ae1b-331f-4313-be08-69529b4950c3_16x9_320x180.jpg" alt="" />
                                <span class="info">Canada is in the second wave of coronavirus: Trudeau</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities" href="/en/coronavirus/2020/09/24/Coronavirus-Saudi-Arabia-UAE-carriers-resume-flights-between-Dubai-Saudi-cities">
                                <img src="https://vid.alarabiya.net/images/2015/03/26/37847e7f-ab3d-41b1-a390-a8ac0df6aa9c/37847e7f-ab3d-41b1-a390-a8ac0df6aa9c_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="US study: More contagious coronavirus strain now dominates" href="/en/coronavirus/2020/09/24/US-study-More-contagious-coronavirus-strain-now-dominates">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/1d2c3c2e-a79e-4eac-be7d-c7c9209b02f9/1d2c3c2e-a79e-4eac-be7d-c7c9209b02f9_16x9_320x180.JPG" alt="" />
                                <span class="info">US study: More contagious coronavirus strain now dominates</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=f41468cc-dda0-4d61-9a6c-767211d368e2&ty=news&se=%2Fen%2FNews%2Fgulf&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
											<div class="left"><a title="News" href="/News">NEWS</a><b class="mask"></b></div>
											<div class="right"><a title="Gulf" href="/News/gulf">GULF</a><b class="mask"><i></i></b></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_600x338.png" alt="" />
			<div class="article-image-info">
				<div class="inner">
					FSO Safer, the tanker holding 1.1 million barrels of crude oil in the Red Sea off Yemen. (Twitter)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">Reuters, New York</span>
		<span class="caption">Thursday 24 September 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	
		<p>Saudi Arabia warned the UN Security Council on Wednesday that an “oil spot” had been seen in a shipping transit area 31 miles (50 km) west of a decaying tanker that is threatening to spill 1.1 million barrels of crude oil off the coast of Yemen.</p><p class="hide-in-mobile">The Safer tanker has been stranded off Yemen’s Red Sea oil terminal of Ras Issa for more than five years. The United Nations has warned that the Safer could spill four times as much oil as the 1989 Exxon Valdez disaster off Alaska.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile"><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?hl=en-US&gl=US&ceid=US%3Aen"><strong>For all the latest headlines follow our Google News channel online or via the app.</strong></a></p><p class="hide-in-mobile">In a letter to the 15-member body, reviewed by Reuters, Saudi Arabia’s UN Ambassador Abdallah Al-Mouallimi wrote that experts had observed that “a pipeline attached to the vessel is suspected to have been separated from the stabilizers holding it to the bottom and is now floating on the surface of the sea.”</p><p class="hide-in-mobile">The United Nations has been <a href="https://english.alarabiya.net/en/News/gulf/2020/08/14/UN-urges-Iran-backed-Houthis-to-grant-access-to-abandoned-Safer-oil-tanker-in-Yemen.html">waiting for formal authorization from Yemen’s Iran-backed Houthi militia</a> to send a mission to the Safer tanker to conduct a technical assessment and whatever initial repairs might be feasible.</p><p class="hide-in-mobile">The Security Council and UN Secretary-General Antonio Guterres have both called on the Houthis to grant access.</p><p class="hide-in-mobile">Al-Mouallimi wrote that the tanker “has reached a critical state of degradation, and that the situation is a serious threat to all Red Sea countries, particularly Yemen and Saudi Arabia,” adding “this dangerous situation must not be left unaddressed.”</p><p class="hide-in-mobile">Yemen has been mired in conflict since the Houthi militia ousted the government from the capital Sanaa in 2014.</p><p class="hide-in-mobile"><strong>Read more:</strong></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/News/gulf/2020/07/04/Yemen-urges-UN-Security-Council-to-hold-session-on-floating-Safer-oil-tanker.html"><strong>Yemen urges UN Security Council to hold session on floating Safer oil tanker</strong></a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/News/gulf/2020/08/14/UN-urges-Iran-backed-Houthis-to-grant-access-to-abandoned-Safer-oil-tanker-in-Yemen.html"><strong>UN urges Iran-backed Houthis to grant access to abandoned ‘Safer’ oil tanker in Yemen</strong></a></p>
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  Thursday, 24 September 2020 KSA 06:57 - GMT 03:57
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast&amp;body=Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast%0D%0Ahttps://ara.tv/wqst2"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/wqst2" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/wqst2" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/wqst2" data-text="Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast&amp;body=Saudi Arabia warns UN of oil spot near decaying Safer tanker off Yemen’s coast%0D%0Ahttps://ara.tv/wqst2">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="saudi arabia" href="/en/tools/tags?tagLabel=saudi arabia">SAUDI ARABIA</a></li>
				<li><a title="yemen" href="/en/tools/tags?tagLabel=yemen">YEMEN</a></li>
				<li><a title="houthi militia" href="/en/tools/tags?tagLabel=houthi militia">HOUTHI MILITIA</a></li>
	    </ul>
	</div>
	



		<div>
			<div class="items clearfix">



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/News/gulf/2020/08/14/UN-urges-Iran-backed-Houthis-to-grant-access-to-abandoned-Safer-oil-tanker-in-Yemen" title="UN urges Iran-backed Houthis to grant access to abandoned ‘Safer’ oil tanker in Yemen">
								<img src="https://vid.alarabiya.net/images/2020/07/16/305d78d5-eb3f-4d6f-b391-ffd23399e865/305d78d5-eb3f-4d6f-b391-ffd23399e865_16x9_600x338.png?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/gulf/2020/08/14/UN-urges-Iran-backed-Houthis-to-grant-access-to-abandoned-Safer-oil-tanker-in-Yemen">
									<h5 class="default-info">UN urges Iran-backed Houthis to grant access to abandoned ‘Safer’ oil tanker in Yemen</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/News/gulf/2020/07/16/US-calls-on-Yemen-s-Houthis-to-facilitate-UN-assessments-of-Safer-oil-tanker-Pompeo" title="US calls on Yemen’s Houthis to facilitate UN assessments of Safer oil tanker: Pompeo">
								<img src="https://vid.alarabiya.net/images/2020/06/10/e8f5564c-3664-4dc3-89b5-854d2c06b7ee/e8f5564c-3664-4dc3-89b5-854d2c06b7ee_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/gulf/2020/07/16/US-calls-on-Yemen-s-Houthis-to-facilitate-UN-assessments-of-Safer-oil-tanker-Pompeo">
									<h5 class="default-info">US calls on Yemen’s Houthis to facilitate UN assessments of Safer oil tanker: Pompeo</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile">
						<div class="image-container">
							<a href="/en/News/gulf/2020/07/04/Yemen-urges-UN-Security-Council-to-hold-session-on-floating-Safer-oil-tanker" title="Yemen urges UN Security Council to hold session on floating Safer oil tanker">
								<img src="https://vid.alarabiya.net/images/2019/07/25/95cd8ef0-ca32-40bd-b60a-e7c6dee91ea3/95cd8ef0-ca32-40bd-b60a-e7c6dee91ea3_16x9_600x338.png?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/gulf/2020/07/04/Yemen-urges-UN-Security-Council-to-hold-session-on-floating-Safer-oil-tanker">
									<h5 class="default-info">Yemen urges UN Security Council to hold session on floating Safer oil tanker</h5>
								</a>
							</div>
						</div>
					</div>
			</div>
		</div>

		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike" href="/en/coronavirus/2020/09/23/Coronavirus-UAE-records-over-1-000-COVID-19-cases-in-single-day-spike">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/18/67d2291d-34a7-4513-bfa9-6a1f330bba1f/67d2291d-34a7-4513-bfa9-6a1f330bba1f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>12607 Views</span>
                                        </a>
                                        <a title="Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike" href="/en/coronavirus/2020/09/23/Coronavirus-UAE-records-over-1-000-COVID-19-cases-in-single-day-spike" class="title">Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Saudi Arabia extended hand to Iran in peace ‘but to no avail’: King Salman" href="/en/News/gulf/2020/09/23/Saudi-Arabia-extended-hand-to-Iran-in-peace-but-to-no-avail-King-Salman">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/23/d849d634-bf28-4700-900d-75e4c2cd688b/d849d634-bf28-4700-900d-75e4c2cd688b_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3847 Views</span>
                                        </a>
                                        <a title="Saudi Arabia extended hand to Iran in peace ‘but to no avail’: King Salman" href="/en/News/gulf/2020/09/23/Saudi-Arabia-extended-hand-to-Iran-in-peace-but-to-no-avail-King-Salman" class="title">Saudi Arabia extended hand to Iran in peace ‘but to no avail’: King Salman</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="From Israel to Bahrain: First direct commercial flight lands in Manama" href="/en/News/gulf/2020/09/23/First-direct-commercial-flight-from-Israel-lands-in-Bahrain">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/23/d4f2af58-a0b7-4977-857b-3c342df66c8a/d4f2af58-a0b7-4977-857b-3c342df66c8a_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3242 Views</span>
                                        </a>
                                        <a title="From Israel to Bahrain: First direct commercial flight lands in Manama" href="/en/News/gulf/2020/09/23/First-direct-commercial-flight-from-Israel-lands-in-Bahrain" class="title">From Israel to Bahrain: First direct commercial flight lands in Manama</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Another country will sign a peace deal with Israel in ‘next day or two’: US diplomat" href="/en/News/middle-east/2020/09/23/Another-country-will-sign-a-peace-deal-with-Israel-in-next-day-or-two-US-diplomat">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/23/2af136cf-fc83-46d8-bab7-8621b99c6ac3/2af136cf-fc83-46d8-bab7-8621b99c6ac3_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2681 Views</span>
                                        </a>
                                        <a title="Another country will sign a peace deal with Israel in ‘next day or two’: US diplomat" href="/en/News/middle-east/2020/09/23/Another-country-will-sign-a-peace-deal-with-Israel-in-next-day-or-two-US-diplomat" class="title">Another country will sign a peace deal with Israel in ‘next day or two’: US diplomat</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities" href="/en/coronavirus/2020/09/24/Coronavirus-Saudi-Arabia-UAE-carriers-resume-flights-between-Dubai-Saudi-cities">


                                            <img alt="" src="https://vid.alarabiya.net/images/2015/03/26/37847e7f-ab3d-41b1-a390-a8ac0df6aa9c/37847e7f-ab3d-41b1-a390-a8ac0df6aa9c_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>1661 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities" href="/en/coronavirus/2020/09/24/Coronavirus-Saudi-Arabia-UAE-carriers-resume-flights-between-Dubai-Saudi-cities" class="title">Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Hezbollah has destroyed Lebanon, must disarm: Saudi Arabia’s King Salman" href="/en/News/middle-east/2020/09/23/Hezbollah-has-destroyed-Lebanon-must-disarm-Saudi-Arabia-s-King-Salman">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/23/5ac4e637-e8bc-4f02-a659-b4858f7dd5e3/5ac4e637-e8bc-4f02-a659-b4858f7dd5e3_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>712 Views</span>
                                        </a>
                                        <a title="Hezbollah has destroyed Lebanon, must disarm: Saudi Arabia’s King Salman" href="/en/News/middle-east/2020/09/23/Hezbollah-has-destroyed-Lebanon-must-disarm-Saudi-Arabia-s-King-Salman" class="title">Hezbollah has destroyed Lebanon, must disarm: Saudi Arabia’s King Salman</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Lebanon: More families are marrying off teenage daughters as economic despair sets in" href="/en/features/2020/09/18/Lebanon-More-families-are-marrying-off-teenage-daughters-as-economic-despair-sets-in">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/18/4bc22c21-156c-4d02-8c59-d5822c705427/4bc22c21-156c-4d02-8c59-d5822c705427_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>30871 Views</span>
                                        </a>
                                        <a title="Lebanon: More families are marrying off teenage daughters as economic despair sets in" href="/en/features/2020/09/18/Lebanon-More-families-are-marrying-off-teenage-daughters-as-economic-despair-sets-in" class="title">Lebanon: More families are marrying off teenage daughters as economic despair sets in</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Coronavirus: Dubai Police arrest Arab actress for hosting public birthday parties" href="/en/coronavirus/2020/09/21/Coronavirus-Dubai-Police-arrest-Arab-actress-for-hosting-public-birthday-parties">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/06/05/8438623d-a9e3-4790-bf19-f4d47a8b7b64/8438623d-a9e3-4790-bf19-f4d47a8b7b64_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>23587 Views</span>
                                        </a>
                                        <a title="Coronavirus: Dubai Police arrest Arab actress for hosting public birthday parties" href="/en/coronavirus/2020/09/21/Coronavirus-Dubai-Police-arrest-Arab-actress-for-hosting-public-birthday-parties" class="title">Coronavirus: Dubai Police arrest Arab actress for hosting public birthday parties</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Turkey sentences female politician to prison for calling Erdogan ‘enemy of women’" href="/en/News/middle-east/2020/09/22/Turkey-sentences-female-politician-to-prison-for-calling-Erdogan-enemy-of-women-">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/22/3c058bf9-217f-4c0c-bc18-f06d96d04f83/3c058bf9-217f-4c0c-bc18-f06d96d04f83_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>22378 Views</span>
                                        </a>
                                        <a title="Turkey sentences female politician to prison for calling Erdogan ‘enemy of women’" href="/en/News/middle-east/2020/09/22/Turkey-sentences-female-politician-to-prison-for-calling-Erdogan-enemy-of-women-" class="title">Turkey sentences female politician to prison for calling Erdogan ‘enemy of women’</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Explosion in Lebanon at Hezbollah arms depot: Report" href="/en/News/middle-east/2020/09/22/Fire-erupts-in-southern-Lebanon-village-explosion-heard-">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/22/6648261a-f5f8-42e7-87d4-d56e009f1c7e/6648261a-f5f8-42e7-87d4-d56e009f1c7e_16x9_320x180.png?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>15295 Views</span>
                                        </a>
                                        <a title="Explosion in Lebanon at Hezbollah arms depot: Report" href="/en/News/middle-east/2020/09/22/Fire-erupts-in-southern-Lebanon-village-explosion-heard-" class="title">Explosion in Lebanon at Hezbollah arms depot: Report</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Dubai closes, fines nine fitness centers for violating COVID-19 measures" href="/en/coronavirus/2020/09/20/Coronavirus-Dubai-closes-fines-nine-fitness-centers-for-violating-COVID-19-measures">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/06/18/66180739-b3af-443a-ab00-98aa26c3bdfc/66180739-b3af-443a-ab00-98aa26c3bdfc_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>13712 Views</span>
                                        </a>
                                        <a title="Coronavirus: Dubai closes, fines nine fitness centers for violating COVID-19 measures" href="/en/coronavirus/2020/09/20/Coronavirus-Dubai-closes-fines-nine-fitness-centers-for-violating-COVID-19-measures" class="title">Coronavirus: Dubai closes, fines nine fitness centers for violating COVID-19 measures</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike" href="/en/coronavirus/2020/09/23/Coronavirus-UAE-records-over-1-000-COVID-19-cases-in-single-day-spike">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/18/67d2291d-34a7-4513-bfa9-6a1f330bba1f/67d2291d-34a7-4513-bfa9-6a1f330bba1f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>12607 Views</span>
                                        </a>
                                        <a title="Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike" href="/en/coronavirus/2020/09/23/Coronavirus-UAE-records-over-1-000-COVID-19-cases-in-single-day-spike" class="title">Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Rami Rayess" href="/en/authors/Rami-Rayyes">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Prospects for Lebanon’s future dim as the worst is yet to come" href="/en/views/news/middle-east/2020/09/23/Prospects-for-Lebanon-s-future-dim-as-the-worst-is-yet-to-come">Prospects for Lebanon’s future dim as the worst is yet to come</a>
                                    <div class="name"><a title="Rami Rayess" href="/en/authors/Rami-Rayyes">Rami Rayess</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Saad Alsubaie" href="/en/authors/Saad-Alsubaie">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2017/08/30/ce3c1a8d-c6fc-475d-85fd-7cf2d3b1fb3b/ce3c1a8d-c6fc-475d-85fd-7cf2d3b1fb3b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Saudi Arabia: 90 Years of Resilience" href="/en/views/news/middle-east/2020/09/23/Saudi-Arabia-90-Years-of-Resilience">Saudi Arabia: 90 Years of Resilience</a>
                                    <div class="name"><a title="Saad Alsubaie" href="/en/authors/Saad-Alsubaie">Saad Alsubaie</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="In Lebanon, Iraq, top clerics call for Iran's proxies to be disbanded" href="/en/views/news/middle-east/2020/09/23/In-Lebanon-Iraq-top-clerics-call-or-Iran-s-proxies-to-be-disbanded">In Lebanon, Iraq, top clerics call for Iran's proxies to be disbanded</a>
                                    <div class="name"><a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">Hussain Abdul-Hussain</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Zana Gulmohamad" href="/en/authors/Zana-Gulmohamad">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/08/17/6b6c9990-720e-4222-aafe-5b2738173763/6b6c9990-720e-4222-aafe-5b2738173763_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Iraq, Kurdish politicians denounce Hezbollah move to partner with pro-Iran militias" href="/en/views/news/middle-east/2020/09/23/Iraq-Kurdish-politicians-denounce-Hezbollah-move-to-partner-with-pro-Iran-militias">Iraq, Kurdish politicians denounce Hezbollah move to partner with pro-Iran militias</a>
                                    <div class="name"><a title="Zana Gulmohamad" href="/en/authors/Zana-Gulmohamad">Zana Gulmohamad</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Ed Husain" href="/en/authors/Ed-Husain">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/09/22/85d5a3ec-fb83-471f-b576-1b9ea8f931cf/85d5a3ec-fb83-471f-b576-1b9ea8f931cf_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="On philosophy, renaissance and Saudi Arabia: Civilization in six points " href="/en/views/news/middle-east/2020/09/22/On-philosophy-renaissance-and-Saudi-Arabia-Civilization-in-six-points-">On philosophy, renaissance and Saudi Arabia: Civilization in six points </a>
                                    <div class="name"><a title="Ed Husain" href="/en/authors/Ed-Husain">Ed Husain</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="US experts ‘cutting no corners’ to finalize vaccine, Fauci says" href="/en/coronavirus/2020/09/24/US-experts-cutting-no-corners-to-finalize-vaccine-Fauci-says">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/09/24/7c834ff4-d6f3-47f7-8559-17b2f1dd673c/7c834ff4-d6f3-47f7-8559-17b2f1dd673c_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="US experts ‘cutting no corners’ to finalize vaccine, Fauci says" href="/en/coronavirus/2020/09/24/US-experts-cutting-no-corners-to-finalize-vaccine-Fauci-says">US experts ‘cutting no corners’ to finalize vaccine, Fauci says</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities" href="/en/coronavirus/2020/09/24/Coronavirus-Saudi-Arabia-UAE-carriers-resume-flights-between-Dubai-Saudi-cities">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2015/03/26/37847e7f-ab3d-41b1-a390-a8ac0df6aa9c/37847e7f-ab3d-41b1-a390-a8ac0df6aa9c_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities" href="/en/coronavirus/2020/09/24/Coronavirus-Saudi-Arabia-UAE-carriers-resume-flights-between-Dubai-Saudi-cities">Coronavirus: Saudi Arabia, UAE carriers resume flights between Dubai, Saudi cities</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="US study: More contagious coronavirus strain now dominates" href="/en/coronavirus/2020/09/24/US-study-More-contagious-coronavirus-strain-now-dominates">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/30/1d2c3c2e-a79e-4eac-be7d-c7c9209b02f9/1d2c3c2e-a79e-4eac-be7d-c7c9209b02f9_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="US study: More contagious coronavirus strain now dominates" href="/en/coronavirus/2020/09/24/US-study-More-contagious-coronavirus-strain-now-dominates">US study: More contagious coronavirus strain now dominates</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Dubai shops can deny entry to customers violating COVID-19 precautions" href="/en/coronavirus/2020/09/23/Coronavirus-Dubai-shops-can-deny-entry-to-customers-violating-COVID-19-precautions">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/05/06/526768fa-3164-48e5-a5a3-4b3c0e3f07fb/526768fa-3164-48e5-a5a3-4b3c0e3f07fb_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Coronavirus: Dubai shops can deny entry to customers violating COVID-19 precautions" href="/en/coronavirus/2020/09/23/Coronavirus-Dubai-shops-can-deny-entry-to-customers-violating-COVID-19-precautions">Coronavirus: Dubai shops can deny entry to customers violating COVID-19 precautions</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike" href="/en/coronavirus/2020/09/23/Coronavirus-UAE-records-over-1-000-COVID-19-cases-in-single-day-spike">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/18/67d2291d-34a7-4513-bfa9-6a1f330bba1f/67d2291d-34a7-4513-bfa9-6a1f330bba1f_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike" href="/en/coronavirus/2020/09/23/Coronavirus-UAE-records-over-1-000-COVID-19-cases-in-single-day-spike">Coronavirus: UAE records over 1,000 COVID-19 cases, its highest single day spike</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Saudi Arabia allows Umrah gradually from October 4" href="/en/coronavirus/2020/09/23/Coronavirus-Saudi-Arabia-allows-Umrah-from-Oct-4-with-30-pct-capacity">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/07/30/6e06810a-1a89-4590-9fff-2488661a7e13/6e06810a-1a89-4590-9fff-2488661a7e13_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Saudi Arabia allows Umrah gradually from October 4" href="/en/coronavirus/2020/09/23/Coronavirus-Saudi-Arabia-allows-Umrah-from-Oct-4-with-30-pct-capacity">Coronavirus: Saudi Arabia allows Umrah gradually from October 4</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Over 700 beachgoers in Dubai fined for violating COVID-19 precautions" href="/en/coronavirus/2020/09/23/Coronavirus-Over-700-beachgoers-in-Dubai-fined-for-violating-COVID-19-precautions">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/05/29/e2b2408d-d7ee-406f-9c15-5745640179e0/e2b2408d-d7ee-406f-9c15-5745640179e0_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Over 700 beachgoers in Dubai fined for violating COVID-19 precautions" href="/en/coronavirus/2020/09/23/Coronavirus-Over-700-beachgoers-in-Dubai-fined-for-violating-COVID-19-precautions">Coronavirus: Over 700 beachgoers in Dubai fined for violating COVID-19 precautions</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
												<form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-form" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
							<input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
							<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="submit-input button">
						</form>

					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">

						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>
							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>
						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
