<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>US imposes Libya-related sanctions on individuals, company | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="The United States on Thursday imposed Libya-related sanctions on three individuals as well as a Malta-based company, according to the United States Treasur" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="75e618b3-b5f9-4681-bc1b-8a77204e6ed9" />
<meta name="aa:created" content="1596721020000" />
<meta name="aa:modified" content="1596724386481" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">
<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="United States" />
				<meta property="article:tag" content="Libya" />
				<meta property="article:tag" content="Sanctions" />
		<meta name="keywords" content="United States,Libya,Sanctions" >
		<meta name="news_keywords" content="United States,Libya,Sanctions" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_4x3_186x139.png"/>

	<meta name="uuid" content="75e618b3-b5f9-4681-bc1b-8a77204e6ed9" />
		<meta property="article:published_time" content="2020-08-06T17:37:00.000+0400"/>
		<meta property="article:modified_time" content="2020-08-06T18:33:06.481+0400"/>

		<meta property="article:section" content="North Africa"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_16x9_600x338.png" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_16x9_600x338.png" />

	<meta property="og:title" content="US imposes Libya-related sanctions on individuals, company" />

	<meta property="og:description" content="The United States on Thursday imposed Libya-related sanctions on three individuals as well as a" />
	<meta property="og:url" content="https://english.alarabiya.net/en/News/north-africa/2020/08/06/US-imposes-Libya-related-sanctions-on-individuals-company.html" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_16x9_600x338.png">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="US imposes Libya-related sanctions on individuals, company">
		<meta name="twitter:description" content="The United States on Thursday imposed Libya-related sanctions on three individuals as well as a">




<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/News/north-africa/2020/08/06/US-imposes-Libya-related-sanctions-on-individuals-company" />
		<link rel="amphtml" href="https://english.alarabiya.net/en/amp/News/north-africa/2020/08/06/US-imposes-Libya-related-sanctions-on-individuals-company">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/wccsa";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/News/north-africa/2020/08/06/US-imposes-Libya-related-sanctions-on-individuals-company.html"
	  },
	  "headline": "US imposes Libya-related sanctions on individuals, company",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_16x9_600x338.png",
	    "https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_4x3_186x139.png"
	   ],
	  "datePublished": "2020-08-06T17:37:00.000+0400",
	  "dateModified": "2020-08-06T18:33:06.481+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "The United States on Thursday imposed Libya-related sanctions on three individuals as well as a Malta-based company, according to the United States Treasur"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-news-north|africa-articles -->
	<!--/en/news/north-africa/articles/US-imposes-Libya-related-sanctions-on-individuals-company -->
	<!--news -->
	<!-- north-africa-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/News/north-africa/2020/08/06/US-imposes-Libya-related-sanctions-on-individuals-company',
			'screenName':'/en/news/north-africa/articles/US-imposes-Libya-related-sanctions-on-individuals-company',
			'section': 'north-africa',
			'sectionTitle': 'US imposes Libya-related sanctions on individuals, company',
			'subSection': 'north-africa',
			'time':'2020-08-06',
			'source': '',
			'articleId': '',
			'articleTitle': 'US imposes Libya-related sanctions on individuals, company',
			'contentType': 'news',
			'createdDate': '2020-08-06',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--en-news-north|africa-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'75e618b3-b5f9-4681-bc1b-8a77204e6ed9',
			'pageType':'article',
			'pageCategory': 'en-news-north|africa-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/north-africa/articles/US-imposes-Libya-related-sanctions-on-individuals-company',
			'cnt_section' : 'news',
			'cnt_subsection' : 'north-africa',
			'cnt_articlePublicationDate' : '2020-08-06',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en News north-africa,  en News'; 
          _sf_async_config.authors = 'Reuters - Washington';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">August 6, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd intranslatin" data-menu="intranslatin" style="width: 140px;">
						<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>

					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety"><i class="icon"></i>VARIETY</a>
				</li>
				<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
					<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="US imposes Libya-related sanctions on individuals, company" href="/en/News/north-africa/2020/08/06/US-imposes-Libya-related-sanctions-on-individuals-company.html">
                                <img src="https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_16x9_320x180.png" alt="" />
                                <span class="info">US imposes Libya-related sanctions on individuals, company</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Baby born as Beirut blast rips through hospital" href="/en/News/middle-east/2020/08/06/Baby-born-as-Beirut-blast-rips-through-hospital.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/babyblast8d56e559___babyblast8d56e559_image/babyblast8d56e559___babyblast8d56e559_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Baby born as Beirut blast rips through hospital</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: White House experts warn of ‘trouble ahead’ for US cities" href="/en/coronavirus/2020/08/06/Coronavirus-White-House-experts-warn-of-trouble-ahead-for-US-cities.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/9a33f99f-c9c8-4e86-bf3f-268d73847ab8/9a33f99f-c9c8-4e86-bf3f-268d73847ab8_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: White House experts warn of ‘trouble ahead’ for US cities</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="After Beirut explosion, Lebanese American politicians stand with Lebanon" href="/en/features/2020/08/06/After-Beirut-blast-Lebanese-American-politicians-stand-with-Lebanon.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/4a9c7148-c44b-4699-a7cd-448b9dbc6a9c/4a9c7148-c44b-4699-a7cd-448b9dbc6a9c_16x9_320x180.jpg" alt="" />
                                <span class="info">After Beirut explosion, Lebanese American politicians stand with Lebanon</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Beirut explosion: Hezbollah had ammonium nitrate in northwest London, Cyprus: Reports" href="/en/News/middle-east/2020/08/06/Hezbollah-affiliates-stored-ammonium-nitrate-in-northwest-London-Cyprus-Report.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/05/b06a9de1-4ea2-4dae-ac45-41868574f0e9/b06a9de1-4ea2-4dae-ac45-41868574f0e9_16x9_320x180.jpg" alt="" />
                                <span class="info">Beirut explosion: Hezbollah had ammonium nitrate in northwest London, Cyprus: Reports</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Beirut explosion: Lebanese survivors emerge from blast angry at political elites" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Lebanese-survivors-emerge-from-blast-angry-at-political-elites.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/05/7714e568-c957-427a-b6a9-4832cbc25683/7714e568-c957-427a-b6a9-4832cbc25683_16x9_320x180.jpg" alt="" />
                                <span class="info">Beirut explosion: Lebanese survivors emerge from blast angry at political elites</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Beirut explosion: 2013 legal note confirms tanker offloaded ammonium nitrate in port " href="/en/News/middle-east/2020/08/06/Lebanese-2013-legal-note-confirms-Rhosus-tanker-offloaded-ammonium-nitrate-in-Beirut.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/9e6f3169-3efb-42fb-bb3b-6ffabe120f1a/9e6f3169-3efb-42fb-bb3b-6ffabe120f1a_16x9_320x180.jpg" alt="" />
                                <span class="info">Beirut explosion: 2013 legal note confirms tanker offloaded ammonium nitrate in port </span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Turkish lira hits record low as forex reserves dwindle amid slowdown" href="/en/coronavirus/2020/08/06/Coronavirus-Turkish-lira-hits-record-low-as-forex-reserves-dwindle-amid-slowdown.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/219cc223-762d-4033-9217-69be0a52047e/219cc223-762d-4033-9217-69be0a52047e_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Turkish lira hits record low as forex reserves dwindle amid slowdown</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Beirut explosion: Lebanon central bank confirms 0 pct interest loans for recovery" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Lebanon-central-bank-confirms-0-pct-interest-loans-for-recovery.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/e974b863-4d3c-4a4b-99bd-977e59433ac9/e974b863-4d3c-4a4b-99bd-977e59433ac9_16x9_320x180.JPG" alt="" />
                                <span class="info">Beirut explosion: Lebanon central bank confirms 0 pct interest loans for recovery</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Lebanon tension, big drop in US crude stocks lift oil prices to five-month high" href="/en/coronavirus/2020/08/06/Lebanon-tension-big-drop-in-US-crude-stocks-lifts-oil-prices-to-five-month-high.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/0bc93e3d-643b-499d-989d-f5d5f5e3aacb/0bc93e3d-643b-499d-989d-f5d5f5e3aacb_16x9_320x180.jpg" alt="" />
                                <span class="info">Lebanon tension, big drop in US crude stocks lift oil prices to five-month high</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2018/01/22/eb767414-1498-4874-936e-1bc0519a904a/eb767414-1498-4874-936e-1bc0519a904a_3x4_142x185.jpg" alt="">
                                <a title="Without dismantling Hezbollah’s arsenal, Lebanon will always be at risk" href="/en/views/news/middle-east/2020/08/06/Without-dismantling-Hezbollah-s-arsenal-Lebanon-will-always-be-at-risk.html">
                                    <span class="info">Without dismantling Hezbollah’s arsenal, Lebanon will always be at risk</span>
                                    <h5>Jonathan Schanzer</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/18/2ae4ff51-9622-4f45-8bed-dfff2c73650c/2ae4ff51-9622-4f45-8bed-dfff2c73650c_3x4_142x185.jpg" alt="">
                                <a title="Like the IRGC, Iran’s army should be a designated terror organization" href="/en/views/news/middle-east/2020/08/04/Like-the-IRGC-Iran-s-army-should-be-a-designated-terror-organization.html">
                                    <span class="info">Like the IRGC, Iran’s army should be a designated terror organization</span>
                                    <h5>Reza Parchizadeh</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="">
                                <a title="Hezbollah border incursions into Israel show neutrality is not an option for Lebanon" href="/en/views/news/middle-east/2020/07/30/Hezbollah-border-incursions-into-Israel-show-neutrality-is-not-an-option-for-Lebanon.html">
                                    <span class="info">Hezbollah border incursions into Israel show neutrality is not an option for Lebanon</span>
                                    <h5>Makram Rabah</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" alt="">
                                <a title="A turn to Iran for Lebanon would be a leap into the unknown" href="/en/views/news/middle-east/2020/07/30/A-turn-to-Iran-for-Lebanon-would-be-a-leap-into-the-unknown.html">
                                    <span class="info">A turn to Iran for Lebanon would be a leap into the unknown</span>
                                    <h5>Rami Rayess</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: UAE's Emirates relaxes COVID-19 testing travel restrictions for Dubai" href="/en/coronavirus/2020/08/04/Coronavirus-UAE-s-Emirates-relaxes-COVID-19-testing-travel-restrictions-for-Dubai.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/02/adfee827-8512-4d9f-88df-4e81e66365ca/adfee827-8512-4d9f-88df-4e81e66365ca_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: UAE's Emirates relaxes COVID-19 testing travel restrictions for Dubai</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabian designer dresses Beyonce in ‘Black is King’ " href="/en/News/gulf/2020/08/03/Saudi-Arabian-designer-dresses-Beyonce-in-Black-is-King-.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/03/e4913e4a-96ac-4d77-baf8-486ad7c5efea/e4913e4a-96ac-4d77-baf8-486ad7c5efea_16x9_320x180.jpg" alt="" />
                                <span class="info">Saudi Arabian designer dresses Beyonce in ‘Black is King’ </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Bollywood star Amitabh Bachchan recovers from COVID-19" href="/en/coronavirus/2020/08/02/Coronavirus-Bollywood-star-Amitabh-Bachchan-recovers-from-COVID-19.html">
                                <img src="https://vid.alarabiya.net/images/2015/08/11/6f6feac2-771e-4046-b183-7f4e18b3c1d1/6f6feac2-771e-4046-b183-7f4e18b3c1d1_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Bollywood star Amitabh Bachchan recovers from COVID-19</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Pope Francis names 6 women to Vatican financial oversight body" href="/en/variety/2020/08/06/Pope-Francis-names-6-women-to-Vatican-financial-oversight-body.html">
                                <img src="https://vid.alarabiya.net/images/2020/02/23/0c26c7da-8cea-4a02-8e41-58f17df4d069/0c26c7da-8cea-4a02-8e41-58f17df4d069_16x9_320x180.jpg" alt="" />
                                <span class="info">Pope Francis names 6 women to Vatican financial oversight body</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Baby born as Beirut blast rips through hospital" href="/en/News/middle-east/2020/08/06/Baby-born-as-Beirut-blast-rips-through-hospital.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/babyblast8d56e559___babyblast8d56e559_image/babyblast8d56e559___babyblast8d56e559_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Baby born as Beirut blast rips through hospital</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UK says 50 million face masks it bought in a hurry might not be safe" href="/en/coronavirus/2020/08/06/Coronavirus-UK-says-50-million-face-masks-it-bought-in-a-hurry-might-not-be-safe.html">
                                <img src="https://vid.alarabiya.net/images/2020/06/16/479969cc-1bfc-42f6-b2ba-92e053cb1604/479969cc-1bfc-42f6-b2ba-92e053cb1604_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: UK says 50 million face masks it bought in a hurry might not be safe</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Beirut explosion: Bride in viral blast wedding video happy to be alive in Lebanon" href="/en/variety/2020/08/06/Beirut-explosion-Bride-in-viral-wedding-video-happy-to-be-alive.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/e220223d-358c-4ab4-a743-6560dad0aa34/e220223d-358c-4ab4-a743-6560dad0aa34_16x9_320x180.JPG" alt="" />
                                <span class="info">Beirut explosion: Bride in viral blast wedding video happy to be alive in Lebanon</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media intranslatin-overlay" data-type="intranslatin">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Our humanity obliges us to reject the Turks’ early servitude of the Arabs" href="/en/in-translation/2020/07/30/As-Arabs-our-humanity-obliges-us-to-reject-the-Turks-early-servitude-of-the-Arabs.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/30/fa1fa1a7-9d23-46f9-ba1b-e0d6d6128f43/fa1fa1a7-9d23-46f9-ba1b-e0d6d6128f43_16x9_320x180.jpg" alt="" />
                                <span class="info">Our humanity obliges us to reject the Turks’ early servitude of the Arabs</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Ottomans in Arab World: Nothing but a name, a few stones, and a long legacy of crimes" href="/en/in-translation/2020/07/30/Ottomans-in-Arab-World-Nothing-but-a-name-a-few-stones-and-a-long-legacy-of-crimes.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/30/844c8b07-150d-4a88-9846-c2f46ec466f8/844c8b07-150d-4a88-9846-c2f46ec466f8_16x9_320x180.jpg" alt="" />
                                <span class="info">Ottomans in Arab World: Nothing but a name, a few stones, and a long legacy of crimes</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Ottomans in the Arab World: A legacy of torture and crimes" href="/en/in-translation/2020/07/28/Ottomans-in-the-Arab-World-A-legacy-of-torture-and-crimes.html">
                                <img src="https://vid.alarabiya.net/images/2014/04/25/69c4d94b-c0bd-4ab5-8285-ff727602d1c4/69c4d94b-c0bd-4ab5-8285-ff727602d1c4_16x9_320x180.jpg" alt="" />
                                <span class="info">Ottomans in the Arab World: A legacy of torture and crimes</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="The history of the Ottomans in Hejaz" href="/en/in-translation/2020/07/27/The-history-of-the-Ottomans-in-Hejaz.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/25/9f4e8f12-e833-42e8-ada1-583531d88777/9f4e8f12-e833-42e8-ada1-583531d88777_16x9_320x180.JPG" alt="" />
                                <span class="info">The history of the Ottomans in Hejaz</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Gina Abercrombie-Winstanley – Former US ambassador" href="/en/webtv/programs/diplomatic-avenue/2020/07/31/Gina-Abercrombie-Winstanley-Former-US-ambassador.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/31/aadiplo38cab1ba___aadiplo38cab1ba_image/aadiplo38cab1ba___aadiplo38cab1ba_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Gina Abercrombie-Winstanley – Former US ambassador</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Peter Pitts – President, co-founder of the Center for Medicine in the Public Interest" href="/en/webtv/programs/diplomatic-avenue/2020/07/31/Peter-Pitts-President-co-founder-of-the-Center-for-Medicine-in-the-Public-Interest.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/31/aad5edce5bc___aad5edce5bc_image/aad5edce5bc___aad5edce5bc_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Peter Pitts – President, co-founder of the Center for Medicine in the Public Interest</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Dr. Jehangir khan - Director of the UN Counter-Terrorism Centre (UNCCT)" href="/en/webtv/programs/diplomatic-avenue/2020/07/31/Dr-Jehangir-khan-Director-of-the-UN-Counter-Terrorism-Centre-UNCCT-.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/31/diploavenuef871ca2f___diploavenuef871ca2f_image/diploavenuef871ca2f___diploavenuef871ca2f_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Dr. Jehangir khan - Director of the UN Counter-Terrorism Centre (UNCCT)</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Special Mission: How Turkey recruits agents in Germany to spy on Turkish citizens" href="/en/webtv/reports/2020/07/28/This-is-how-Turkey-recruits-agents-in-Germany-to-spy-on-Turkish-citizens.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/28/322affb3-177a-4696-bd76-ae3f284767d9/322affb3-177a-4696-bd76-ae3f284767d9_16x9_320x180.jpg" alt="" />
                                <span class="info">Special Mission: How Turkey recruits agents in Germany to spy on Turkish citizens</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: White House experts warn of ‘trouble ahead’ for US cities" href="/en/coronavirus/2020/08/06/Coronavirus-White-House-experts-warn-of-trouble-ahead-for-US-cities.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/9a33f99f-c9c8-4e86-bf3f-268d73847ab8/9a33f99f-c9c8-4e86-bf3f-268d73847ab8_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: White House experts warn of ‘trouble ahead’ for US cities</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus cases globally cross 18.88 million, death toll at 708,236" href="/en/coronavirus/2020/08/06/Coronavirus-cases-globally-cross-18-88-million-death-toll-at-708-236.html">
                                <img src="https://vid.alarabiya.net/images/2020/08/06/26663ab1-ffd1-4448-89c7-7de66951e49a/26663ab1-ffd1-4448-89c7-7de66951e49a_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus cases globally cross 18.88 million, death toll at 708,236</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Saudi Arabia confirms 1,402 new COVID-19 cases, 1,775 recoveries " href="/en/coronavirus/2020/08/06/Coronavirus-Saudi-Arabia-confirms-1-402-new-COVID-19-cases-1-775-recoveries-.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/31/9e43e6fb-276b-4f29-a77b-bac120042121/9e43e6fb-276b-4f29-a77b-bac120042121_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Saudi Arabia confirms 1,402 new COVID-19 cases, 1,775 recoveries </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: AstraZeneca signs first COVID-19 vaccine supply deal with China" href="/en/coronavirus/2020/08/06/Coronavirus-Coronavirus-AstraZeneca-signs-first-COVID-19-vaccine-supply-deal-with-China.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/31/aef5515d-f78f-4135-93e3-395188eb6cd0/aef5515d-f78f-4135-93e3-395188eb6cd0_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: AstraZeneca signs first COVID-19 vaccine supply deal with China</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=75e618b3-b5f9-4681-bc1b-8a77204e6ed9&ty=news&se=%2Fen%2FNews%2Fnorth-africa&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
											<div class="left"><a title="News" href="/News.html">NEWS</a><b class="mask"></b></div>
											<div class="right"><a title="North Africa" href="/News/north-africa.html">NORTH AFRICA</a><b class="mask"><i></i></b></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>US imposes Libya-related sanctions on individuals, company</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/02/20/42980a68-709a-462e-9021-3ae69f2e61d6/42980a68-709a-462e-9021-3ae69f2e61d6_16x9_600x338.png" alt="" />
			<div class="article-image-info">
				<div class="inner">
					United States Treasury building.
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">Reuters, Washington</span>
		<span class="caption">Thursday 06 August 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	
		<p>The United States on Thursday imposed Libya-related sanctions on three individuals as well as a Malta-based company, according to the United States Treasury Department's website.<br />              <br />The Malta-based company, Alwefaq Ltd, was blacklisted by the Treasury Department alongside the three Libyan individuals and a vessel, the Maraya.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div>
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  Thursday, 06 August 2020 KSA 17:33 - GMT 14:33
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=US imposes Libya-related sanctions on individuals, company&amp;body=US imposes Libya-related sanctions on individuals, company%0D%0Ahttps://ara.tv/wccsa"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/wccsa" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/wccsa" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/wccsa" data-text="US imposes Libya-related sanctions on individuals, company" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=US imposes Libya-related sanctions on individuals, company&amp;body=US imposes Libya-related sanctions on individuals, company%0D%0Ahttps://ara.tv/wccsa">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="United States" href="/en/tools/tags?tagLabel=United States">UNITED STATES</a></li>
				<li><a title="Libya" href="/en/tools/tags?tagLabel=Libya">LIBYA</a></li>
				<li><a title="Sanctions" href="/en/tools/tags?tagLabel=Sanctions">SANCTIONS</a></li>
	    </ul>
	</div>
	



		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="Massive explosions rock Lebanon’s capital of Beirut; Trump says it was an ‘attack’" href="/en/News/middle-east/2020/08/04/Smoke-seen-from-possible-explosion-near-port-area-in-Lebanon-s-Beirut.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/92c7f5e5-f9a6-4add-bf7d-e6302495fbbc/92c7f5e5-f9a6-4add-bf7d-e6302495fbbc_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>198530 Views</span>
                                        </a>
                                        <a title="Massive explosions rock Lebanon’s capital of Beirut; Trump says it was an ‘attack’" href="/en/News/middle-east/2020/08/04/Smoke-seen-from-possible-explosion-near-port-area-in-Lebanon-s-Beirut.html" class="title">Massive explosions rock Lebanon’s capital of Beirut; Trump says it was an ‘attack’</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port" href="/en/News/middle-east/2020/08/05/Watch-Closest-footage-yet-of-Beirut-blasts-from-apartment-balcony-opposite-port.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/beirutblastvideobalcony425f1780___beirutblastvideobalcony425f1780_image/beirutblastvideobalcony425f1780___beirutblastvideobalcony425f1780_image_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>27317 Views</span>
                                        </a>
                                        <a title="Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port" href="/en/News/middle-east/2020/08/05/Watch-Closest-footage-yet-of-Beirut-blasts-from-apartment-balcony-opposite-port.html" class="title">Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Large fire breaks out in a market in UAE emirate of Ajman" href="/en/News/gulf/2020/08/05/Large-fire-breaks-out-in-a-market-in-UAE-emirate-of-Ajman.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/508ed38a-f59c-4ed8-9ba9-c17912485116/508ed38a-f59c-4ed8-9ba9-c17912485116_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>10198 Views</span>
                                        </a>
                                        <a title="Large fire breaks out in a market in UAE emirate of Ajman" href="/en/News/gulf/2020/08/05/Large-fire-breaks-out-in-a-market-in-UAE-emirate-of-Ajman.html" class="title">Large fire breaks out in a market in UAE emirate of Ajman</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Blame game for Beirut blasts begins among Lebanon officials" href="/en/News/middle-east/2020/08/05/Authorities-knew-ammonium-nitrate-stored-at-Beirut-port-was-dangerous-Customs-head.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/1c019688-ab1a-4630-8335-631544f462af/1c019688-ab1a-4630-8335-631544f462af_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>9818 Views</span>
                                        </a>
                                        <a title="Blame game for Beirut blasts begins among Lebanon officials" href="/en/News/middle-east/2020/08/05/Authorities-knew-ammonium-nitrate-stored-at-Beirut-port-was-dangerous-Customs-head.html" class="title">Blame game for Beirut blasts begins among Lebanon officials</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Cost of damages to exceed $5 billion, Beirut governor reveals as Lebanon grieves " href="/en/News/middle-east/2020/08/05/Beirut-blast-damages-value-ranges-between-3-5-billion-Governor.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/4fa2f240-1a94-445f-b83e-69cc2e57847b/4fa2f240-1a94-445f-b83e-69cc2e57847b_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>9743 Views</span>
                                        </a>
                                        <a title="Cost of damages to exceed $5 billion, Beirut governor reveals as Lebanon grieves " href="/en/News/middle-east/2020/08/05/Beirut-blast-damages-value-ranges-between-3-5-billion-Governor.html" class="title">Cost of damages to exceed $5 billion, Beirut governor reveals as Lebanon grieves </a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Beirut explosion: Missing port worker found alive in sea 30 hours after Lebanon blast" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Missing-port-worker-found-alive-in-sea-30-hours-after-blast-.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/06/2e957db6-99a5-4204-a630-c9a948beb80f/2e957db6-99a5-4204-a630-c9a948beb80f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3793 Views</span>
                                        </a>
                                        <a title="Beirut explosion: Missing port worker found alive in sea 30 hours after Lebanon blast" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Missing-port-worker-found-alive-in-sea-30-hours-after-blast-.html" class="title">Beirut explosion: Missing port worker found alive in sea 30 hours after Lebanon blast</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Massive explosions rock Lebanon’s capital of Beirut; Trump says it was an ‘attack’" href="/en/News/middle-east/2020/08/04/Smoke-seen-from-possible-explosion-near-port-area-in-Lebanon-s-Beirut.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/92c7f5e5-f9a6-4add-bf7d-e6302495fbbc/92c7f5e5-f9a6-4add-bf7d-e6302495fbbc_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>198530 Views</span>
                                        </a>
                                        <a title="Massive explosions rock Lebanon’s capital of Beirut; Trump says it was an ‘attack’" href="/en/News/middle-east/2020/08/04/Smoke-seen-from-possible-explosion-near-port-area-in-Lebanon-s-Beirut.html" class="title">Massive explosions rock Lebanon’s capital of Beirut; Trump says it was an ‘attack’</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Coronavirus: No appointments to enter Abu Dhabi via border COVID-19 test until Aug 23" href="/en/coronavirus/2020/08/03/Coronavirus-Coronavirus-No-appointments-to-enter-Abu-Dhabi-via-border-COVID-19-test-until-Aug-23.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/06/06/78935c2f-14e6-46c9-b461-325ec1b2a79a/78935c2f-14e6-46c9-b461-325ec1b2a79a_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>52037 Views</span>
                                        </a>
                                        <a title="Coronavirus: No appointments to enter Abu Dhabi via border COVID-19 test until Aug 23" href="/en/coronavirus/2020/08/03/Coronavirus-Coronavirus-No-appointments-to-enter-Abu-Dhabi-via-border-COVID-19-test-until-Aug-23.html" class="title">Coronavirus: No appointments to enter Abu Dhabi via border COVID-19 test until Aug 23</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port" href="/en/News/middle-east/2020/08/05/Watch-Closest-footage-yet-of-Beirut-blasts-from-apartment-balcony-opposite-port.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/beirutblastvideobalcony425f1780___beirutblastvideobalcony425f1780_image/beirutblastvideobalcony425f1780___beirutblastvideobalcony425f1780_image_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>27317 Views</span>
                                        </a>
                                        <a title="Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port" href="/en/News/middle-east/2020/08/05/Watch-Closest-footage-yet-of-Beirut-blasts-from-apartment-balcony-opposite-port.html" class="title">Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Black and white Instagram selfie challenge sheds light on femicide in Turkey " href="/en/features/2020/08/01/Black-and-white-Instagram-selfie-challenge-sheds-light-on-femicide-in-Turkey-.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/01/57911b2f-c078-4fad-9201-e268529852bb/57911b2f-c078-4fad-9201-e268529852bb_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>23549 Views</span>
                                        </a>
                                        <a title="Black and white Instagram selfie challenge sheds light on femicide in Turkey " href="/en/features/2020/08/01/Black-and-white-Instagram-selfie-challenge-sheds-light-on-femicide-in-Turkey-.html" class="title">Black and white Instagram selfie challenge sheds light on femicide in Turkey </a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Tourism amid coronavirus: Which countries lifted, eased or kept travel restrictions?" href="/en/coronavirus/2020/08/03/Tourism-amid-coronavirus-Which-countries-lifted-eased-or-kept-travel-restrictions-.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/08/03/7a9e16fe-4af5-48da-9187-a66140170144/7a9e16fe-4af5-48da-9187-a66140170144_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>8929 Views</span>
                                        </a>
                                        <a title="Tourism amid coronavirus: Which countries lifted, eased or kept travel restrictions?" href="/en/coronavirus/2020/08/03/Tourism-amid-coronavirus-Which-countries-lifted-eased-or-kept-travel-restrictions-.html" class="title">Tourism amid coronavirus: Which countries lifted, eased or kept travel restrictions?</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: UAE’s police dogs first in the world to successfully sniff out COVID-19" href="/en/coronavirus/2020/07/31/Coronavirus-UAE-s-police-dogs-first-in-the-world-to-successfully-sniff-out-COVID-19.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/31/9389ca06-5fd2-420e-b150-326bbd993d60/9389ca06-5fd2-420e-b150-326bbd993d60_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>8912 Views</span>
                                        </a>
                                        <a title="Coronavirus: UAE’s police dogs first in the world to successfully sniff out COVID-19" href="/en/coronavirus/2020/07/31/Coronavirus-UAE-s-police-dogs-first-in-the-world-to-successfully-sniff-out-COVID-19.html" class="title">Coronavirus: UAE’s police dogs first in the world to successfully sniff out COVID-19</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Jonathan Schanzer" href="/en/authors/Jonathan-Schanzer">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2018/01/22/eb767414-1498-4874-936e-1bc0519a904a/eb767414-1498-4874-936e-1bc0519a904a_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Without dismantling Hezbollah’s arsenal, Lebanon will always be at risk" href="/en/views/news/middle-east/2020/08/06/Without-dismantling-Hezbollah-s-arsenal-Lebanon-will-always-be-at-risk.html">Without dismantling Hezbollah’s arsenal, Lebanon will always be at risk</a>
                                    <div class="name"><a title="Jonathan Schanzer" href="/en/authors/Jonathan-Schanzer">Jonathan Schanzer</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Reza Parchizadeh" href="/en/authors/Reza-Parchizadeh">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/18/2ae4ff51-9622-4f45-8bed-dfff2c73650c/2ae4ff51-9622-4f45-8bed-dfff2c73650c_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Like the IRGC, Iran’s army should be a designated terror organization" href="/en/views/news/middle-east/2020/08/04/Like-the-IRGC-Iran-s-army-should-be-a-designated-terror-organization.html">Like the IRGC, Iran’s army should be a designated terror organization</a>
                                    <div class="name"><a title="Reza Parchizadeh" href="/en/authors/Reza-Parchizadeh">Reza Parchizadeh</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Makram Rabah" href="/en/authors/Makram-Rabah">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Hezbollah border incursions into Israel show neutrality is not an option for Lebanon" href="/en/views/news/middle-east/2020/07/30/Hezbollah-border-incursions-into-Israel-show-neutrality-is-not-an-option-for-Lebanon.html">Hezbollah border incursions into Israel show neutrality is not an option for Lebanon</a>
                                    <div class="name"><a title="Makram Rabah" href="/en/authors/Makram-Rabah">Makram Rabah</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Rami Rayess" href="/en/authors/Rami-Rayyes">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="A turn to Iran for Lebanon would be a leap into the unknown" href="/en/views/news/middle-east/2020/07/30/A-turn-to-Iran-for-Lebanon-would-be-a-leap-into-the-unknown.html">A turn to Iran for Lebanon would be a leap into the unknown</a>
                                    <div class="name"><a title="Rami Rayess" href="/en/authors/Rami-Rayyes">Rami Rayess</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Coronavirus: Gulf universities can learn from Oxford’s COVID-19 vaccine project" href="/en/views/news/middle-east/2020/07/26/Coronavirus-Gulf-universities-can-learn-from-Oxford-s-COVID-19-vaccine-project.html">Coronavirus: Gulf universities can learn from Oxford’s COVID-19 vaccine project</a>
                                    <div class="name"><a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">Omar Al-Ubaydli</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="Beirut explosion: Crowd on street urges Macron to help oust Lebanon’s leadership" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Crowd-on-street-urges-Macron-to-help-oust-leadership.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/06/e64254da-2e08-4a4a-bdeb-3fe7dc2a9585/e64254da-2e08-4a4a-bdeb-3fe7dc2a9585_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Beirut explosion: Crowd on street urges Macron to help oust Lebanon’s leadership" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Crowd-on-street-urges-Macron-to-help-oust-leadership.html">Beirut explosion: Crowd on street urges Macron to help oust Lebanon’s leadership</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Beirut explosion: Missing port worker found alive in sea 30 hours after Lebanon blast" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Missing-port-worker-found-alive-in-sea-30-hours-after-blast-.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/06/2e957db6-99a5-4204-a630-c9a948beb80f/2e957db6-99a5-4204-a630-c9a948beb80f_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Beirut explosion: Missing port worker found alive in sea 30 hours after Lebanon blast" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Missing-port-worker-found-alive-in-sea-30-hours-after-blast-.html">Beirut explosion: Missing port worker found alive in sea 30 hours after Lebanon blast</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Beirut explosion: Bride in viral blast wedding video happy to be alive in Lebanon" href="/en/variety/2020/08/06/Beirut-explosion-Bride-in-viral-wedding-video-happy-to-be-alive.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/06/e220223d-358c-4ab4-a743-6560dad0aa34/e220223d-358c-4ab4-a743-6560dad0aa34_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Beirut explosion: Bride in viral blast wedding video happy to be alive in Lebanon" href="/en/variety/2020/08/06/Beirut-explosion-Bride-in-viral-wedding-video-happy-to-be-alive.html">Beirut explosion: Bride in viral blast wedding video happy to be alive in Lebanon</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: UAE to host world’s first Phase III clinical trials of COVID-19 vaccine" href="/en/coronavirus/2020/08/06/Coronavirus-UAE-to-host-world-s-first-Phase-III-clinical-trials-of-VOVID-19-vaccine.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/06/dfc03210-ef7d-4c3c-8a34-c313ca942a22/dfc03210-ef7d-4c3c-8a34-c313ca942a22_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: UAE to host world’s first Phase III clinical trials of COVID-19 vaccine" href="/en/coronavirus/2020/08/06/Coronavirus-UAE-to-host-world-s-first-Phase-III-clinical-trials-of-VOVID-19-vaccine.html">Coronavirus: UAE to host world’s first Phase III clinical trials of COVID-19 vaccine</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Beirut explosion: 2013 legal note confirms tanker offloaded ammonium nitrate in port " href="/en/News/middle-east/2020/08/06/Lebanese-2013-legal-note-confirms-Rhosus-tanker-offloaded-ammonium-nitrate-in-Beirut.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/06/9e6f3169-3efb-42fb-bb3b-6ffabe120f1a/9e6f3169-3efb-42fb-bb3b-6ffabe120f1a_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Beirut explosion: 2013 legal note confirms tanker offloaded ammonium nitrate in port " href="/en/News/middle-east/2020/08/06/Lebanese-2013-legal-note-confirms-Rhosus-tanker-offloaded-ammonium-nitrate-in-Beirut.html">Beirut explosion: 2013 legal note confirms tanker offloaded ammonium nitrate in port </a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port" href="/en/News/middle-east/2020/08/05/Watch-Closest-footage-yet-of-Beirut-blasts-from-apartment-balcony-opposite-port.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/beirutblastvideobalcony425f1780___beirutblastvideobalcony425f1780_image/beirutblastvideobalcony425f1780___beirutblastvideobalcony425f1780_image_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port" href="/en/News/middle-east/2020/08/05/Watch-Closest-footage-yet-of-Beirut-blasts-from-apartment-balcony-opposite-port.html">Watch: Closest footage yet of Beirut blasts from apartment balcony opposite port</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Beirut explosion: ‘Good chance’ of finding blast survivors, French rescue team says" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Good-chance-of-finding-blast-survivors-French-rescue-team-says.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/08/05/d775db7a-303b-4b42-86f2-7b4301a9a107/d775db7a-303b-4b42-86f2-7b4301a9a107_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Beirut explosion: ‘Good chance’ of finding blast survivors, French rescue team says" href="/en/News/middle-east/2020/08/06/Beirut-explosion-Good-chance-of-finding-blast-survivors-French-rescue-team-says.html">Beirut explosion: ‘Good chance’ of finding blast survivors, French rescue team says</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
												<form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-form" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
							<input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
							<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="submit-input button">
						</form>

					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">

						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>
							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>
						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
