<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Cardinal Angelo De Donatis, Pope Francis’ vicar for the diocese of Rome, on Monday became the highest-ranking Catholic official known to test positive for " />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="71144519-804b-47d0-9b95-7565f413e798" />
<meta name="aa:created" content="1585602900000" />
<meta name="aa:modified" content="1585603456451" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">

<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="Vatican" />
				<meta property="article:tag" content="Coronavirus" />
		<meta name="keywords" content="Vatican,Coronavirus" >
		<meta name="news_keywords" content="Vatican,Coronavirus" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/03/31/45c99fa9-dbc0-4e63-a547-5653e4220168/45c99fa9-dbc0-4e63-a547-5653e4220168_4x3_186x139.jpg"/>

	<meta name="uuid" content="71144519-804b-47d0-9b95-7565f413e798" />
		<meta property="article:published_time" content="2020-03-31T01:15:00.000+0400"/>
		<meta property="article:modified_time" content="2020-03-31T01:24:16.451+0400"/>

		<meta property="article:section" content="World"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/03/31/45c99fa9-dbc0-4e63-a547-5653e4220168/45c99fa9-dbc0-4e63-a547-5653e4220168_16x9_600x338.jpg" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/03/31/45c99fa9-dbc0-4e63-a547-5653e4220168/45c99fa9-dbc0-4e63-a547-5653e4220168_16x9_600x338.jpg" />

	<meta property="og:title" content="Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus" />

	<meta property="og:description" content="Cardinal Angelo De Donatis, Pope Francis’ vicar for the diocese of Rome, on Monday became the" />
	<meta property="og:url" content="https://english.alarabiya.net/en/News/world/2020/03/31/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus.html" />
	<meta property="og:site_name" content="" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/03/31/45c99fa9-dbc0-4e63-a547-5653e4220168/45c99fa9-dbc0-4e63-a547-5653e4220168_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus">
		<meta name="twitter:description" content="Cardinal Angelo De Donatis, Pope Francis’ vicar for the diocese of Rome, on Monday became the">




<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/News/world/2020/03/31/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus" />


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/26356";
</script>

<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-news-world-articles -->
	<!--/en/news/world/articles/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus -->
	<!--news -->
	<!-- world-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/News/world/2020/03/31/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus',
			'screenName':'/en/news/world/articles/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus',
			'section': 'world',
			'sectionTitle': 'Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus',
			'subSection': 'world',
			'time':'2020-03-31',
			'source': '',
			'articleId': '',
			'articleTitle': 'Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus',
			'contentType': 'news',
			'createdDate': '2020-03-31',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--en-news-world-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'71144519-804b-47d0-9b95-7565f413e798',
			'pageType':'article',
			'pageCategory': 'en-news-world-articles',
			'pci':'auto',
			'pageAddress' : '/en/news/world/articles/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus',
			'cnt_section' : 'news',
			'cnt_subsection' : 'world',
			'cnt_articlePublicationDate' : '2020-03-31',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en News world,  en News'; 
          _sf_async_config.authors = 'Reuters';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">March 31, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>
					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>
				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="US expected to renew sanctions waivers allowing Iran nonproliferation work: Reports" href="/en/News/middle-east/2020/03/31/US-expected-to-renew-sanctions-waivers-allowing-Iran-nonproliferation-work-Reports.html">
                                <img src="https://vid.alarabiya.net/images/2020/01/25/89ee98f3-af48-4d2d-a864-25916e6e4f7d/89ee98f3-af48-4d2d-a864-25916e6e4f7d_16x9_320x180.jpg" alt="" />
                                <span class="info">US expected to renew sanctions waivers allowing Iran nonproliferation work: Reports</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus" href="/en/News/world/2020/03/31/Senior-Italian-cardinal-papal-vicar-for-Rome-tests-positive-for-coronavirus.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/31/45c99fa9-dbc0-4e63-a547-5653e4220168/45c99fa9-dbc0-4e63-a547-5653e4220168_16x9_320x180.jpg" alt="" />
                                <span class="info">Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UAE extends residence permits expiring March 1 for a renewable 3 months" href="/en/News/gulf/2020/03/30/Coronavirus-UAE-extends-residence-permits-expiring-March-1-for-a-renewable-3-months.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/098cee73-f901-411f-8f1e-3875c23a2f65/098cee73-f901-411f-8f1e-3875c23a2f65_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: UAE extends residence permits expiring March 1 for a renewable 3 months</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Canadian researchers race to design face masks that kill the coronavirus with salt" href="/en/features/2020/03/31/Canadian-researchers-race-to-design-face-masks-that-kill-the-coronavirus-with-salt.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/12/2120ba8b-77e8-45fe-932a-4723bb183761/2120ba8b-77e8-45fe-932a-4723bb183761_16x9_320x180.jpg" alt="" />
                                <span class="info">Canadian researchers race to design face masks that kill the coronavirus with salt</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="German researchers to issue coronavirus ‘immunity certificates’ based on antibodies" href="/en/features/2020/03/30/German-researchers-to-issue-coronavirus-immunity-certificates-based-on-antibodies.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/1d2c3c2e-a79e-4eac-be7d-c7c9209b02f9/1d2c3c2e-a79e-4eac-be7d-c7c9209b02f9_16x9_320x180.JPG" alt="" />
                                <span class="info">German researchers to issue coronavirus ‘immunity certificates’ based on antibodies</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Only one coronavirus testing machine for millions in Syria’s war-torn Idlib" href="/en/features/2020/03/30/Only-one-coronavirus-testing-machine-for-millions-in-Syria-s-war-torn-Idlib.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/f2373b07-3f1a-4430-b654-e26807c5c6a8/f2373b07-3f1a-4430-b654-e26807c5c6a8_16x9_320x180.jpg" alt="" />
                                <span class="info">Only one coronavirus testing machine for millions in Syria’s war-torn Idlib</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Heavy alcohol drinking raises coronavirus risk: Experts" href="/en/features/2020/03/30/Heavy-alcohol-drinking-raises-coronavirus-risk-Experts.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/4fcb5ef7-a436-4bc5-bcf9-c1a1d981033a/4fcb5ef7-a436-4bc5-bcf9-c1a1d981033a_16x9_320x180.jpg" alt="" />
                                <span class="info">Heavy alcohol drinking raises coronavirus risk: Experts</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Trump, Putin agree on stabilizing global energy markets: White House" href="/en/News/world/2020/03/30/Trump-Putin-agree-on-stabilizing-global-energy-markets-White-House.html">
                                <img src="https://vid.alarabiya.net/images/2017/05/03/151535e1-440a-4b69-a791-66abd8586024/151535e1-440a-4b69-a791-66abd8586024_16x9_320x180.JPG" alt="" />
                                <span class="info">Trump, Putin agree on stabilizing global energy markets: White House</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="G20 trade ministers pledge to focus on free, fair trade in coronavirus response" href="/en/business/economy/2020/03/31/G20-trade-ministers-pledge-to-focus-on-free-fair-trade-in-coronavirus-response.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/31/90435cd7-5414-4f46-bb7f-1ebc73507f40/90435cd7-5414-4f46-bb7f-1ebc73507f40_16x9_320x180.jpg" alt="" />
                                <span class="info">G20 trade ministers pledge to focus on free, fair trade in coronavirus response</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Lebanon banks halt dollar withdrawals after coronavirus closes airport " href="/en/business/economy/2020/03/30/Lebanon-banks-halt-dollar-withdrawals-after-virus-closes-airport.html">
                                <img src="https://vid.alarabiya.net/images/2019/11/09/8ca48d59-650b-443f-b4ee-b80c714fa35d/8ca48d59-650b-443f-b4ee-b80c714fa35d_16x9_320x180.jpg" alt="" />
                                <span class="info">Lebanon banks halt dollar withdrawals after coronavirus closes airport </span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/02/06/965cb899-61a2-427b-a589-b66364b67dac/965cb899-61a2-427b-a589-b66364b67dac_3x4_142x185.png" alt="">
                                <a title="The coronavirus pandemic puts pregnant women at risk – let’s take care of them" href="/en/views/news/middle-east/2020/03/30/The-coronavirus-pandemic-puts-pregnant-women-at-risk-let-s-take-care-of-them.html">
                                    <span class="info">The coronavirus pandemic puts pregnant women at risk – let’s take care of them</span>
                                    <h5>Dr. Luay Shabaneh</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" alt="">
                                <a title="The assassination of an ex-militiaman in Lebanon is President Aoun’s failure" href="/en/views/news/middle-east/2020/03/30/The-assassination-of-an-ex-militiaman-in-Lebanon-is-President-Aoun-s-failure.html">
                                    <span class="info">The assassination of an ex-militiaman in Lebanon is President Aoun’s failure</span>
                                    <h5>Hussain Abdul-Hussain</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/03/29/872ce6b2-5354-4d8f-83fb-b5adcdd15d25/872ce6b2-5354-4d8f-83fb-b5adcdd15d25_3x4_142x185.png" alt="">
                                <a title="Sukuk, coronavirus, stimulus, deficits: How the sharia-compliant bond can help" href="/en/views/business/economy/2020/03/29/Sukuk-coronavirus-stimulus-deficits-How-the-sharia-compliant-bond-can-help.html">
                                    <span class="info">Sukuk, coronavirus, stimulus, deficits: How the sharia-compliant bond can help</span>
                                    <h5>Bashar Al-Natoor</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/01/22/73437aa2-b796-4d3c-9698-37613f8feaba/73437aa2-b796-4d3c-9698-37613f8feaba_3x4_142x185.jpg" alt="">
                                <a title="Coronavirus pandemic is reshaping the geopolitical order" href="/en/views/news/middle-east/2020/03/29/Coronavirus-pandemic-is-reshaping-the-geopolitical-order.html">
                                    <span class="info">Coronavirus pandemic is reshaping the geopolitical order</span>
                                    <h5>Sultan Althari</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: With nowhere to go, some Indians are self-isolating in trees" href="/en/life-style/healthy-living/2020/03/29/Coronavirus-With-nowhere-to-go-some-Indians-are-self-isolating-in-trees.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/india72a57817___india72a57817_image/india72a57817___india72a57817_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: With nowhere to go, some Indians are self-isolating in trees</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Thermal drones monitor body temperatures in Saudi Arabia’s Qassim" href="/en/life-style/healthy-living/2020/03/29/Coronavirus-Thermal-drones-monitor-body-temperatures-in-Saudi-Arabia-s-Qassim.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/thermalsaudi232e87c2___thermalsaudi232e87c2_image/thermalsaudi232e87c2___thermalsaudi232e87c2_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Thermal drones monitor body temperatures in Saudi Arabia’s Qassim</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Wealthy snap up art, antiques as coronavirus hits traditional investments" href="/en/business/economy/2020/03/29/Wealthy-snap-up-art-antiques-as-coronavirus-hits-traditional-investments.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/7e231974-157b-4c37-8156-a69362df8782/7e231974-157b-4c37-8156-a69362df8782_16x9_320x180.jpg" alt="" />
                                <span class="info">Wealthy snap up art, antiques as coronavirus hits traditional investments</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Iraqi man threatens medics deployed to transport suspected case" href="/en/variety/2020/03/30/Coronavirus-Iraqi-man-threatens-medics-deployed-to-transport-suspected-case.html">
                                <img src="https://vid.alarabiya.net/images/2020/02/26/0e951274-0f60-4dcc-ace7-38fb85a4a269/0e951274-0f60-4dcc-ace7-38fb85a4a269_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Iraqi man threatens medics deployed to transport suspected case</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Lebanese applaud coronavirus-battling health workers from balconies" href="/en/variety/2020/03/30/Lebanese-applaud-coronavirus-battling-health-workers-from-balconies.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/e4660838-bac7-4680-a913-f792b6a5c466/e4660838-bac7-4680-a913-f792b6a5c466_16x9_320x180.jpg" alt="" />
                                <span class="info">Lebanese applaud coronavirus-battling health workers from balconies</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UAE students, teachers try to adapt to distance learning from home" href="/en/variety/2020/03/29/Coronavirus-UAE-students-teachers-try-to-adapt-to-distance-learning-from-home.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/03036785-a49d-4713-800c-8ea5215cf33b/03036785-a49d-4713-800c-8ea5215cf33b_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: UAE students, teachers try to adapt to distance learning from home</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Tunisia prints banknote featuring first woman doctor, Dr Tewhida ben Sheikh" href="/en/variety/2020/03/29/Tunisia-prints-first-banknote-featuring-first-woman-doctor-Dr-Tewhida-ben-Sheikh.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/017e11c9-fc74-40f1-8318-188c6d3566f1/017e11c9-fc74-40f1-8318-188c6d3566f1_16x9_320x180.jpg" alt="" />
                                <span class="info">Tunisia prints banknote featuring first woman doctor, Dr Tewhida ben Sheikh</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media sports-overlay" data-type="sports">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Iranian Olympic discus medalist Ehsan Hadadi tests positive for coronavirus" href="/en/sports/2020/03/29/Iranian-Olympic-discus-medalist-Ehsan-Hadadi-tests-positive-for-coronavirus.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/17dce0da-c401-43be-861b-12edbc5d4480/17dce0da-c401-43be-861b-12edbc5d4480_16x9_320x180.JPG" alt="" />
                                <span class="info">Iranian Olympic discus medalist Ehsan Hadadi tests positive for coronavirus</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="A ‘challenge’ to decide who covers cost of postponing Tokyo Olympics" href="/en/sports/2020/03/28/-Challenge-to-decide-who-covers-cost-of-postponing-Games-Mori.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/29/7b93bc37-a2ee-4086-a8f8-ea3d5a10f0fc/7b93bc37-a2ee-4086-a8f8-ea3d5a10f0fc_16x9_320x180.jpg" alt="" />
                                <span class="info">A ‘challenge’ to decide who covers cost of postponing Tokyo Olympics</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Djokovic pledges $1 mln to help fight coronavirus in Serbia" href="/en/sports/2020/03/27/Djokovic-pledges-1-mln-to-help-fight-coronavirus-in-Serbia.html">
                                <img src="https://vid.alarabiya.net/images/2019/05/11/393e8dc7-24ea-43d9-9ad8-cbaf8e31f7ec/393e8dc7-24ea-43d9-9ad8-cbaf8e31f7ec_16x9_320x180.jpg" alt="" />
                                <span class="info">Djokovic pledges $1 mln to help fight coronavirus in Serbia</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Olympics postponement set to crowd out 2021 sporting calendar" href="/en/sports/2020/03/24/Coronavirus-Olympics-postponement-set-to-crowd-out-2021-sporting-calendar.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/24/2adfb652-54d9-4546-a4ac-471c35420479/2adfb652-54d9-4546-a4ac-471c35420479_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Olympics postponement set to crowd out 2021 sporting calendar</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Aramco - The Other Side" href="/en/webtv/reports/2020/03/28/Aramco-The-Other-Side.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/28/armctos28205090792d___armctos28205090792d_image/armctos28205090792d___armctos28205090792d_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Aramco - The Other Side</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Diplomatic Avenue: Stephane Dujarric, UN Secretary General Spokesperson" href="/en/webtv/programs/diplomatic-avenue/2020/03/27/Diplomatic-Avenue-Stephane-Dujarric-UN-Secretary-General-Spokesperson.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/27/sasdss___sasdss_image/sasdss___sasdss_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Diplomatic Avenue: Stephane Dujarric, UN Secretary General Spokesperson</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabian King Salman’s G20 virtual summit opening remarks" href="/en/webtv/reports/2020/03/27/Saudi-Arabian-King-Salman-s-G20-virtual-summit-opening-remarks.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/27/409366b8-8158-467e-8186-bff6cc3b7123/409366b8-8158-467e-8186-bff6cc3b7123_16x9_320x180.jpg" alt="" />
                                <span class="info">Saudi Arabian King Salman’s G20 virtual summit opening remarks</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Pope Francis praises health workers amid coronavirus pandemic" href="/en/webtv/reports/2020/03/23/Pope-Francis-praises-health-workers-amid-coronavirus-pa.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/23/6955a307-52e1-4d9f-8d1d-9645853aa91b/6955a307-52e1-4d9f-8d1d-9645853aa91b_16x9_320x180.jpg" alt="" />
                                <span class="info">Pope Francis praises health workers amid coronavirus pandemic</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Canadian researchers race to design face masks that kill the coronavirus with salt" href="/en/features/2020/03/31/Canadian-researchers-race-to-design-face-masks-that-kill-the-coronavirus-with-salt.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/12/2120ba8b-77e8-45fe-932a-4723bb183761/2120ba8b-77e8-45fe-932a-4723bb183761_16x9_320x180.jpg" alt="" />
                                <span class="info">Canadian researchers race to design face masks that kill the coronavirus with salt</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UAE extends residence permits expiring March 1 for a renewable 3 months" href="/en/News/gulf/2020/03/30/Coronavirus-UAE-extends-residence-permits-expiring-March-1-for-a-renewable-3-months.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/098cee73-f901-411f-8f1e-3875c23a2f65/098cee73-f901-411f-8f1e-3875c23a2f65_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: UAE extends residence permits expiring March 1 for a renewable 3 months</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="G20 trade ministers pledge to focus on free, fair trade in coronavirus response" href="/en/business/economy/2020/03/31/G20-trade-ministers-pledge-to-focus-on-free-fair-trade-in-coronavirus-response.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/31/90435cd7-5414-4f46-bb7f-1ebc73507f40/90435cd7-5414-4f46-bb7f-1ebc73507f40_16x9_320x180.jpg" alt="" />
                                <span class="info">G20 trade ministers pledge to focus on free, fair trade in coronavirus response</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Only one coronavirus testing machine for millions in Syria’s war-torn Idlib" href="/en/features/2020/03/30/Only-one-coronavirus-testing-machine-for-millions-in-Syria-s-war-torn-Idlib.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/30/f2373b07-3f1a-4430-b654-e26807c5c6a8/f2373b07-3f1a-4430-b654-e26807c5c6a8_16x9_320x180.jpg" alt="" />
                                <span class="info">Only one coronavirus testing machine for millions in Syria’s war-torn Idlib</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=71144519-804b-47d0-9b95-7565f413e798&ty=news&se=%2Fen%2FNews%2Fworld&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
											<div class="left"><a title="News" href="/News.html">NEWS</a><b class="mask"></b></div>
											<div class="right"><a title="World" href="/News/world.html">WORLD</a><b class="mask"><i></i></b></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/03/31/45c99fa9-dbc0-4e63-a547-5653e4220168/45c99fa9-dbc0-4e63-a547-5653e4220168_16x9_600x338.jpg" alt="" />
			<div class="article-image-info">
				<div class="inner">
					Pope Francis (R) gestures as he speaks, as Vicar General of Rome, Cardinal Angelo de Donatis looks on during the Conference of the Diocese of Rome at the Archbasilica of St. John Lateran on May 9, 2019 in Rome. (AFP)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">Reuters</span>
		<span class="caption">Tuesday 31 March 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	

		

		
		
			<p>Cardinal Angelo De Donatis, Pope Francis’ vicar for the diocese of Rome, on Monday became the highest-ranking Catholic official known to test positive for coronavirus.</p><p class="hide-in-mobile">De Donatis’ office said he was tested for the virus after feeling unwell and was admitted to a Rome hospital. His closest aides had gone into voluntary quarantine as a precaution, a statement said.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile">A pope is also the bishop of Rome but appoints someone to act as his vicar to administrate the vast diocese.</p><p class="hide-in-mobile"><strong>Visit our dedicated coronavirus site here for</strong> <a href="https://english.alarabiya.net/coronavirus.html">all the latest updates</a>.</p><p class="hide-in-mobile">De Donatis, 66, is not believed to have had personal contact with Pope Francis recently.</p><p class="hide-in-mobile">The Vatican said on Saturday that the pope and his closest aides did not have the virus.</p><p class="hide-in-mobile"></p>




	<div class="flourish-embed flourish-map" data-src="story/225979"><script src="https://public.flourish.studio/resources/embed.js"></script></div>
 



		
		
		<p class="hide-in-mobile">Coronavirus has killed 11,591 people in Italy, about a third of the deaths around the world.</p>
			
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  21:24 KSA 00:24 - GMT 21:24
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus&amp;body=Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus%0D%0Ahttps://ara.tv/26356"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/26356" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/26356" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/26356" data-text="Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus&amp;body=Senior Italian cardinal, papal vicar for Rome tests positive for coronavirus%0D%0Ahttps://ara.tv/26356">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="Vatican" href="/en/tools/tags?tagLabel=Vatican">VATICAN</a></li>
				<li><a title="Coronavirus" href="/en/tools/tags?tagLabel=Coronavirus">CORONAVIRUS</a></li>
	    </ul>
	</div>
	



		<div>
			<div class="items clearfix">



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/News/world/2020/03/15/Coronavirus-Vatican-to-hold-Easter-celebrations-without-congregation.html" title="Coronavirus: Vatican to hold Easter celebrations without congregation">
								<img src="https://vid.alarabiya.net/images/2020/03/15/985eeee6-0982-4655-bdb4-d2183a8246ff/985eeee6-0982-4655-bdb4-d2183a8246ff_16x9_600x338.JPG?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/world/2020/03/15/Coronavirus-Vatican-to-hold-Easter-celebrations-without-congregation.html">
									<h5 class="default-info">Coronavirus: Vatican to hold Easter celebrations without congregation</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/News/world/2020/03/06/Vatican-City-confirms-first-coronavirus-case.html" title="Vatican City confirms first coronavirus case">
								<img src="https://vid.alarabiya.net/images/2018/08/17/693bfe8b-2529-41d1-88cd-ecb5a5a0cc4d/693bfe8b-2529-41d1-88cd-ecb5a5a0cc4d_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/world/2020/03/06/Vatican-City-confirms-first-coronavirus-case.html">
									<h5 class="default-info">Vatican City confirms first coronavirus case</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile">
						<div class="image-container">
							<a href="/en/News/world/2020/03/30/Coronavirus-death-toll-in-Italy-s-Lombardy-rises-by-458-in-just-24-hours-Sources.html" title="Coronavirus death toll in Italy’s Lombardy rises by 458 in just 24 hours: Sources">
								<img src="https://vid.alarabiya.net/images/2020/03/30/ae62338b-85a2-40a6-a4c3-3c8e1d0feb19/ae62338b-85a2-40a6-a4c3-3c8e1d0feb19_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/world/2020/03/30/Coronavirus-death-toll-in-Italy-s-Lombardy-rises-by-458-in-just-24-hours-Sources.html">
									<h5 class="default-info">Coronavirus death toll in Italy’s Lombardy rises by 458 in just 24 hours: Sources</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
						<div class="image-container">
							<a href="/en/News/world/2020/03/22/Putin-orders-Russian-army-to-send-coronavirus-help-to-Italy-.html" title="Putin orders Russian army to send coronavirus help to Italy ">
								<img src="https://vid.alarabiya.net/images/2020/03/16/d9a6a75a-44e1-4152-ba16-955c7cae3c44/d9a6a75a-44e1-4152-ba16-955c7cae3c44_16x9_600x338.JPG?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/world/2020/03/22/Putin-orders-Russian-army-to-send-coronavirus-help-to-Italy-.html">
									<h5 class="default-info">Putin orders Russian army to send coronavirus help to Italy </h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet hidden">
						<div class="image-container">
							<a href="/en/News/world/2020/03/22/Italy-will-shut-down-all-non-strategic-business-activities-until-April-3-PM.html" title="Italy will shut down all non-strategic business activities until April 3: PM">
								<img src="https://vid.alarabiya.net/images/2020/03/22/413f1438-ed8a-4993-9d91-d3132ad978e3/413f1438-ed8a-4993-9d91-d3132ad978e3_16x9_600x338.JPG?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/News/world/2020/03/22/Italy-will-shut-down-all-non-strategic-business-activities-until-April-3-PM.html">
									<h5 class="default-info">Italy will shut down all non-strategic business activities until April 3: PM</h5>
								</a>
							</div>
						</div>
					</div>
			</div>
		</div>

		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="UAE records total of 570 coronavirus cases and three deaths" href="/en/News/gulf/2020/03/29/UAE-reports-102-new-coronavirus-cases-one-death-total-cases-up-to-570.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/29/59e5b586-ebb8-44ee-ba55-ae7d87a91913/59e5b586-ebb8-44ee-ba55-ae7d87a91913_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>25591 Views</span>
                                        </a>
                                        <a title="UAE records total of 570 coronavirus cases and three deaths" href="/en/News/gulf/2020/03/29/UAE-reports-102-new-coronavirus-cases-one-death-total-cases-up-to-570.html" class="title">UAE records total of 570 coronavirus cases and three deaths</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Coronavirus: Saudi's King Salman orders treatment for all, including visa violators" href="/en/News/gulf/2020/03/30/Coronavirus-Saudi-s-King-Salman-orders-treatment-for-all-including-visa-violators.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/27/72e9fead-6036-4063-84db-5877ea23e385/72e9fead-6036-4063-84db-5877ea23e385_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>21597 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi's King Salman orders treatment for all, including visa violators" href="/en/News/gulf/2020/03/30/Coronavirus-Saudi-s-King-Salman-orders-treatment-for-all-including-visa-violators.html" class="title">Coronavirus: Saudi's King Salman orders treatment for all, including visa violators</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia records 1,453 cases" href="/en/News/gulf/2020/03/30/Coronavirus-Saudi-Arabia-records-1-453-cases.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/25/427e2109-b7c3-4921-97ab-0acfe82930c1/427e2109-b7c3-4921-97ab-0acfe82930c1_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>13392 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia records 1,453 cases" href="/en/News/gulf/2020/03/30/Coronavirus-Saudi-Arabia-records-1-453-cases.html" class="title">Coronavirus: Saudi Arabia records 1,453 cases</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Trump mistakenly tags unverified Saudi user instead of FDA in Tweet about coronavirus" href="/en/News/world/2020/03/30/Trump-mistakenly-tags-unverified-Saudi-user-instead-of-FDA-in-Tweet-about-coronavirus.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/30/950b9ebc-100d-4875-8c80-29a6f59d7aac/950b9ebc-100d-4875-8c80-29a6f59d7aac_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>4075 Views</span>
                                        </a>
                                        <a title="Trump mistakenly tags unverified Saudi user instead of FDA in Tweet about coronavirus" href="/en/News/world/2020/03/30/Trump-mistakenly-tags-unverified-Saudi-user-instead-of-FDA-in-Tweet-about-coronavirus.html" class="title">Trump mistakenly tags unverified Saudi user instead of FDA in Tweet about coronavirus</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: US FDA approves malaria drugs for virus treatment" href="/en/News/world/2020/03/30/Coronavirus-US-FDA-approves-malaria-drugs-for-virus-treatment.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/26/d564ef52-70da-4f0a-8aba-ca3d591619cf/d564ef52-70da-4f0a-8aba-ca3d591619cf_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2429 Views</span>
                                        </a>
                                        <a title="Coronavirus: US FDA approves malaria drugs for virus treatment" href="/en/News/world/2020/03/30/Coronavirus-US-FDA-approves-malaria-drugs-for-virus-treatment.html" class="title">Coronavirus: US FDA approves malaria drugs for virus treatment</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="New York doctor touts use of hydroxychloroquine as coronavirus treatment" href="/en/News/world/2020/03/30/New-York-doctor-touts-use-of-hydroxychloroquine-as-coronavirus-treatment.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/30/f966f5be-1e5d-4fc4-b6a5-18ce8ed43eda/f966f5be-1e5d-4fc4-b6a5-18ce8ed43eda_16x9_320x180.png?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>1806 Views</span>
                                        </a>
                                        <a title="New York doctor touts use of hydroxychloroquine as coronavirus treatment" href="/en/News/world/2020/03/30/New-York-doctor-touts-use-of-hydroxychloroquine-as-coronavirus-treatment.html" class="title">New York doctor touts use of hydroxychloroquine as coronavirus treatment</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Coronavirus: Iceland’s mass testing finds half of carriers show no symptoms" href="/en/features/2020/03/25/Coronavirus-Iceland-s-mass-testing-finds-half-of-carriers-show-no-symptoms.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/25/6762d3c3-5761-4214-9762-693393bb575c/6762d3c3-5761-4214-9762-693393bb575c_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>501040 Views</span>
                                        </a>
                                        <a title="Coronavirus: Iceland’s mass testing finds half of carriers show no symptoms" href="/en/features/2020/03/25/Coronavirus-Iceland-s-mass-testing-finds-half-of-carriers-show-no-symptoms.html" class="title">Coronavirus: Iceland’s mass testing finds half of carriers show no symptoms</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Houthi ballistic missiles intercepted above Riyadh, Jazan: Saudi Arabia" href="/en/News/gulf/2020/03/29/Two-missiles-intercepted-above-Riyadh-Saudi-Arabia.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/29/db8d71ab-3430-4adf-aab1-a8fa9a46423b/db8d71ab-3430-4adf-aab1-a8fa9a46423b_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>349250 Views</span>
                                        </a>
                                        <a title="Houthi ballistic missiles intercepted above Riyadh, Jazan: Saudi Arabia" href="/en/News/gulf/2020/03/29/Two-missiles-intercepted-above-Riyadh-Saudi-Arabia.html" class="title">Houthi ballistic missiles intercepted above Riyadh, Jazan: Saudi Arabia</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus mutates into 40 strains. How this changes the pandemic outlook: Experts" href="/en/features/2020/03/27/Coronavirus-mutates-into-40-strains-How-this-changes-the-pandemic-outlook-Exp.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/18/311a5c40-e873-40a8-92a2-58c03f1415a8/311a5c40-e873-40a8-92a2-58c03f1415a8_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>123041 Views</span>
                                        </a>
                                        <a title="Coronavirus mutates into 40 strains. How this changes the pandemic outlook: Experts" href="/en/features/2020/03/27/Coronavirus-mutates-into-40-strains-How-this-changes-the-pandemic-outlook-Exp.html" class="title">Coronavirus mutates into 40 strains. How this changes the pandemic outlook: Experts</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Chinese man dies from hantavirus as coronavirus pandemic slows down in China" href="/en/News/world/2020/03/24/Chinese-man-dies-from-hantavirus-as-coronavirus-pandemic-slows-down-in-China.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/24/87c02c7a-380c-4b80-a2e5-175383896dbd/87c02c7a-380c-4b80-a2e5-175383896dbd_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>92322 Views</span>
                                        </a>
                                        <a title="Chinese man dies from hantavirus as coronavirus pandemic slows down in China" href="/en/News/world/2020/03/24/Chinese-man-dies-from-hantavirus-as-coronavirus-pandemic-slows-down-in-China.html" class="title">Chinese man dies from hantavirus as coronavirus pandemic slows down in China</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Hydroxychloroquine and azithromycin effective in treating coronavirus: French study" href="/en/News/world/2020/03/28/Hydroxychloroquine-and-azithromycin-effective-in-treating-coronavirus-French-study.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/28/a0a9b3f5-f68c-4b85-8771-d589c8f15989/a0a9b3f5-f68c-4b85-8771-d589c8f15989_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>47511 Views</span>
                                        </a>
                                        <a title="Hydroxychloroquine and azithromycin effective in treating coronavirus: French study" href="/en/News/world/2020/03/28/Hydroxychloroquine-and-azithromycin-effective-in-treating-coronavirus-French-study.html" class="title">Hydroxychloroquine and azithromycin effective in treating coronavirus: French study</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia’s King Salman orders lockdown in Riyadh, Mecca, Medina" href="/en/News/gulf/2020/03/25/Coronavirus-Saudi-Arabia-s-King-Salman-orders-lockdown-in-Riyadh-Mecca-Medina.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/12/24/cb1cae68-b290-4c20-8e7d-da9cc1d7ca15/cb1cae68-b290-4c20-8e7d-da9cc1d7ca15_16x9_320x180.png?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>44104 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia’s King Salman orders lockdown in Riyadh, Mecca, Medina" href="/en/News/gulf/2020/03/25/Coronavirus-Saudi-Arabia-s-King-Salman-orders-lockdown-in-Riyadh-Mecca-Medina.html" class="title">Coronavirus: Saudi Arabia’s King Salman orders lockdown in Riyadh, Mecca, Medina</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Dr. Luay Shabaneh" href="/en/authors/Dr-Luay-Shabaneh">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/02/06/965cb899-61a2-427b-a589-b66364b67dac/965cb899-61a2-427b-a589-b66364b67dac_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="The coronavirus pandemic puts pregnant women at risk – let’s take care of them" href="/en/views/news/middle-east/2020/03/30/The-coronavirus-pandemic-puts-pregnant-women-at-risk-let-s-take-care-of-them.html">The coronavirus pandemic puts pregnant women at risk – let’s take care of them</a>
                                    <div class="name"><a title="Dr. Luay Shabaneh" href="/en/authors/Dr-Luay-Shabaneh">Dr. Luay Shabaneh</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="The assassination of an ex-militiaman in Lebanon is President Aoun’s failure" href="/en/views/news/middle-east/2020/03/30/The-assassination-of-an-ex-militiaman-in-Lebanon-is-President-Aoun-s-failure.html">The assassination of an ex-militiaman in Lebanon is President Aoun’s failure</a>
                                    <div class="name"><a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">Hussain Abdul-Hussain</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Bashar Al-Natoor" href="/en/authors/Bashar-Al-Natoor">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/03/29/872ce6b2-5354-4d8f-83fb-b5adcdd15d25/872ce6b2-5354-4d8f-83fb-b5adcdd15d25_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Sukuk, coronavirus, stimulus, deficits: How the sharia-compliant bond can help" href="/en/views/business/economy/2020/03/29/Sukuk-coronavirus-stimulus-deficits-How-the-sharia-compliant-bond-can-help.html">Sukuk, coronavirus, stimulus, deficits: How the sharia-compliant bond can help</a>
                                    <div class="name"><a title="Bashar Al-Natoor" href="/en/authors/Bashar-Al-Natoor">Bashar Al-Natoor</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Sultan Althari" href="/en/authors/Sultan-Althari">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/01/22/73437aa2-b796-4d3c-9698-37613f8feaba/73437aa2-b796-4d3c-9698-37613f8feaba_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Coronavirus pandemic is reshaping the geopolitical order" href="/en/views/news/middle-east/2020/03/29/Coronavirus-pandemic-is-reshaping-the-geopolitical-order.html">Coronavirus pandemic is reshaping the geopolitical order</a>
                                    <div class="name"><a title="Sultan Althari" href="/en/authors/Sultan-Althari">Sultan Althari</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Jason Brodsky" href="/en/authors/Jason-Brodsky">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/03/27/304d1709-562e-42c0-ad91-3d98c903c704/304d1709-562e-42c0-ad91-3d98c903c704_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Iran campaign for sanctions relief seeks to cover up negligence over coronavirus" href="/en/views/news/middle-east/2020/03/27/Iran-campaign-for-sanctions-relief-seeks-to-cover-up-negligence-over-coronavirus.html">Iran campaign for sanctions relief seeks to cover up negligence over coronavirus</a>
                                    <div class="name"><a title="Jason Brodsky" href="/en/authors/Jason-Brodsky">Jason Brodsky</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: It’s not just the old who get sick, but young people too" href="/en/features/2020/03/29/Coronavirus-It-s-not-just-the-old-who-get-sick.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/28/7be82adb-6075-45f9-bb2a-3408fffc84a9/7be82adb-6075-45f9-bb2a-3408fffc84a9_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Coronavirus: It’s not just the old who get sick, but young people too" href="/en/features/2020/03/29/Coronavirus-It-s-not-just-the-old-who-get-sick.html">Coronavirus: It’s not just the old who get sick, but young people too</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Dubai property prices are falling to 2010 levels amid coronavirus crisis: S&amp;P" href="/en/business/economy/2020/03/29/Dubai-property-prices-are-falling-to-2010-levels-amid-coronavirus-crisis-S-P.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2016/02/28/fcf47f7a-2b83-47c7-b65d-48b9745659ef/fcf47f7a-2b83-47c7-b65d-48b9745659ef_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Dubai property prices are falling to 2010 levels amid coronavirus crisis: S&amp;P" href="/en/business/economy/2020/03/29/Dubai-property-prices-are-falling-to-2010-levels-amid-coronavirus-crisis-S-P.html">Dubai property prices are falling to 2010 levels amid coronavirus crisis: S&P</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Europe’s cities witness cleaner air amid coronavirus lockdowns" href="/en/News/world/2020/03/30/Europe-s-cities-witness-cleaner-air-amid-coronavirus-lockdowns.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/30/ba8cdaab-f8c3-4f70-aa59-6f4a9589d4c4/ba8cdaab-f8c3-4f70-aa59-6f4a9589d4c4_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Europe’s cities witness cleaner air amid coronavirus lockdowns" href="/en/News/world/2020/03/30/Europe-s-cities-witness-cleaner-air-amid-coronavirus-lockdowns.html">Europe’s cities witness cleaner air amid coronavirus lockdowns</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Trump mistakenly tags unverified Saudi user instead of FDA in Tweet about coronavirus" href="/en/News/world/2020/03/30/Trump-mistakenly-tags-unverified-Saudi-user-instead-of-FDA-in-Tweet-about-coronavirus.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/30/950b9ebc-100d-4875-8c80-29a6f59d7aac/950b9ebc-100d-4875-8c80-29a6f59d7aac_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Trump mistakenly tags unverified Saudi user instead of FDA in Tweet about coronavirus" href="/en/News/world/2020/03/30/Trump-mistakenly-tags-unverified-Saudi-user-instead-of-FDA-in-Tweet-about-coronavirus.html">Trump mistakenly tags unverified Saudi user instead of FDA in Tweet about coronavirus</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Syrian refugees in Lebanon fear outbreak in crowded camps" href="/en/features/2020/03/29/Coronavirus-Syrian-refugees-in-Lebanon-fear-outbreak-in-crowded-camps.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/29/e9bd1fb4-f04a-4cfa-b37d-5d0d6d7573d7/e9bd1fb4-f04a-4cfa-b37d-5d0d6d7573d7_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Syrian refugees in Lebanon fear outbreak in crowded camps" href="/en/features/2020/03/29/Coronavirus-Syrian-refugees-in-Lebanon-fear-outbreak-in-crowded-camps.html">Coronavirus: Syrian refugees in Lebanon fear outbreak in crowded camps</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Governments track coronavirus infections, but what about tracking immunity?" href="/en/features/2020/03/28/Governments-track-coronavirus-infections-but-what-about-tracking-immunity-.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/28/8b71dbdb-13fa-47a7-b290-2ed829815a58/8b71dbdb-13fa-47a7-b290-2ed829815a58_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Governments track coronavirus infections, but what about tracking immunity?" href="/en/features/2020/03/28/Governments-track-coronavirus-infections-but-what-about-tracking-immunity-.html">Governments track coronavirus infections, but what about tracking immunity?</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus threatens modern life, biggest shock in ‘nearly a century’: McKinsey" href="/en/business/economy/2020/03/28/Modern-life-under-threat-COVID-19-biggest-shock-in-nearly-a-century-McKinsey.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/28/a035c87b-8dbc-4b46-8015-a65cfe422cfb/a035c87b-8dbc-4b46-8015-a65cfe422cfb_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Coronavirus threatens modern life, biggest shock in ‘nearly a century’: McKinsey" href="/en/business/economy/2020/03/28/Modern-life-under-threat-COVID-19-biggest-shock-in-nearly-a-century-McKinsey.html">Coronavirus threatens modern life, biggest shock in ‘nearly a century’: McKinsey</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
						<form action="/newsletter.html" method="post" class="newsletter-form">
							<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
						</form>
					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">






						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>

							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>


						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
