<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>Dubai's DEWA unveils phase thre of AI employee ‘Rammas’ | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="The Dubai Electricity and Water Authority (DEWA) has launched phase three of Rammas, its artificial intelligence (AI) employee, as part of its road map to " />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="c6adfbe4-f73d-4323-87d0-e33bdfeb73f5" />
<meta name="aa:created" content="1608451380000" />
<meta name="aa:modified" content="1608456135102" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">
<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="DEWA" />
				<meta property="article:tag" content="UAE" />
				<meta property="article:tag" content="Ai" />
				<meta property="article:tag" content="Dubai" />
		<meta name="keywords" content="DEWA,UAE,Ai,Dubai" >
		<meta name="news_keywords" content="DEWA,UAE,Ai,Dubai" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_4x3_186x139.jpg"/>

	<meta name="uuid" content="c6adfbe4-f73d-4323-87d0-e33bdfeb73f5" />
		<meta property="article:published_time" content="2020-12-20T12:03:00.000+0400"/>
		<meta property="article:modified_time" content="2020-12-20T13:22:15.102+0400"/>

		<meta property="article:section" content="Technology"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_16x9_600x338.jpg" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_16x9_600x338.jpg" />

	<meta property="og:title" content="Dubai's DEWA unveils phase thre of AI employee ‘Rammas’" />

	<meta property="og:description" content="The Dubai Electricity and Water Authority (DEWA) has launched phase three of Rammas, its artificial" />
	<meta property="og:url" content="https://english.alarabiya.net/en/business/technology/2020/12/20/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Dubai's DEWA unveils phase thre of AI employee ‘Rammas’">
		<meta name="twitter:description" content="The Dubai Electricity and Water Authority (DEWA) has launched phase three of Rammas, its artificial">




	<script>
		try{
			var nameEQ = "beraredirecten=";
			var ca = document.cookie.split(';');
			console.log("readCocies");
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				if (c.indexOf(nameEQ) != -1){
					console.log("readCocies found");
					var curLoc=window.location.href;
					console.log("curLoc= " + curLoc);
					var newLoc=curLoc.replace("english","englishbeta");
					console.log("newLoc= " + newLoc);
					window.location.href=newLoc;
				}
			}
		}catch (e) {
			console.log("coockies error= " + e);
		}
	</script>

<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/business/technology/2020/12/20/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-" />
		<link rel="amphtml" href="https://english.alarabiya.net/en/amp/business/technology/2020/12/20/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/2fw9b";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/business/technology/2020/12/20/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-"
	  },
	  "headline": "Dubai's DEWA unveils phase thre of AI employee ‘Rammas’",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-12-20T12:03:00.000+0400",
	  "dateModified": "2020-12-20T13:22:15.102+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "The Dubai Electricity and Water Authority (DEWA) has launched phase three of Rammas, its artificial intelligence (AI) employee, as part of its road map to "
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-business-technology-articles -->
	<!--/en/business/technology/articles/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas- -->
	<!--business -->
	<!-- technology-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/business/technology/2020/12/20/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-',
			'screenName':'/en/business/technology/articles/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-',
			'section': 'technology',
			'sectionTitle': 'Dubai's DEWA unveils phase thre of AI employee ‘Rammas’',
			'subSection': 'technology',
			'time':'2020-12-20',
			'source': '',
			'articleId': '',
			'articleTitle': 'Dubai's DEWA unveils phase thre of AI employee ‘Rammas’',
			'contentType': 'news',
			'createdDate': '2020-12-20',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--en-business-technology-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'c6adfbe4-f73d-4323-87d0-e33bdfeb73f5',
			'pageType':'article',
			'pageCategory': 'en-business-technology-articles',
			'pci':'auto',
			'pageAddress' : '/en/business/technology/articles/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-',
			'cnt_section' : 'business',
			'cnt_subsection' : 'technology',
			'cnt_articlePublicationDate' : '2020-12-20',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />



	<!-- Matomo -->
	<script type="text/javascript">
		var _paq = window._paq = window._paq || [];
		/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function() {
			var u="https://matomo.alarabiya.cc/";
			_paq.push(['setTrackerUrl', u+'matomo.php']);
			_paq.push(['setSiteId', '1']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
		})();
	</script>
	<!-- End Matomo Code -->


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en business technology,  en business'; 
          _sf_async_config.authors = 'Tala Michel Issa - Al Arabiya English';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->


<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">December 20, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd intranslatin" data-menu="intranslatin" style="width: 140px;">
						<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>

					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety"><i class="icon"></i>VARIETY</a>
				</li>
				<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
					<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Riyadh Agreement will help in achieving peace in Yemen: Saudi FM Prince Faisal" href="/en/News/gulf/2020/12/20/Riyadh-Agreement-will-help-in-achieving-peace-in-Yemen-Saudi-FM-Prince-Faisal">
                                <img src="https://vid.alarabiya.net/images/2020/08/19/c0c9a375-2abd-4ab1-9e63-72f7541ae259/c0c9a375-2abd-4ab1-9e63-72f7541ae259_16x9_320x180.JPG" alt="" />
                                <span class="info">Riyadh Agreement will help in achieving peace in Yemen: Saudi FM Prince Faisal</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Thailand to test over 10,000 people after record-high COVID-19 surge" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-Thailand-to-test-over-10-000-people-after-record-high-COVID-19-surge">
                                <img src="https://vid.alarabiya.net/images/2020/10/29/cf2f2fb5-54eb-466f-9e8c-d4cc5170a87a/cf2f2fb5-54eb-466f-9e8c-d4cc5170a87a_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Thailand to test over 10,000 people after record-high COVID-19 surge</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Magnitude 4.5 earthquake shakes northwest Iran near Turkish border" href="/en/News/middle-east/2020/12/20/Magnitude-4-5-earthquake-shakes-northwest-Iran">
                                <img src="https://vid.alarabiya.net/images/2018/12/13/506829e8-4fa5-44bb-bbf3-8ed530e0d252/506829e8-4fa5-44bb-bbf3-8ed530e0d252_16x9_320x180.jpg" alt="" />
                                <span class="info">Magnitude 4.5 earthquake shakes northwest Iran near Turkish border</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Hezbollah steps up support for low-income Lebanese with grocery stores, microloans" href="/en/features/2020/12/20/Lebanon-crisis-Hezbollah-steps-up-support-for-low-income-Lebanese-with-grocery-stores-microloans">
                                <img src="https://vid.alarabiya.net/images/2020/12/20/e82b440c-9052-4e84-acc1-32170f796c98/e82b440c-9052-4e84-acc1-32170f796c98_16x9_320x180.JPG" alt="" />
                                <span class="info">Hezbollah steps up support for low-income Lebanese with grocery stores, microloans</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Watch: Beirut neighborhood damaged by explosion opens Christmas village" href="/en/life-style/art-and-culture/2020/12/19/Lebanon-crisis-Watch-Beirut-neighborhood-damaged-by-explosion-opens-Christmas-village">
                                <img src="https://vid.alarabiya.net/images/2020/12/19/marmikhael85ca98d7___marmikhael85ca98d7_image/marmikhael85ca98d7___marmikhael85ca98d7_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Watch: Beirut neighborhood damaged by explosion opens Christmas village</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="US, Iran dampen France’s plan for Lebanon" href="/en/features/2020/12/18/US-Iran-dampen-France-s-plan-for-Lebanon">
                                <img src="https://vid.alarabiya.net/images/2020/09/01/a3340d63-0d61-416f-b434-820cb1b4b874/a3340d63-0d61-416f-b434-820cb1b4b874_16x9_320x180.JPG" alt="" />
                                <span class="info">US, Iran dampen France’s plan for Lebanon</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Dubai's live music scene slowly comes back to life after pandemic shutdowns" href="/en/coronavirus/2020/12/17/Dubai-s-live-music-scene-slowly-comes-back-to-life-after-pandemic-shutdowns">
                                <img src="https://vid.alarabiya.net/images/2020/12/17/a90ed9f7-c799-4ad8-9ad2-5daad300b757/a90ed9f7-c799-4ad8-9ad2-5daad300b757_16x9_320x180.jpg" alt="" />
                                <span class="info">Dubai's live music scene slowly comes back to life after pandemic shutdowns</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Dubai's DEWA unveils phase thre of AI employee ‘Rammas’" href="/en/business/technology/2020/12/20/Dubai-s-DEWA-unveils-phase-3-of-AI-employee-Rammas-">
                                <img src="https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_16x9_320x180.jpg" alt="" />
                                <span class="info">Dubai's DEWA unveils phase thre of AI employee ‘Rammas’</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabia and Russia express unity ahead of OPEC+ summit" href="/en/business/energy/2020/12/20/Oil-Saudi-Arabia-and-Russia-express-unity-ahead-of-OPEC-summit">
                                <img src="https://vid.alarabiya.net/images/2020/12/19/c6d84d18-6282-4d3d-8825-8a036b232d84/c6d84d18-6282-4d3d-8825-8a036b232d84_16x9_320x180.JPG" alt="" />
                                <span class="info">Saudi Arabia and Russia express unity ahead of OPEC+ summit</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Global oil demand still 6-7 mln bpd below pre-crisis levels: Russian deputy PM Novak" href="/en/business/energy/2020/12/19/Oil-Global-oil-demand-still-6-7-mln-bpd-below-pre-crisis-levels-Russian-deputy-PM-Novak">
                                <img src="https://vid.alarabiya.net/images/2020/12/20/b0e6dd38-840e-4a7a-960d-95154bf7f7c5/b0e6dd38-840e-4a7a-960d-95154bf7f7c5_16x9_320x180.JPG" alt="" />
                                <span class="info">Global oil demand still 6-7 mln bpd below pre-crisis levels: Russian deputy PM Novak</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" alt="">
                                <a title="Lebanon’s rule of law proves arbitrary as Beirut port explosion probe stalls" href="/en/views/news/middle-east/2020/12/19/Lebanon-crisis-Lebanon-s-rule-of-law-proved-arbitrary-as-Beirut-port-explosion-probe-stalls">
                                    <span class="info">Lebanon’s rule of law proves arbitrary as Beirut port explosion probe stalls</span>
                                    <h5>Rami Rayess</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2014/06/06/92471333-9d6c-47a8-bd44-44fee2fdfaa8/92471333-9d6c-47a8-bd44-44fee2fdfaa8_3x4_142x185.jpg" alt="">
                                <a title="Why Hezbollah is losing the support of Lebanon’s Shia community" href="/en/views/news/middle-east/2020/12/19/Lebanon-crisis-Why-Hezbollah-is-losing-the-support-of-Lebanon-s-Shia-community">
                                    <span class="info">Why Hezbollah is losing the support of Lebanon’s Shia community</span>
                                    <h5>Hanin Ghaddar</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" alt="">
                                <a title="Biden rejoining the Iran nuclear deal will allow Tehran to fund militias through oil " href="/en/views/news/middle-east/2020/12/16/Iran-nuclear-deal-Biden-rejoining-the-Iran-nuclear-deal-will-allow-Tehran-to-fund-militias-through-oil-">
                                    <span class="info">Biden rejoining the Iran nuclear deal will allow Tehran to fund militias through oil </span>
                                    <h5>Hussain Abdul-Hussain</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="">
                                <a title="Why does the Gulf lack female leaders? Data has the answers" href="/en/views/news/middle-east/2020/12/16/Why-does-the-Gulf-lack-female-leaders-Data-has-the-answers">
                                    <span class="info">Why does the Gulf lack female leaders? Data has the answers</span>
                                    <h5>Omar Al-Ubaydli</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="Watch: Beirut neighborhood damaged by explosion opens Christmas village" href="/en/life-style/art-and-culture/2020/12/19/Lebanon-crisis-Watch-Beirut-neighborhood-damaged-by-explosion-opens-Christmas-village">
                                <img src="https://vid.alarabiya.net/images/2020/12/19/marmikhael85ca98d7___marmikhael85ca98d7_image/marmikhael85ca98d7___marmikhael85ca98d7_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Watch: Beirut neighborhood damaged by explosion opens Christmas village</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Facing ruin, Venice’s famed Caffe Florian appeals for help" href="/en/life-style/art-and-culture/2020/12/18/Facing-ruin-Venice-s-famed-Caffe-Florian-appeals-for-help">
                                <img src="https://vid.alarabiya.net/images/2020/12/18/e8c3c735-cb3e-4437-b129-eb94ddbc5af8/e8c3c735-cb3e-4437-b129-eb94ddbc5af8_16x9_320x180.JPG" alt="" />
                                <span class="info">Facing ruin, Venice’s famed Caffe Florian appeals for help</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Berlin rejigs film festival for COVID-19 pandemic times" href="/en/life-style/entertainment/2020/12/18/Coronavirus-Coronavirus-Berlin-rejigs-film-festival-for-COVID-19-pandemic-times">
                                <img src="https://vid.alarabiya.net/images/2020/12/18/d49d5a6d-53b2-476a-b01d-38dcef4865f0/d49d5a6d-53b2-476a-b01d-38dcef4865f0_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Berlin rejigs film festival for COVID-19 pandemic times</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Two largest planets to merge in the night sky, closest in centuries" href="/en/variety/2020/12/18/Two-largest-planets-to-merge-in-the-night-sky-closest-in-centuries">
                                <img src="https://vid.alarabiya.net/images/2020/12/18/a1ea27f8-dc33-418d-ac71-5604aad32567/a1ea27f8-dc33-418d-ac71-5604aad32567_16x9_320x180.jpg" alt="" />
                                <span class="info">Two largest planets to merge in the night sky, closest in centuries</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="No cap on Zoom call lengths during Christmas, New Year holidays" href="/en/variety/2020/12/18/No-cap-on-Zoom-call-lengths-during-Christmas-New-Year-holidays">
                                <img src="https://vid.alarabiya.net/images/2020/04/24/25963c6d-b9c4-4da2-bd7b-4c9196d6617e/25963c6d-b9c4-4da2-bd7b-4c9196d6617e_16x9_320x180.JPG" alt="" />
                                <span class="info">No cap on Zoom call lengths during Christmas, New Year holidays</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Fate of over 1,000 rescue animals uncertain in Lebanon as eviction looms" href="/en/features/2020/12/17/Fate-of-over-1-000-rescue-animals-uncertain-in-Lebanon-as-eviction-looms">
                                <img src="https://vid.alarabiya.net/images/2020/12/17/8389cf5b-2ff8-44e6-8ce7-eee7200af35b/8389cf5b-2ff8-44e6-8ce7-eee7200af35b_16x9_320x180.jpeg" alt="" />
                                <span class="info">Fate of over 1,000 rescue animals uncertain in Lebanon as eviction looms</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Watch: Steve Harvey in kandura performing local tribe chant in UAE’s Ras al-Khaimah" href="/en/variety/2020/12/17/Watch-Steve-Harvey-in-kandura-performing-local-tribe-chant-UAE-s-Ras-al-Khaimah">
                                <img src="https://vid.alarabiya.net/images/2020/12/17/steveharvey1cc893ee___steveharvey1cc893ee_image/steveharvey1cc893ee___steveharvey1cc893ee_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Watch: Steve Harvey in kandura performing local tribe chant in UAE’s Ras al-Khaimah</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media intranslatin-overlay" data-type="intranslatin">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Turkey is paying the price for Erdogan’s heedless misadventures" href="/en/in-translation/2020/12/16/Turkey-is-paying-the-price-for-Erdogan-s-heedless-misadventures">
                                <img src="https://vid.alarabiya.net/images/2020/10/02/a300b2bc-ed87-4f17-b482-a860e743c9d0/a300b2bc-ed87-4f17-b482-a860e743c9d0_16x9_320x180.jpg" alt="" />
                                <span class="info">Turkey is paying the price for Erdogan’s heedless misadventures</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="In anticipation of Christmas" href="/en/in-translation/2020/12/16/In-anticipation-of-Christmas">
                                <img src="https://vid.alarabiya.net/images/2020/12/06/440b5820-a1d8-493d-9229-d8c35b8c611d/440b5820-a1d8-493d-9229-d8c35b8c611d_16x9_320x180.jpg" alt="" />
                                <span class="info">In anticipation of Christmas</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Western Apprehension: Longstanding history of ill-advised policies" href="/en/in-translation/2020/12/15/Western-Apprehension-Longstanding-history-of-ill-advised-policies">
                                <img src="https://vid.alarabiya.net/images/2015/04/09/ada08777-0a92-45bb-9ca1-005ec06dce9c/ada08777-0a92-45bb-9ca1-005ec06dce9c_16x9_320x180.jpg" alt="" />
                                <span class="info">Western Apprehension: Longstanding history of ill-advised policies</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Asking for trouble: Erdogan recites ‘controversial’ poem" href="/en/in-translation/2020/12/14/Asking-for-trouble-Erdogan-recites-controversial-poem">
                                <img src="https://vid.alarabiya.net/images/2020/12/05/13999e9b-2d95-4370-89c1-5cca9d314e6e/13999e9b-2d95-4370-89c1-5cca9d314e6e_16x9_320x180.JPG" alt="" />
                                <span class="info">Asking for trouble: Erdogan recites ‘controversial’ poem</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Young Egyptian finds fortune in scorpions" href="/en/webtv/reports/2020/12/10/Young-Egyptian-finds-fortune-in-scorpions">
                                <img src="https://vid.alarabiya.net/images/2020/12/10/yngegysco10124088a963___yngegysco10124088a963_image/yngegysco10124088a963___yngegysco10124088a963_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Young Egyptian finds fortune in scorpions</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="UK minister on Britain's efforts regarding COVID-19 vaccine" href="/en/coronavirus/2020/12/10/Coronavirus-UK-minister-on-Britain-s-efforts-regarding-COVID-19-vaccine">
                                <img src="https://vid.alarabiya.net/images/2020/12/10/ukministerfb886dc9___ukministerfb886dc9_image/ukministerfb886dc9___ukministerfb886dc9_image_16x9_320x180.jpg" alt="" />
                                <span class="info">UK minister on Britain's efforts regarding COVID-19 vaccine</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="India's Modi visits vaccine centres as COVID-19 cases surge" href="/en/webtv/reports/2020/11/29/India-s-Modi-visits-vaccine-centres-as-COVID-19-cases-surge">
                                <img src="https://vid.alarabiya.net/images/2020/11/29/indcvvva292019b2e30a___indcvvva292019b2e30a_image/indcvvva292019b2e30a___indcvvva292019b2e30a_image_16x9_320x180.jpg" alt="" />
                                <span class="info">India's Modi visits vaccine centres as COVID-19 cases surge</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Peter Pitts, President &amp; co-founder of the Center for Medicine in the Public Interest" href="/en/webtv/programs/diplomatic-avenue/2020/11/27/Peter-Pitts-President-co-founder-of-the-Center-for-Medicine-in-the-Public-Interest">
                                <img src="https://vid.alarabiya.net/images/2020/11/27/50d1e3b6-04ff-4157-86f2-d2ece2bbedd6/50d1e3b6-04ff-4157-86f2-d2ece2bbedd6_16x9_320x180.png" alt="" />
                                <span class="info">Peter Pitts, President & co-founder of the Center for Medicine in the Public Interest</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Thailand to test over 10,000 people after record-high COVID-19 surge" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-Thailand-to-test-over-10-000-people-after-record-high-COVID-19-surge">
                                <img src="https://vid.alarabiya.net/images/2020/10/29/cf2f2fb5-54eb-466f-9e8c-d4cc5170a87a/cf2f2fb5-54eb-466f-9e8c-d4cc5170a87a_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Thailand to test over 10,000 people after record-high COVID-19 surge</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: US Congress poised to vote on $900 bln COVID-19 aid package" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-US-Congress-poised-to-vote-on-900bn-COVID-19-aid-package">
                                <img src="https://vid.alarabiya.net/images/2019/10/07/3a19656a-7820-4a4f-a124-f495596a90f5/3a19656a-7820-4a4f-a124-f495596a90f5_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: US Congress poised to vote on $900 bln COVID-19 aid package</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: South Korean prison reports major COVID-19 outbreak " href="/en/coronavirus/2020/12/20/Coronavirus-South-Korean-prison-reports-major-COVID-19-outbreak-">
                                <img src="https://vid.alarabiya.net/images/2020/07/22/705ed067-1042-4c25-8725-53e9869e2d06/705ed067-1042-4c25-8725-53e9869e2d06_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: South Korean prison reports major COVID-19 outbreak </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Sydney records 30 new COVID-19 cases as suburb outbreak grows" href="/en/coronavirus/2020/12/20/Coronavirus-Sydney-records-30-new-COVID-19-cases-as-suburbs-continue-to-grow">
                                <img src="https://vid.alarabiya.net/images/2020/07/30/3767ca48-f0e6-4cd1-8a1a-4ae21e797f76/3767ca48-f0e6-4cd1-8a1a-4ae21e797f76_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Sydney records 30 new COVID-19 cases as suburb outbreak grows</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=c6adfbe4-f73d-4323-87d0-e33bdfeb73f5&ty=news&se=%2Fen%2Fbusiness%2Ftechnology&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
											<div class="left"><a title="Business" href="/business">BUSINESS</a><b class="mask"></b></div>
											<div class="right"><a title="Technology" href="/business/technology">TECHNOLOGY</a><b class="mask"><i></i></b></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>Dubai's DEWA unveils phase thre of AI employee ‘Rammas’</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/12/20/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580/e5e3c0e1-aa3c-4af9-9b49-7ec8bbc86580_16x9_600x338.jpg" alt="" />
			<div class="article-image-info">
				<div class="inner">
					DEWA's AI employee, Rammas. (WAM News Agency)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">Tala Michel Issa, Al Arabiya English</span>
		<span class="caption">Sunday 20 December 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	
		<p>The Dubai Electricity and Water Authority (DEWA) has launched phase three of Rammas, its artificial intelligence (AI) employee, as part of its road map to offer additional services to customers and enrich their overall experience, the official WAM news agency reported on Sunday.<br /><br />Rammas provides customers with a variety of services and answers inquiries in both English and Arabic.</p><p class="hide-in-mobile">The AI employee is available 24 hours a day on DEWA’s app, Facebook page, website, WhatsApp Business platform and Google Home.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile"><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?oc=3&ceid=US:en&hl=en-US&gl=US"><strong>For the latest headlines, follow our Google News channel online or via the app.</strong></a></p><p class="hide-in-mobile"><br />Through Rammas, project builders, including contractors and consultants, will be able to track their applications for NOC certificates as well as water and electricity services, among many others.</p><p class="hide-in-mobile"><br />“We seek to continuously improve our services to meet the increasing needs of citizens and residents in Dubai. This reflects our ongoing efforts to make use of innovation, high-end technology and applications, using the latest disruptive and Fourth Industrial Revolution techniques,” WAM quoted Saeed Mohammed al-Tayer, MD and CEO of DEWA, as saying.</p><p class="hide-in-mobile"><br />“We aim to reduce the number of visitors to DEWA’s departments and to enhance smart adoption.”</p><p class="hide-in-mobile"><br />Al-Tayer also added that the authority achieved 98.5 percent “smart adoption” in the third quarter of 2020.</p><p class="hide-in-mobile"><br />An official statement by the authority carried by WAM stated that the E-Government Development Index 2020, issued by the United Nations, considered Rammas to be one of the UAE’s most distinguished experiences in customer interactions.</p><p class="hide-in-mobile"><strong>Read more:</strong></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/variety/2020/12/18/No-cap-on-Zoom-call-lengths-during-Christmas-New-Year-holidays"><strong>No cap on Zoom call lengths during Christmas, New Year holidays</strong></a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/business/technology/2020/12/18/US-adding-dozens-of-Chinese-companies-to-trade-blacklist"><strong>US adding dozens of Chinese companies to trade blacklist</strong></a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/business/energy/2020/12/20/Oil-Saudi-Arabia-and-Russia-express-unity-ahead-of-OPEC-summit"><strong>Saudi Arabia and Russia express unity ahead of OPEC+ summit</strong></a></p><p class="hide-in-mobile"> </p>
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  Sunday, 20 December 2020 KSA 12:22 - GMT 09:22
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=Dubai's DEWA unveils phase thre of AI employee ‘Rammas’&amp;body=Dubai's DEWA unveils phase thre of AI employee ‘Rammas’%0D%0Ahttps://ara.tv/2fw9b"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/2fw9b" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/2fw9b" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/2fw9b" data-text="Dubai's DEWA unveils phase thre of AI employee ‘Rammas’" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=Dubai's DEWA unveils phase thre of AI employee ‘Rammas’&amp;body=Dubai's DEWA unveils phase thre of AI employee ‘Rammas’%0D%0Ahttps://ara.tv/2fw9b">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="DEWA" href="/en/tools/tags?tagLabel=DEWA">DEWA</a></li>
				<li><a title="UAE" href="/en/tools/tags?tagLabel=UAE">UAE</a></li>
				<li><a title="Ai" href="/en/tools/tags?tagLabel=Ai">AI</a></li>
				<li><a title="Dubai" href="/en/tools/tags?tagLabel=Dubai">DUBAI</a></li>
	    </ul>
	</div>
	



		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="Iran executes two ethnic Baluchis on unclear charges: Rights group" href="/en/News/middle-east/2020/12/20/Iran-executes-two-ethnic-Baluchis-on-unclear-charges-Rights-group">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/20/0646ef6a-07e3-4c4a-a8ab-7cc97347d3ff/0646ef6a-07e3-4c4a-a8ab-7cc97347d3ff_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3046 Views</span>
                                        </a>
                                        <a title="Iran executes two ethnic Baluchis on unclear charges: Rights group" href="/en/News/middle-east/2020/12/20/Iran-executes-two-ethnic-Baluchis-on-unclear-charges-Rights-group" class="title">Iran executes two ethnic Baluchis on unclear charges: Rights group</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Why Hezbollah is losing the support of Lebanon’s Shia community" href="/en/views/news/middle-east/2020/12/19/Lebanon-crisis-Why-Hezbollah-is-losing-the-support-of-Lebanon-s-Shia-community">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/10/23/c6674c9d-2b23-4fcc-bc82-d430738ea0a4/c6674c9d-2b23-4fcc-bc82-d430738ea0a4_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2559 Views</span>
                                        </a>
                                        <a title="Why Hezbollah is losing the support of Lebanon’s Shia community" href="/en/views/news/middle-east/2020/12/19/Lebanon-crisis-Why-Hezbollah-is-losing-the-support-of-Lebanon-s-Shia-community" class="title">Why Hezbollah is losing the support of Lebanon’s Shia community</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Lebanon police clash with AUB students protesting tuition hikes" href="/en/News/middle-east/2020/12/19/Lebanon-protests-Lebanon-police-clash-with-students-protesting-tuition-hikes">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/19/637783a2-ea0d-417e-b060-be8d17de7454/637783a2-ea0d-417e-b060-be8d17de7454_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>1390 Views</span>
                                        </a>
                                        <a title="Lebanon police clash with AUB students protesting tuition hikes" href="/en/News/middle-east/2020/12/19/Lebanon-protests-Lebanon-police-clash-with-students-protesting-tuition-hikes" class="title">Lebanon police clash with AUB students protesting tuition hikes</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Netanyahu gets coronavirus jab, starting Israel rollout" href="/en/coronavirus/2020/12/19/Coronavirus-Netanyahu-gets-coronavirus-jab-starting-Israel-rollout">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/19/7ff09e21-13f2-41de-b19d-23261860eab9/7ff09e21-13f2-41de-b19d-23261860eab9_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>911 Views</span>
                                        </a>
                                        <a title="Netanyahu gets coronavirus jab, starting Israel rollout" href="/en/coronavirus/2020/12/19/Coronavirus-Netanyahu-gets-coronavirus-jab-starting-Israel-rollout" class="title">Netanyahu gets coronavirus jab, starting Israel rollout</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Canada surpasses 500,000 COVID-19 cases" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-Canada-surpasses-500-000-COVID-19-cases">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/20/b99b36f8-5bc4-4b8f-ae28-893012d11caf/b99b36f8-5bc4-4b8f-ae28-893012d11caf_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>864 Views</span>
                                        </a>
                                        <a title="Coronavirus: Canada surpasses 500,000 COVID-19 cases" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-Canada-surpasses-500-000-COVID-19-cases" class="title">Coronavirus: Canada surpasses 500,000 COVID-19 cases</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Saudi Arabia and Russia express unity ahead of OPEC+ summit" href="/en/business/energy/2020/12/20/Oil-Saudi-Arabia-and-Russia-express-unity-ahead-of-OPEC-summit">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/19/c6d84d18-6282-4d3d-8825-8a036b232d84/c6d84d18-6282-4d3d-8825-8a036b232d84_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>791 Views</span>
                                        </a>
                                        <a title="Saudi Arabia and Russia express unity ahead of OPEC+ summit" href="/en/business/energy/2020/12/20/Oil-Saudi-Arabia-and-Russia-express-unity-ahead-of-OPEC-summit" class="title">Saudi Arabia and Russia express unity ahead of OPEC+ summit</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Watch: Steve Harvey in kandura performing local tribe chant in UAE’s Ras al-Khaimah" href="/en/variety/2020/12/17/Watch-Steve-Harvey-in-kandura-performing-local-tribe-chant-UAE-s-Ras-al-Khaimah">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/17/steveharvey1cc893ee___steveharvey1cc893ee_image/steveharvey1cc893ee___steveharvey1cc893ee_image_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>14643 Views</span>
                                        </a>
                                        <a title="Watch: Steve Harvey in kandura performing local tribe chant in UAE’s Ras al-Khaimah" href="/en/variety/2020/12/17/Watch-Steve-Harvey-in-kandura-performing-local-tribe-chant-UAE-s-Ras-al-Khaimah" class="title">Watch: Steve Harvey in kandura performing local tribe chant in UAE’s Ras al-Khaimah</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Lebanon’s banks impose additional fees on dollar depositors " href="/en/features/2020/12/14/Lebanon-economy-Lebanon-s-banks-impose-additional-fees-on-dollar-depositors-">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/05/12/bc60d4aa-f2a6-4633-937f-c9b69c73f3aa/bc60d4aa-f2a6-4633-937f-c9b69c73f3aa_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>12545 Views</span>
                                        </a>
                                        <a title="Lebanon’s banks impose additional fees on dollar depositors " href="/en/features/2020/12/14/Lebanon-economy-Lebanon-s-banks-impose-additional-fees-on-dollar-depositors-" class="title">Lebanon’s banks impose additional fees on dollar depositors </a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="US Electoral College confirms Joe Biden election victory" href="/en/News/world/2020/12/15/US-elections-US-Electoral-College-confirms-Biden-election-victory">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/10/d9ed6042-4943-402d-bc10-318804325de3/d9ed6042-4943-402d-bc10-318804325de3_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>7464 Views</span>
                                        </a>
                                        <a title="US Electoral College confirms Joe Biden election victory" href="/en/News/world/2020/12/15/US-elections-US-Electoral-College-confirms-Biden-election-victory" class="title">US Electoral College confirms Joe Biden election victory</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Official sources confirm terrorist attack on fuel transport ship in Jeddah: SPA" href="/en/News/gulf/2020/12/14/Official-sources-confirm-terrorist-attack-on-fuel-transport-ship-in-Jeddah-SPA">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/14/8c924e46-d4d6-44bc-b2ba-96d7507dca90/8c924e46-d4d6-44bc-b2ba-96d7507dca90_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>7434 Views</span>
                                        </a>
                                        <a title="Official sources confirm terrorist attack on fuel transport ship in Jeddah: SPA" href="/en/News/gulf/2020/12/14/Official-sources-confirm-terrorist-attack-on-fuel-transport-ship-in-Jeddah-SPA" class="title">Official sources confirm terrorist attack on fuel transport ship in Jeddah: SPA</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia receives first COVID-19 vaccine shipment" href="/en/coronavirus/2020/12/16/Coronavirus-Saudi-Arabia-receives-first-COVID-19-vaccine-shipment">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/16/9078b1b4-6a02-4c9a-8d6f-48bf0385c8a7/9078b1b4-6a02-4c9a-8d6f-48bf0385c8a7_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>7023 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia receives first COVID-19 vaccine shipment" href="/en/coronavirus/2020/12/16/Coronavirus-Saudi-Arabia-receives-first-COVID-19-vaccine-shipment" class="title">Coronavirus: Saudi Arabia receives first COVID-19 vaccine shipment</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Gunman opens fire during outdoor choir performance at cathedral in New York City" href="/en/News/world/2020/12/14/Gunman-opens-fire-during-outdoor-choir-performance-at-cathedral-in-New-York-City">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/12/14/4825de1c-0374-4acb-8044-d2b58c61c733/4825de1c-0374-4acb-8044-d2b58c61c733_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>6536 Views</span>
                                        </a>
                                        <a title="Gunman opens fire during outdoor choir performance at cathedral in New York City" href="/en/News/world/2020/12/14/Gunman-opens-fire-during-outdoor-choir-performance-at-cathedral-in-New-York-City" class="title">Gunman opens fire during outdoor choir performance at cathedral in New York City</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Rami Rayess" href="/en/authors/Rami-Rayyes">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Lebanon’s rule of law proves arbitrary as Beirut port explosion probe stalls" href="/en/views/news/middle-east/2020/12/19/Lebanon-crisis-Lebanon-s-rule-of-law-proved-arbitrary-as-Beirut-port-explosion-probe-stalls">Lebanon’s rule of law proves arbitrary as Beirut port explosion probe stalls</a>
                                    <div class="name"><a title="Rami Rayess" href="/en/authors/Rami-Rayyes">Rami Rayess</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Hanin Ghaddar" href="/en/authors/Hanin-Ghaddar-1274">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2014/06/06/92471333-9d6c-47a8-bd44-44fee2fdfaa8/92471333-9d6c-47a8-bd44-44fee2fdfaa8_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Why Hezbollah is losing the support of Lebanon’s Shia community" href="/en/views/news/middle-east/2020/12/19/Lebanon-crisis-Why-Hezbollah-is-losing-the-support-of-Lebanon-s-Shia-community">Why Hezbollah is losing the support of Lebanon’s Shia community</a>
                                    <div class="name"><a title="Hanin Ghaddar" href="/en/authors/Hanin-Ghaddar-1274">Hanin Ghaddar</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Biden rejoining the Iran nuclear deal will allow Tehran to fund militias through oil " href="/en/views/news/middle-east/2020/12/16/Iran-nuclear-deal-Biden-rejoining-the-Iran-nuclear-deal-will-allow-Tehran-to-fund-militias-through-oil-">Biden rejoining the Iran nuclear deal will allow Tehran to fund militias through oil </a>
                                    <div class="name"><a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">Hussain Abdul-Hussain</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Why does the Gulf lack female leaders? Data has the answers" href="/en/views/news/middle-east/2020/12/16/Why-does-the-Gulf-lack-female-leaders-Data-has-the-answers">Why does the Gulf lack female leaders? Data has the answers</a>
                                    <div class="name"><a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">Omar Al-Ubaydli</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Reza Behrouz and Amin Sophiamehr" href="/en/authors/Reza-Behrouz-and-Amin-Sophiamehr">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/12/09/8a8c7cd1-e032-4b94-9238-36c917e31891/8a8c7cd1-e032-4b94-9238-36c917e31891_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Is negotiating with Iran on its nuclear program worth it?" href="/en/views/news/middle-east/2020/12/09/Iran-nuclear-deal-Is-negotiating-with-Iran-on-its-nuclear-program-worth-it-">Is negotiating with Iran on its nuclear program worth it?</a>
                                    <div class="name"><a title="Reza Behrouz and Amin Sophiamehr" href="/en/authors/Reza-Behrouz-and-Amin-Sophiamehr">Reza Behrouz and Amin Sophiamehr</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="Hezbollah steps up support for low-income Lebanese with grocery stores, microloans" href="/en/features/2020/12/20/Lebanon-crisis-Hezbollah-steps-up-support-for-low-income-Lebanese-with-grocery-stores-microloans">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/12/20/e82b440c-9052-4e84-acc1-32170f796c98/e82b440c-9052-4e84-acc1-32170f796c98_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Hezbollah steps up support for low-income Lebanese with grocery stores, microloans" href="/en/features/2020/12/20/Lebanon-crisis-Hezbollah-steps-up-support-for-low-income-Lebanese-with-grocery-stores-microloans">Hezbollah steps up support for low-income Lebanese with grocery stores, microloans</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: US nurse faints after receiving COVID-19 vaccine, but not due to shot" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-US-nurse-faints-after-receiving-COVID-19-vaccine-but-not-due-to-shot">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/12/20/84b7653b-8b4b-4a2b-b1fd-e96297b5d3fa/84b7653b-8b4b-4a2b-b1fd-e96297b5d3fa_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: US nurse faints after receiving COVID-19 vaccine, but not due to shot" href="/en/coronavirus/2020/12/20/Coronavirus-Coronavirus-US-nurse-faints-after-receiving-COVID-19-vaccine-but-not-due-to-shot">Coronavirus: US nurse faints after receiving COVID-19 vaccine, but not due to shot</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="‘Twitter killer’ to forgo appeal against death sentence in Japan: Media" href="/en/News/world/2020/12/19/-Twitter-killer-to-forgo-appeal-against-death-sentence-in-Japan-Media">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2017/04/08/766fb831-01ca-4cf8-a251-b96f6c410191/766fb831-01ca-4cf8-a251-b96f6c410191_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="‘Twitter killer’ to forgo appeal against death sentence in Japan: Media" href="/en/News/world/2020/12/19/-Twitter-killer-to-forgo-appeal-against-death-sentence-in-Japan-Media">‘Twitter killer’ to forgo appeal against death sentence in Japan: Media</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Eight COVID-19 patients killed in Turkish hospital fire " href="/en/News/middle-east/2020/12/19/Eight-COVID-19-patients-killed-in-Turkish-hospital-fire-">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/12/05/e0d3949d-5f23-4085-9fb3-09940a1c5d8d/e0d3949d-5f23-4085-9fb3-09940a1c5d8d_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Coronavirus: Eight COVID-19 patients killed in Turkish hospital fire " href="/en/News/middle-east/2020/12/19/Eight-COVID-19-patients-killed-in-Turkish-hospital-fire-">Coronavirus: Eight COVID-19 patients killed in Turkish hospital fire </a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Riyadh Agreement implementation in Yemen a step toward peace, stability: Bahrain FM" href="/en/News/gulf/2020/12/19/Riyadh-Agreement-implementation-in-Yemen-a-step-toward-peace-stability-Bahrain-FM">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2019/11/05/389b4a3d-0ecf-4ee6-bfac-e1e6fc40de93/389b4a3d-0ecf-4ee6-bfac-e1e6fc40de93_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Riyadh Agreement implementation in Yemen a step toward peace, stability: Bahrain FM" href="/en/News/gulf/2020/12/19/Riyadh-Agreement-implementation-in-Yemen-a-step-toward-peace-stability-Bahrain-FM">Riyadh Agreement implementation in Yemen a step toward peace, stability: Bahrain FM</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Eight nuns die last week from COVID-19 at US convent " href="/en/coronavirus/2020/12/18/Coronavirus-Eight-nuns-die-last-week-from-COVID-19-at-US-convent-">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/12/18/b302c773-8b5e-40bc-ade6-3988289112d1/b302c773-8b5e-40bc-ade6-3988289112d1_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Eight nuns die last week from COVID-19 at US convent " href="/en/coronavirus/2020/12/18/Coronavirus-Eight-nuns-die-last-week-from-COVID-19-at-US-convent-">Coronavirus: Eight nuns die last week from COVID-19 at US convent </a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Dubai's live music scene slowly comes back to life after pandemic shutdowns" href="/en/coronavirus/2020/12/17/Dubai-s-live-music-scene-slowly-comes-back-to-life-after-pandemic-shutdowns">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/12/17/a90ed9f7-c799-4ad8-9ad2-5daad300b757/a90ed9f7-c799-4ad8-9ad2-5daad300b757_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Dubai's live music scene slowly comes back to life after pandemic shutdowns" href="/en/coronavirus/2020/12/17/Dubai-s-live-music-scene-slowly-comes-back-to-life-after-pandemic-shutdowns">Dubai's live music scene slowly comes back to life after pandemic shutdowns</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
												<form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-form" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
							<input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
							<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="submit-input button">
						</form>

					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">

						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>
							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>
						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
