<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>UK has not reached coronavirus peak so lockdown will stay, says health minister | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Britain has not yet reached the COVID-19 peak which would allow for an easing of tight restrictions of movement, health minister Matt Hancock said on Satur" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="bcb1f3c9-6972-445f-9710-f1ea96e137a4" />
<meta name="aa:created" content="1586606280000" />
<meta name="aa:modified" content="1586608063276" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">

<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="Boris Johnson" />
				<meta property="article:tag" content="UK" />
				<meta property="article:tag" content="coronavirus" />
		<meta name="keywords" content="Boris Johnson,UK,coronavirus" >
		<meta name="news_keywords" content="Boris Johnson,UK,coronavirus" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_4x3_186x139.JPG"/>

	<meta name="uuid" content="bcb1f3c9-6972-445f-9710-f1ea96e137a4" />
		<meta property="article:published_time" content="2020-04-11T15:58:00.000+0400"/>
		<meta property="article:modified_time" content="2020-04-11T16:27:43.276+0400"/>

		<meta property="article:section" content="Coronavirus outbreak"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_16x9_600x338.JPG" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_16x9_600x338.JPG" />

	<meta property="og:title" content="UK has not reached coronavirus peak so lockdown will stay, says health minister" />

	<meta property="og:description" content="Britain has not yet reached the COVID-19 peak which would allow for an easing of tight restrictions" />
	<meta property="og:url" content="https://english.alarabiya.net/en/coronavirus/2020/04/11/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister.html" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_16x9_600x338.JPG">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="UK has not reached coronavirus peak so lockdown will stay, says health minister">
		<meta name="twitter:description" content="Britain has not yet reached the COVID-19 peak which would allow for an easing of tight restrictions">




<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/coronavirus/2020/04/11/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister" />
	<link rel="amphtml" href="https://english.alarabiya.net/en/amp/coronavirus/2020/04/11/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/nesav";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/coronavirus/2020/04/11/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister.html"
	  },
	  "headline": "UK has not reached coronavirus peak so lockdown will stay, says health minister",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_16x9_600x338.JPG",
	    "https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_4x3_186x139.JPG"
	   ],
	  "datePublished": "2020-04-11T15:58:00.000+0400",
	  "dateModified": "2020-04-11T16:27:43.276+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Britain has not yet reached the COVID-19 peak which would allow for an easing of tight restrictions of movement, health minister Matt Hancock said on Satur"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-coronavirus-articles -->
	<!--/en/coronavirus/articles/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister -->
	<!--coronavirus -->
	<!-- articles-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/coronavirus/2020/04/11/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister',
			'screenName':'/en/coronavirus/articles/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister',
			'section': 'coronavirus',
			'sectionTitle': 'UK has not reached coronavirus peak so lockdown will stay, says health minister',
			'subSection': 'articles',
			'time':'2020-04-11',
			'source': '',
			'articleId': '',
			'articleTitle': 'UK has not reached coronavirus peak so lockdown will stay, says health minister',
			'contentType': 'news',
			'createdDate': '2020-04-11',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--en-coronavirus-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'bcb1f3c9-6972-445f-9710-f1ea96e137a4',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/UK-has-not-reached-coronavirus-peak-so-lockdown-will-stay-says-health-minister',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-04-11',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world,  en News'; 
          _sf_async_config.authors = 'Reuters - London';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">April 11, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News.html"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features.html"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd sports" data-menu="sports">
						<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>
					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results.html" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv.html" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>
				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east.html" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa.html" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf.html" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world.html" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="UAE coronavirus cases rise to 3,736 as death toll climbs to 20" href="/en/coronavirus/2020/04/11/Coronavirus-UAE-reports-376-new-cases-total-rises-to-3-736.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/09/dbdc32c6-0af7-439a-9ad1-e54d3134d46f/dbdc32c6-0af7-439a-9ad1-e54d3134d46f_16x9_320x180.jpg" alt="" />
                                <span class="info">UAE coronavirus cases rise to 3,736 as death toll climbs to 20</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: SoftBank CEO Son says will donate 300 mln masks per month to Japan" href="/en/coronavirus/2020/04/11/Coronavirus-SoftBank-CEO-Son-says-will-donate-300-mln-masks-per-month-to-Japan.html">
                                <img src="https://vid.alarabiya.net/images/2019/02/06/f1234144-b084-4843-9582-da076bf879bf/f1234144-b084-4843-9582-da076bf879bf_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: SoftBank CEO Son says will donate 300 mln masks per month to Japan</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Saudi Arabia reports 382 new cases, five new deaths" href="/en/coronavirus/2020/04/11/Coronavirus-Saudi-Arabia-reports-382-new-cases-five-new-deaths.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/17/1da7f555-dd68-4dd2-9424-8c5d7fcd99b5/1da7f555-dd68-4dd2-9424-8c5d7fcd99b5_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Saudi Arabia reports 382 new cases, five new deaths</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus is causing crimes to drop around the world  " href="/en/coronavirus/2020/04/11/Coronavirus-is-causing-crimes-to-drop-around-the-world-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/fb0db2dc-912d-4a69-adb7-0fac9f850f00/fb0db2dc-912d-4a69-adb7-0fac9f850f00_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus is causing crimes to drop around the world  </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Italy begins to grapple with how to ease coronavirus curbs" href="/en/coronavirus/2020/04/11/Italy-begins-to-grapple-with-how-to-ease-coronavirus-curbs.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/2831d75c-cc56-47db-af37-d06fa091072e/2831d75c-cc56-47db-af37-d06fa091072e_16x9_320x180.jpg" alt="" />
                                <span class="info">Italy begins to grapple with how to ease coronavirus curbs</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Easter goes virtual as coronavirus locks out tradition" href="/en/coronavirus/2020/04/10/Easter-goes-virtual-as-coronavirus-locks-out-tradition.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/10/00e66442-1a5e-4105-a333-64ea1268ec1c/00e66442-1a5e-4105-a333-64ea1268ec1c_16x9_320x180.jpg" alt="" />
                                <span class="info">Easter goes virtual as coronavirus locks out tradition</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Lebanon: Leaked plan sets way forward, but country's path could spell lost decade" href="/en/features/2020/04/10/Lebanon-Leaked-plan-sets-way-forward-but-country-s-path-could-spell-lost-decade.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/03/ddecdb29-ed62-48c2-adbd-03294b3be66d/ddecdb29-ed62-48c2-adbd-03294b3be66d_16x9_320x180.JPG" alt="" />
                                <span class="info">Lebanon: Leaked plan sets way forward, but country's path could spell lost decade</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy.html" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy.html" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology.html" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets.html" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: China auto sales decline by 48 percent in March " href="/en/coronavirus/2020/04/11/Coronavirus-China-auto-sales-decline-by-48-percent-in-March-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/be47e57d-7621-4634-a5c7-832aece2e792/be47e57d-7621-4634-a5c7-832aece2e792_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: China auto sales decline by 48 percent in March </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Mexico: The last holdout in the OPEC oil production deal" href="/en/business/energy/2020/04/11/Mexico-The-last-holdout-in-the-OPEC-oil-production-deal.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/03/9dd7936d-4bd5-4dc5-9632-ecc2d994df68/9dd7936d-4bd5-4dc5-9632-ecc2d994df68_16x9_320x180.JPG" alt="" />
                                <span class="info">Mexico: The last holdout in the OPEC oil production deal</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Actual oil output cut will be bigger than 15 mpbd due to 2018 baseline: Saudi source" href="/en/business/energy/2020/04/11/Actual-oil-output-cut-will-be-bigger-than-15-mpbd-due-to-2018-baseline-Saudi-source.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/10/7e12bb5e-20b0-4e58-8e9c-64e2eb32ed57/7e12bb5e-20b0-4e58-8e9c-64e2eb32ed57_16x9_320x180.JPG" alt="" />
                                <span class="info">Actual oil output cut will be bigger than 15 mpbd due to 2018 baseline: Saudi source</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/04/10/7c6e161a-51de-441b-8f6a-47edfd641319/7c6e161a-51de-441b-8f6a-47edfd641319_3x4_142x185.jpg" alt="">
                                <a title="Coronavirus has gone global, but In Iran, it's the Khamenei virus" href="/en/views/news/middle-east/2020/04/10/The-Khamenei-virus.html">
                                    <span class="info">Coronavirus has gone global, but In Iran, it's the Khamenei virus</span>
                                    <h5>Reza Behrouz</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" alt="">
                                <a title="The domestication of Hezbollah in the time of coronavirus" href="/en/views/news/middle-east/2020/04/10/The-domestication-of-Hezbollah-in-the-time-of-coronavirus.html">
                                    <span class="info">The domestication of Hezbollah in the time of coronavirus</span>
                                    <h5>Basem Shabb</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/04/09/293fd528-ebc6-4a6e-84a1-ecde75cd13ad/293fd528-ebc6-4a6e-84a1-ecde75cd13ad_3x4_142x185.png" alt="">
                                <a title="There can be no peace in Yemen that ignores our civilian abductees" href="/en/views/news/2020/04/09/There-can-be-no-peace-in-Yemen-that-ignores-our-civilian-abductees.html">
                                    <span class="info">There can be no peace in Yemen that ignores our civilian abductees</span>
                                    <h5>Amatassalam Al-Hajj</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="">
                                <a title="Hezbollah spy hunter’s murder mystery" href="/en/views/news/middle-east/2020/04/09/Hezbollah-spy-hunter-s-murder-mystery.html">
                                    <span class="info">Hezbollah spy hunter’s murder mystery</span>
                                    <h5>Makram Rabah</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment.html" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty.html" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture.html" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living.html" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism.html" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="Handwritten ‘Hey Jude’ lyrics by McCartney sell for $910,000 " href="/en/life-style/entertainment/2020/04/11/Handwritten-Hey-Jude-lyrics-by-McCartney-sell-for-910-000-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/fa056495-0b49-46eb-aa34-f53bb5f7ea98/fa056495-0b49-46eb-aa34-f53bb5f7ea98_16x9_320x180.jpg" alt="" />
                                <span class="info">Handwritten ‘Hey Jude’ lyrics by McCartney sell for $910,000 </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Return of the popular ‘Tiger King’: Netflix sets follow-up episode     " href="/en/life-style/entertainment/2020/04/10/Return-of-the-popular-Tiger-King-Netflix-sets-follow-up-episode-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/10/c045b90f-c737-4f52-80e5-26eed07bdd94/c045b90f-c737-4f52-80e5-26eed07bdd94_16x9_320x180.jpg" alt="" />
                                <span class="info">Return of the popular ‘Tiger King’: Netflix sets follow-up episode     </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="CDC issues new guidelines for essential workers during coronavirus" href="/en/coronavirus/2020/04/09/CDC-issues-new-guidelines-for-essential-workers-during-coronavirus.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/09/d63ea95d-403c-42b1-aaca-2030795c4484/d63ea95d-403c-42b1-aaca-2030795c4484_16x9_320x180.JPG" alt="" />
                                <span class="info">CDC issues new guidelines for essential workers during coronavirus</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Russians recreate artworks to while away the hours in lockdown" href="/en/coronavirus/2020/04/11/Coronavirus-Russians-recreate-artworks-to-while-away-hours-in-isolation-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/191d31c4-5f6f-41e3-8709-6bed59179bef/191d31c4-5f6f-41e3-8709-6bed59179bef_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Russians recreate artworks to while away the hours in lockdown</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Rats take over the streets of Bangkok after curfew imposed " href="/en/coronavirus/2020/04/11/Coronavirus-Rats-take-over-the-streets-of-Bangkok-after-curfew-imposed-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/64ec3c5a-f701-4608-aa9b-df7f65e7c1db/64ec3c5a-f701-4608-aa9b-df7f65e7c1db_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Rats take over the streets of Bangkok after curfew imposed </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Newborn babies in Thailand don face shields to protect them from virus" href="/en/coronavirus/2020/04/11/Coronavirus-Newborn-babies-in-Thailand-don-face-shields-to-protect-them-from-virus.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/5bcece3b-3145-404b-a6b8-8cd985028c81/5bcece3b-3145-404b-a6b8-8cd985028c81_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Newborn babies in Thailand don face shields to protect them from virus</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabia records its first baby born to coronavirus-infected mother in Medina" href="/en/coronavirus/2020/04/11/Saudi-Arabia-records-its-first-baby-born-to-coronavirus-infected-mother-in-Medina.html">
                                <img src="https://vid.alarabiya.net/images/2018/02/27/fcbd7f36-a3c8-4763-8291-ee16ffe347e3/fcbd7f36-a3c8-4763-8291-ee16ffe347e3_16x9_320x180.jpg" alt="" />
                                <span class="info">Saudi Arabia records its first baby born to coronavirus-infected mother in Medina</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media sports-overlay" data-type="sports">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="No league is worth risking a single human life, says FIFA chief" href="/en/coronavirus/2020/04/10/No-league-is-worth-risking-a-single-human-life-says-FIFA-chief.html">
                                <img src="https://vid.alarabiya.net/images/2019/10/05/875f7618-c372-472c-b47f-aafdf4b89e00/875f7618-c372-472c-b47f-aafdf4b89e00_16x9_320x180.jpg" alt="" />
                                <span class="info">No league is worth risking a single human life, says FIFA chief</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Liverpool, Real Madrid to join others in FIFA 20 charity event " href="/en/coronavirus/2020/04/10/Liverpool-Real-Madrid-to-join-others-in-FIFA-20-charity-event-.html">
                                <img src="https://vid.alarabiya.net/images/2020/01/14/fdf142e2-90cb-4b80-9da3-ec146ddc39a0/fdf142e2-90cb-4b80-9da3-ec146ddc39a0_16x9_320x180.jpg" alt="" />
                                <span class="info">Liverpool, Real Madrid to join others in FIFA 20 charity event </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Milan rivals to play first ‘virtual derby’" href="/en/coronavirus/2020/04/10/Coronavirus-Milan-rivals-to-play-first-virtual-derby-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/10/114cf7f0-bb95-4efc-b67d-3828e9dff7ad/114cf7f0-bb95-4efc-b67d-3828e9dff7ad_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Milan rivals to play first ‘virtual derby’</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Man Utd donates coronavirus aid package to support NHS fight" href="/en/coronavirus/2020/04/09/Man-Utd-donates-coronavirus-aid-package-to-support-NHS-fight.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/09/23dee124-f979-4ce9-a34d-2d8c77fa6d8d/23dee124-f979-4ce9-a34d-2d8c77fa6d8d_16x9_320x180.JPG" alt="" />
                                <span class="info">Man Utd donates coronavirus aid package to support NHS fight</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Saudi Arabian four-year-old patient sends ‘stay home" href="/en/webtv/reports/2020/04/09/Coronavirus-Saudi-Arabian-four-year-old-patient-sends-stay-home.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/08/saudicoronavirusgirle4db23d4___saudicoronavirusgirle4db23d4_image/saudicoronavirusgirle4db23d4___saudicoronavirusgirle4db23d4_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Saudi Arabian four-year-old patient sends ‘stay home</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Aramco - The Other Side" href="/en/webtv/reports/2020/03/28/Aramco-The-Other-Side.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/28/armctos28205090792d___armctos28205090792d_image/armctos28205090792d___armctos28205090792d_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Aramco - The Other Side</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Diplomatic Avenue: Stephane Dujarric, UN Secretary General Spokesperson" href="/en/webtv/programs/diplomatic-avenue/2020/03/27/Diplomatic-Avenue-Stephane-Dujarric-UN-Secretary-General-Spokesperson.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/27/sasdss___sasdss_image/sasdss___sasdss_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Diplomatic Avenue: Stephane Dujarric, UN Secretary General Spokesperson</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabian King Salman’s G20 virtual summit opening remarks" href="/en/webtv/reports/2020/03/27/Saudi-Arabian-King-Salman-s-G20-virtual-summit-opening-remarks.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/27/409366b8-8158-467e-8186-bff6cc3b7123/409366b8-8158-467e-8186-bff6cc3b7123_16x9_320x180.jpg" alt="" />
                                <span class="info">Saudi Arabian King Salman’s G20 virtual summit opening remarks</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Russians recreate artworks to while away the hours in lockdown" href="/en/coronavirus/2020/04/11/Coronavirus-Russians-recreate-artworks-to-while-away-hours-in-isolation-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/191d31c4-5f6f-41e3-8709-6bed59179bef/191d31c4-5f6f-41e3-8709-6bed59179bef_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Russians recreate artworks to while away the hours in lockdown</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="UAE coronavirus cases rise to 3,736 as death toll climbs to 20" href="/en/coronavirus/2020/04/11/Coronavirus-UAE-reports-376-new-cases-total-rises-to-3-736.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/09/dbdc32c6-0af7-439a-9ad1-e54d3134d46f/dbdc32c6-0af7-439a-9ad1-e54d3134d46f_16x9_320x180.jpg" alt="" />
                                <span class="info">UAE coronavirus cases rise to 3,736 as death toll climbs to 20</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus is causing crimes to drop around the world  " href="/en/coronavirus/2020/04/11/Coronavirus-is-causing-crimes-to-drop-around-the-world-.html">
                                <img src="https://vid.alarabiya.net/images/2020/04/11/fb0db2dc-912d-4a69-adb7-0fac9f850f00/fb0db2dc-912d-4a69-adb7-0fac9f850f00_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus is causing crimes to drop around the world  </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Saudi Arabia reports 382 new cases, five new deaths" href="/en/coronavirus/2020/04/11/Coronavirus-Saudi-Arabia-reports-382-new-cases-five-new-deaths.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/17/1da7f555-dd68-4dd2-9424-8c5d7fcd99b5/1da7f555-dd68-4dd2-9424-8c5d7fcd99b5_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Saudi Arabia reports 382 new cases, five new deaths</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results.html" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=bcb1f3c9-6972-445f-9710-f1ea96e137a4&ty=news&se=%2Fen%2Fcoronavirus&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
											<div class="left"><a title="Coronavirus outbreak" href="/coronavirus/article-renderer.html">CORONAVIRUS OUTBREAK</a></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>UK has not reached coronavirus peak so lockdown will stay, says health minister</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/04/11/c5752a81-8720-4a8a-b711-b7f4b755b65e/c5752a81-8720-4a8a-b711-b7f4b755b65e_16x9_600x338.JPG" alt="" />
			<div class="article-image-info">
				<div class="inner">
					People queue for a butchers over Clapham Common in London as the spread of the coronavirus disease (COVID-19) continues, London, Britain, on April 11, 2020. (Reuters)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">Reuters, London</span>
		<span class="caption">Saturday 11 April 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	

		

		
		
			<p>Britain has not yet reached the COVID-19 peak which would allow for an easing of tight restrictions of movement, health minister Matt Hancock said on Saturday.<br /><br />The death toll in British hospitals has reached almost 9,000, with 980 more deaths reported on Friday, a figure which exceeded the deadliest day so far in Italy, the country worst hit by the virus.<br /><br />Among those who have been infected is Prime Minister Boris Johnson, who is recovering in hospital after spending three nights in intensive care. His office said he was improving and was back on his feet although his recovery was still at an early stage.</p><p class="hide-in-mobile">For more coronavirus news, <a href="https://english.alarabiya.net/coronavirus.html">visit our dedicated page</a>.<br /><br />Britain imposed a lockdown three weeks ago in a bid to curb the spread of the virus and the government has come under increasing pressure to detail how long the strict measures on movements would last, with people forced to stay at home and many businesses unable to operate.<br /><br />Ministers have said Britain needed to pass the peak of the outbreak before changes could be made, and Hancock said although the number of hospital admissions had started to flatten out, there was not enough evidence yet to have confidence they were past the worst.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile"></p>




	<div class="flourish-embed flourish-map" data-src="story/229998"><script src="https://public.flourish.studio/resources/embed.js"></script></div> 



		
		
		<p><br /><br />“Our judgement is we’re not there yet. We haven’t seen a flattening enough to be able to say that we’ve reached the peak,” he told BBC radio.<br /><br />Some scientists have suggested the peak might still be some weeks off but Hancock said “nobody knows” when it would be.</p><p class="hide-in-mobile"><strong>Read more:</strong></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/04/11/Italy-begins-to-grapple-with-how-to-ease-coronavirus-curbs.html">Italy begins to grapple with how to ease coronavirus curbs</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/04/11/Coronavirus-WHO-looking-into-reports-of-patients-testing-positive-again.html">Coronavirus: WHO looking into reports of patients testing positive again</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/04/11/Coronavirus-Trump-orders-US-govt-to-provide-Italy-with-supplies-relief.html">Coronavirus: Trump orders US govt to provide Italy with supplies, relief</a></p><p class="hide-in-mobile">“There’s all sorts of suggestions. Their job is to make their best estimate and advise us and we have a whole load of different pieces of advice from different scientists,” he said.<br /><br />The death rate is also expected to increase over the next few days, health officials have cautioned, but they say they are hopeful that the lockdown will mean that the overall number of deaths will be below 20,000.<br /><br />Initially Johnson took a more modest response to the outbreak than other European leaders but changed tack when projections suggested a quarter of a million people could die in the United Kingdom.<br /><br />The government has come under fire for its initial response and a lack of preparedness, and there was criticism on Saturday from doctors and nurses who said they were having to treat patients without proper personal protective equipment (PPE) such as masks and gloves.<br /><br />Among those to have died after testing positive for COVID-19 are 19 healthcare workers including 11 doctors.<br /><br />The British Medical Association, which represents doctors, said medics were facing a “heart-breaking” decision over whether to treat patients without proper protection and so put themselves at risk.<br /><br />“No doctor should ever have to be in harm’s way when they go to work, and in these unprecedented times, this has never been more important,” said Dr Chaand Nagpaul, the BMA council chair.<br /><br />The Royal College of Nursing said it was getting calls about shortages, saying some staff were “petrified”.<br /><br />Hancock said 761 million PPE items had been delivered to the 1.4 million staff who worked for the National Health Service but there were issues in ensuring it reached the frontline.<br /><br />“There’s clearly more to do to make sure every single person who needs it gets the PPE that they need,” he said.</p>
			
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  12:27 KSA 15:27 - GMT 12:27
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=UK has not reached coronavirus peak so lockdown will stay, says health minister&amp;body=UK has not reached coronavirus peak so lockdown will stay, says health minister%0D%0Ahttps://ara.tv/nesav"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/nesav" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/nesav" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/nesav" data-text="UK has not reached coronavirus peak so lockdown will stay, says health minister" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=UK has not reached coronavirus peak so lockdown will stay, says health minister&amp;body=UK has not reached coronavirus peak so lockdown will stay, says health minister%0D%0Ahttps://ara.tv/nesav">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="Boris_Johnson" href="/en/tools/tags?tagLabel=Boris_Johnson">BORIS_JOHNSON</a></li>
				<li><a title="UK" href="/en/tools/tags?tagLabel=UK">UK</a></li>
				<li><a title="coronavirus" href="/en/tools/tags?tagLabel=coronavirus">CORONAVIRUS</a></li>
	    </ul>
	</div>
	



		<div>
			<div class="items clearfix">



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/coronavirus/2020/04/11/Coronavirus-Spain-s-daily-virus-toll-drops-again-as-curve-begins-to-flatten-.html" title="Coronavirus: Spain’s daily virus toll drops again as curve begins to flatten ">
								<img src="https://vid.alarabiya.net/images/2020/04/11/73f2f2ed-2821-42be-8566-f397b1edce01/73f2f2ed-2821-42be-8566-f397b1edce01_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/04/11/Coronavirus-Spain-s-daily-virus-toll-drops-again-as-curve-begins-to-flatten-.html">
									<h5 class="default-info">Coronavirus: Spain’s daily virus toll drops again as curve begins to flatten </h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/coronavirus/2020/04/11/Coronavirus-WHO-looking-into-reports-of-patients-testing-positive-again.html" title="Coronavirus: WHO looking into reports of patients testing positive again">
								<img src="https://vid.alarabiya.net/images/2020/04/02/4bfc7c24-47d3-4714-8e47-b4633f19b0ba/4bfc7c24-47d3-4714-8e47-b4633f19b0ba_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/04/11/Coronavirus-WHO-looking-into-reports-of-patients-testing-positive-again.html">
									<h5 class="default-info">Coronavirus: WHO looking into reports of patients testing positive again</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile">
						<div class="image-container">
							<a href="/en/coronavirus/2020/04/11/PM-Abe-calls-for-nightlife-self-restraint-across-Japan-to-halt-spread-of-coronavirus.html" title="PM Abe calls for nightlife self-restraint across Japan to halt spread of coronavirus">
								<img src="https://vid.alarabiya.net/images/2019/05/02/6ae52713-b70b-47d0-8fc8-1ae4550f6da0/6ae52713-b70b-47d0-8fc8-1ae4550f6da0_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/04/11/PM-Abe-calls-for-nightlife-self-restraint-across-Japan-to-halt-spread-of-coronavirus.html">
									<h5 class="default-info">PM Abe calls for nightlife self-restraint across Japan to halt spread of coronavirus</h5>
								</a>
							</div>
						</div>
					</div>
			</div>
		</div>

		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="US detects its first case of virulent H7N3 bird flu in commercial poultry since 2017" href="/en/coronavirus/2020/04/10/US-detects-its-first-case-of-virulent-H7N3-bird-flu-in-commercial-poultry-since-2017.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/10/baf0e377-5dd3-45c3-8a95-b7488b72db4b/baf0e377-5dd3-45c3-8a95-b7488b72db4b_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>36674 Views</span>
                                        </a>
                                        <a title="US detects its first case of virulent H7N3 bird flu in commercial poultry since 2017" href="/en/coronavirus/2020/04/10/US-detects-its-first-case-of-virulent-H7N3-bird-flu-in-commercial-poultry-since-2017.html" class="title">US detects its first case of virulent H7N3 bird flu in commercial poultry since 2017</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Coronavirus: No return to normal life until the end of 2021, says US expert" href="/en/coronavirus/2020/04/10/Coronavirus-No-return-to-normal-life-until-the-end-of-2021-says-US-expert.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/10/5e366377-c6b7-4b84-b18d-e0baf5b952c8/5e366377-c6b7-4b84-b18d-e0baf5b952c8_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>15779 Views</span>
                                        </a>
                                        <a title="Coronavirus: No return to normal life until the end of 2021, says US expert" href="/en/coronavirus/2020/04/10/Coronavirus-No-return-to-normal-life-until-the-end-of-2021-says-US-expert.html" class="title">Coronavirus: No return to normal life until the end of 2021, says US expert</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia confirms 364 new cases, three new deaths in 24 hours " href="/en/coronavirus/2020/04/10/Coronavirus-Saudi-Arabia-confirms-364-new-cases-three-new-deaths-in-24-hours-.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/01/65917038-3dbf-480b-9208-91a8237175a7/65917038-3dbf-480b-9208-91a8237175a7_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>8621 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia confirms 364 new cases, three new deaths in 24 hours " href="/en/coronavirus/2020/04/10/Coronavirus-Saudi-Arabia-confirms-364-new-cases-three-new-deaths-in-24-hours-.html" class="title">Coronavirus: Saudi Arabia confirms 364 new cases, three new deaths in 24 hours </a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Saudi Arabia resists Mexican plan to make small oil output cuts: Sources" href="/en/business/markets/2020/04/11/Saudi-Arabia-resists-Mexican-plan-to-make-small-oil-output-cuts-Sources.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/11/c45435ff-2fe1-4f0d-b12f-d827f93912a3/c45435ff-2fe1-4f0d-b12f-d827f93912a3_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>5238 Views</span>
                                        </a>
                                        <a title="Saudi Arabia resists Mexican plan to make small oil output cuts: Sources" href="/en/business/markets/2020/04/11/Saudi-Arabia-resists-Mexican-plan-to-make-small-oil-output-cuts-Sources.html" class="title">Saudi Arabia resists Mexican plan to make small oil output cuts: Sources</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Israel warns after Syrian commander visit to Hezbollah positions: ‘We see you’" href="/en/News/middle-east/2020/04/10/Israel-warns-after-Syrian-commander-visit-to-Hezbollah-positions-We-see-you-.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/10/a2ba7ad3-8fd8-4864-9ad5-a4ffc8968ee4/a2ba7ad3-8fd8-4864-9ad5-a4ffc8968ee4_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3937 Views</span>
                                        </a>
                                        <a title="Israel warns after Syrian commander visit to Hezbollah positions: ‘We see you’" href="/en/News/middle-east/2020/04/10/Israel-warns-after-Syrian-commander-visit-to-Hezbollah-positions-We-see-you-.html" class="title">Israel warns after Syrian commander visit to Hezbollah positions: ‘We see you’</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia on verge of locally producing 1,000 ventilators per week" href="/en/coronavirus/2020/04/10/Coronavirus-Saudi-Arabia-on-verge-of-locally-producing-1-000-ventilators-per-week.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/10/bb164e18-7d4e-488a-baf1-647b3f8ed585/bb164e18-7d4e-488a-baf1-647b3f8ed585_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2355 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia on verge of locally producing 1,000 ventilators per week" href="/en/coronavirus/2020/04/10/Coronavirus-Saudi-Arabia-on-verge-of-locally-producing-1-000-ventilators-per-week.html" class="title">Coronavirus: Saudi Arabia on verge of locally producing 1,000 ventilators per week</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia imposes 24-hour curfew in several cities, including Riyadh" href="/en/News/gulf/2020/04/06/Coronavirus-Saudi-Arabia-imposes-24-hour-curfew-in-several-cities-including-Riyadh.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/06/e7356ecc-25c5-49c5-a4ca-a0bd1dbd1827/e7356ecc-25c5-49c5-a4ca-a0bd1dbd1827_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>155385 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia imposes 24-hour curfew in several cities, including Riyadh" href="/en/News/gulf/2020/04/06/Coronavirus-Saudi-Arabia-imposes-24-hour-curfew-in-several-cities-including-Riyadh.html" class="title">Coronavirus: Saudi Arabia imposes 24-hour curfew in several cities, including Riyadh</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Coronavirus: Saudi Arabia cases could reach 200,000 within weeks, says minister" href="/en/News/gulf/2020/04/07/Coronavirus-Saudi-Arabia-s-expects-up-to-200-000-virus-cases-within-weeks.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/16/05bd842c-14c1-44c6-8257-5a9e50005abd/05bd842c-14c1-44c6-8257-5a9e50005abd_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>52161 Views</span>
                                        </a>
                                        <a title="Coronavirus: Saudi Arabia cases could reach 200,000 within weeks, says minister" href="/en/News/gulf/2020/04/07/Coronavirus-Saudi-Arabia-s-expects-up-to-200-000-virus-cases-within-weeks.html" class="title">Coronavirus: Saudi Arabia cases could reach 200,000 within weeks, says minister</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="US detects its first case of virulent H7N3 bird flu in commercial poultry since 2017" href="/en/coronavirus/2020/04/10/US-detects-its-first-case-of-virulent-H7N3-bird-flu-in-commercial-poultry-since-2017.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/10/baf0e377-5dd3-45c3-8a95-b7488b72db4b/baf0e377-5dd3-45c3-8a95-b7488b72db4b_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>36674 Views</span>
                                        </a>
                                        <a title="US detects its first case of virulent H7N3 bird flu in commercial poultry since 2017" href="/en/coronavirus/2020/04/10/US-detects-its-first-case-of-virulent-H7N3-bird-flu-in-commercial-poultry-since-2017.html" class="title">US detects its first case of virulent H7N3 bird flu in commercial poultry since 2017</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: Dubai announces two-week 24-hour curfew as disinfection continues" href="/en/News/gulf/2020/04/04/Coronavirus-Dubai-extends-sterilization-enforces-strict-restrictions-on-movement.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/31/7bb4fe3f-a4ba-4034-afe1-07e4f062221f/7bb4fe3f-a4ba-4034-afe1-07e4f062221f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>16224 Views</span>
                                        </a>
                                        <a title="Coronavirus: Dubai announces two-week 24-hour curfew as disinfection continues" href="/en/News/gulf/2020/04/04/Coronavirus-Dubai-extends-sterilization-enforces-strict-restrictions-on-movement.html" class="title">Coronavirus: Dubai announces two-week 24-hour curfew as disinfection continues</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: No return to normal life until the end of 2021, says US expert" href="/en/coronavirus/2020/04/10/Coronavirus-No-return-to-normal-life-until-the-end-of-2021-says-US-expert.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/10/5e366377-c6b7-4b84-b18d-e0baf5b952c8/5e366377-c6b7-4b84-b18d-e0baf5b952c8_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>15779 Views</span>
                                        </a>
                                        <a title="Coronavirus: No return to normal life until the end of 2021, says US expert" href="/en/coronavirus/2020/04/10/Coronavirus-No-return-to-normal-life-until-the-end-of-2021-says-US-expert.html" class="title">Coronavirus: No return to normal life until the end of 2021, says US expert</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: Arab Coalition declares Yemen ceasefire, says Saudi Press Agency " href="/en/coronavirus/2020/04/08/Arab-Coalition-declares-ceasefire-for-two-weeks-in-Yemen-starting-Thursday-midnight.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/08/121cec7a-2cdd-4b10-ac03-638ee98b7834/121cec7a-2cdd-4b10-ac03-638ee98b7834_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>14862 Views</span>
                                        </a>
                                        <a title="Coronavirus: Arab Coalition declares Yemen ceasefire, says Saudi Press Agency " href="/en/coronavirus/2020/04/08/Arab-Coalition-declares-ceasefire-for-two-weeks-in-Yemen-starting-Thursday-midnight.html" class="title">Coronavirus: Arab Coalition declares Yemen ceasefire, says Saudi Press Agency </a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Reza Behrouz" href="/en/authors/Reza-Behrouz">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/04/10/7c6e161a-51de-441b-8f6a-47edfd641319/7c6e161a-51de-441b-8f6a-47edfd641319_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Coronavirus has gone global, but In Iran, it's the Khamenei virus" href="/en/views/news/middle-east/2020/04/10/The-Khamenei-virus.html">Coronavirus has gone global, but In Iran, it's the Khamenei virus</a>
                                    <div class="name"><a title="Reza Behrouz" href="/en/authors/Reza-Behrouz">Reza Behrouz</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Basem Shabb" href="/en/authors/Basem-Shabb">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/06/08/5692d91d-e0bd-407c-93f4-f5953c76c300/5692d91d-e0bd-407c-93f4-f5953c76c300_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="The domestication of Hezbollah in the time of coronavirus" href="/en/views/news/middle-east/2020/04/10/The-domestication-of-Hezbollah-in-the-time-of-coronavirus.html">The domestication of Hezbollah in the time of coronavirus</a>
                                    <div class="name"><a title="Basem Shabb" href="/en/authors/Basem-Shabb">Basem Shabb</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Amatassalam Al-Hajj" href="/en/authors/Amatassalam-Al-Hajj">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/04/09/293fd528-ebc6-4a6e-84a1-ecde75cd13ad/293fd528-ebc6-4a6e-84a1-ecde75cd13ad_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="There can be no peace in Yemen that ignores our civilian abductees" href="/en/views/news/2020/04/09/There-can-be-no-peace-in-Yemen-that-ignores-our-civilian-abductees.html">There can be no peace in Yemen that ignores our civilian abductees</a>
                                    <div class="name"><a title="Amatassalam Al-Hajj" href="/en/authors/Amatassalam-Al-Hajj">Amatassalam Al-Hajj</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Makram Rabah" href="/en/authors/Makram-Rabah">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Hezbollah spy hunter’s murder mystery" href="/en/views/news/middle-east/2020/04/09/Hezbollah-spy-hunter-s-murder-mystery.html">Hezbollah spy hunter’s murder mystery</a>
                                    <div class="name"><a title="Makram Rabah" href="/en/authors/Makram-Rabah">Makram Rabah</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Steven Bucci" href="/en/authors/Steven-Bucci">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/03/15/903993b5-1b12-48ea-b6bc-4a01e898dc5a/903993b5-1b12-48ea-b6bc-4a01e898dc5a_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Iran continues to behave badly, putting its people last amid coronavirus crisis" href="/en/views/news/middle-east/2020/04/07/Iran-continues-to-behave-badly-putting-its-people-last-amid-coronavirus-crisis.html">Iran continues to behave badly, putting its people last amid coronavirus crisis</a>
                                    <div class="name"><a title="Steven Bucci" href="/en/authors/Steven-Bucci">Steven Bucci</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Saudi Arabia’s King Salman extends expiring reentry visas for 3 months" href="/en/News/gulf/2020/04/09/Coronavirus-Saudi-Arabia-s-King-Salman-extends-expiring-reentry-visas-for-3-months.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/27/72e9fead-6036-4063-84db-5877ea23e385/72e9fead-6036-4063-84db-5877ea23e385_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Coronavirus: Saudi Arabia’s King Salman extends expiring reentry visas for 3 months" href="/en/News/gulf/2020/04/09/Coronavirus-Saudi-Arabia-s-King-Salman-extends-expiring-reentry-visas-for-3-months.html">Coronavirus: Saudi Arabia’s King Salman extends expiring reentry visas for 3 months</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Dubai announces new 24-hour hotline for reporting child abuse" href="/en/coronavirus/2020/04/09/Dubai-announces-new-24-hour-hotline-for-reporting-child-abuse.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/04/09/8fe88a32-2820-4b67-8d32-6e993bfd127c/8fe88a32-2820-4b67-8d32-6e993bfd127c_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Dubai announces new 24-hour hotline for reporting child abuse" href="/en/coronavirus/2020/04/09/Dubai-announces-new-24-hour-hotline-for-reporting-child-abuse.html">Dubai announces new 24-hour hotline for reporting child abuse</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Saudi Arabia, Russia table differences as OPEC+ discuss 20 mln bpd oil cut: Sources" href="/en/business/energy/2020/04/09/Russia-Saudi-Arabia-removed-main-obstacle-to-oil-cuts-Source.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/09/aa654b77-5f49-4171-9049-0249cbe2c0e9/aa654b77-5f49-4171-9049-0249cbe2c0e9_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Saudi Arabia, Russia table differences as OPEC+ discuss 20 mln bpd oil cut: Sources" href="/en/business/energy/2020/04/09/Russia-Saudi-Arabia-removed-main-obstacle-to-oil-cuts-Source.html">Saudi Arabia, Russia table differences as OPEC+ discuss 20 mln bpd oil cut: Sources</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Isolated Syrian refugee camp with no doctors or aid fears outbreak" href="/en/features/2020/04/09/Coronavirus-Isolated-Syrian-refugee-camp-with-no-doctors-or-aid-fears-outbreak.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/04/09/f77cbdda-a1b4-4beb-bf8b-70481d40b07c/f77cbdda-a1b4-4beb-bf8b-70481d40b07c_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Isolated Syrian refugee camp with no doctors or aid fears outbreak" href="/en/features/2020/04/09/Coronavirus-Isolated-Syrian-refugee-camp-with-no-doctors-or-aid-fears-outbreak.html">Coronavirus: Isolated Syrian refugee camp with no doctors or aid fears outbreak</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Monkeys, elephants, and dogs reclaim India’s streets in coronavirus lockdown" href="/en/coronavirus/2020/04/09/Monkeys-elephants-and-dogs-reclaim-India-s-streets-in-coronavirus-lockdown.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/04/09/monkeysindia7c65b9f8___monkeysindia7c65b9f8_image/monkeysindia7c65b9f8___monkeysindia7c65b9f8_image_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Monkeys, elephants, and dogs reclaim India’s streets in coronavirus lockdown" href="/en/coronavirus/2020/04/09/Monkeys-elephants-and-dogs-reclaim-India-s-streets-in-coronavirus-lockdown.html">Monkeys, elephants, and dogs reclaim India’s streets in coronavirus lockdown</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Bahrain one of first nations to ease lockdown as malls reopen" href="/en/News/gulf/2020/04/09/Coronavirus-Bahrain-malls-reopen-one-of-the-first-countries-to-loosen-restrictions.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/10/d19521b5-572c-432f-8234-c5f7d307b480/d19521b5-572c-432f-8234-c5f7d307b480_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Bahrain one of first nations to ease lockdown as malls reopen" href="/en/News/gulf/2020/04/09/Coronavirus-Bahrain-malls-reopen-one-of-the-first-countries-to-loosen-restrictions.html">Coronavirus: Bahrain one of first nations to ease lockdown as malls reopen</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Saudi Arabian citizens stranded in Bahrain return home" href="/en/News/gulf/2020/04/09/Coronavirus-Saudi-Arabian-citizens-stranded-in-Bahrain-return-home.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/04/09/da15e7c4-a9f3-40a0-a160-87ec5a220557/da15e7c4-a9f3-40a0-a160-87ec5a220557_16x9_160x90.png" />
                            </a>
                            <a class="item-title" title="Coronavirus: Saudi Arabian citizens stranded in Bahrain return home" href="/en/News/gulf/2020/04/09/Coronavirus-Saudi-Arabian-citizens-stranded-in-Bahrain-return-home.html">Coronavirus: Saudi Arabian citizens stranded in Bahrain return home</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
						<form action="/newsletter.html" method="post" class="newsletter-form">
							<input type="email" name="email" class="email-input" placeholder="Enter email address"><input type="submit" value="Submit" class="submit-input">
						</form>
					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">






						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>

							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>


						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
