<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="South Africa witnessed some 17,000 extra deaths from natural causes or 59 percent more than would normally be expected between early May and mid-July, scie" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="c4fd9375-4bea-4bfd-acbe-7a0839d1de61" />
<meta name="aa:created" content="1595528100000" />
<meta name="aa:modified" content="1595528718750" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">
<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="Coronavirus" />
				<meta property="article:tag" content="South Africa" />
		<meta name="keywords" content="Coronavirus,South Africa" >
		<meta name="news_keywords" content="Coronavirus,South Africa" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_4x3_186x139.jpg"/>

	<meta name="uuid" content="c4fd9375-4bea-4bfd-acbe-7a0839d1de61" />
		<meta property="article:published_time" content="2020-07-23T22:15:00.000+0400"/>
		<meta property="article:modified_time" content="2020-07-23T22:25:18.750+0400"/>

		<meta property="article:section" content="Coronavirus outbreak"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_16x9_600x338.jpg" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_16x9_600x338.jpg" />

	<meta property="og:title" content="Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll" />

	<meta property="og:description" content="South Africa witnessed some 17,000 extra deaths from natural causes or 59 percent more than would" />
	<meta property="og:url" content="https://english.alarabiya.net/en/coronavirus/2020/07/23/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll.html" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll">
		<meta name="twitter:description" content="South Africa witnessed some 17,000 extra deaths from natural causes or 59 percent more than would">




<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/coronavirus/2020/07/23/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll" />
		<link rel="amphtml" href="https://english.alarabiya.net/en/amp/coronavirus/2020/07/23/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/5uvjd";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/coronavirus/2020/07/23/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll.html"
	  },
	  "headline": "Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-07-23T22:15:00.000+0400",
	  "dateModified": "2020-07-23T22:25:18.750+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "South Africa witnessed some 17,000 extra deaths from natural causes or 59 percent more than would normally be expected between early May and mid-July, scie"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-coronavirus-articles -->
	<!--/en/coronavirus/articles/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll -->
	<!--coronavirus -->
	<!-- articles-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/coronavirus/2020/07/23/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll',
			'screenName':'/en/coronavirus/articles/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll',
			'section': 'coronavirus',
			'sectionTitle': 'Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll',
			'subSection': 'articles',
			'time':'2020-07-23',
			'source': '',
			'articleId': '',
			'articleTitle': 'Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll',
			'contentType': 'news',
			'createdDate': '2020-07-23',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article'

		}
	</script>

	<!--en-coronavirus-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'c4fd9375-4bea-4bfd-acbe-7a0839d1de61',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/Coronavirus-South-Africa-s-59-percent-increase-in-deaths-implies-high-COVID-19-toll',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-07-23',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world,  en News'; 
          _sf_async_config.authors = 'Reuters - Johannesburg';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">July 23, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
						<a title="in-translatin" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>

					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety"><i class="icon"></i>VARIETY</a>
				</li>
				<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
					<a title="in-translatin" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="US elections: Biden, Obama slam Trump for coronavirus policies and racism" href="/en/News/world/2020/07/23/US-elections-Biden-Obama-slam-Trump-for-coronavirus-policies-and-racism.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/e303157a-c37f-478a-b303-a5ff4aba2282/e303157a-c37f-478a-b303-a5ff4aba2282_16x9_320x180.JPG" alt="" />
                                <span class="info">US elections: Biden, Obama slam Trump for coronavirus policies and racism</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Britain calls on Russia to behave responsibly in space after satellite test" href="/en/News/world/2020/07/23/Britain-calls-on-Russia-to-behave-responsibly-in-space-after-satellite-test.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/c2506858-ac21-4545-a173-163f6430a09b/c2506858-ac21-4545-a173-163f6430a09b_16x9_320x180.jpg" alt="" />
                                <span class="info">Britain calls on Russia to behave responsibly in space after satellite test</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Son of ex-Nissan boss Ghosn paid $500,000 in cryptocurrency for Japan escape: US" href="/en/News/world/2020/07/23/Son-of-ex-Nissan-boss-Ghosn-paid-500-000-in-cryptocurrency-for-Japan-escape-US.html">
                                <img src="https://vid.alarabiya.net/images/2020/01/22/485b6483-7401-47a5-a766-4e7613fbd0c8/485b6483-7401-47a5-a766-4e7613fbd0c8_16x9_320x180.JPG" alt="" />
                                <span class="info">Son of ex-Nissan boss Ghosn paid $500,000 in cryptocurrency for Japan escape: US</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Hagia Sophia ‘Day of Mourning’ unites Christians against Erdogan decision" href="/en/features/2020/07/23/Hagia-Sophia-Day-of-Mourning-unites-Christians-against-Erdogan-decision.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/32c1c778-91e0-4fa9-929a-07c21b4e4448/32c1c778-91e0-4fa9-929a-07c21b4e4448_16x9_320x180.jpg" alt="" />
                                <span class="info">Hagia Sophia ‘Day of Mourning’ unites Christians against Erdogan decision</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Murder of Jordanian woman by father sparks sit-in after video evidence goes viral" href="/en/features/2020/07/23/Murder-of-Jordanian-woman-by-father-sparks-sit-in-after-video-evidence-goes-viral.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/2563102d-cad0-4f4c-af77-5e5da7e9903e/2563102d-cad0-4f4c-af77-5e5da7e9903e_16x9_320x180.jpg" alt="" />
                                <span class="info">Murder of Jordanian woman by father sparks sit-in after video evidence goes viral</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Lebanon's COVID-19 cases rise, dogs trained to sniff out infections" href="/en/coronavirus/2020/07/23/Coronavirus-Lebanon-s-COVID-19-cases-rise-dogs-trained-to-sniff-out-infections.html">
                                <img src="https://vid.alarabiya.net/images/2020/06/09/66699432-ed6a-4c7b-8061-ff85ddf3305f/66699432-ed6a-4c7b-8061-ff85ddf3305f_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Lebanon's COVID-19 cases rise, dogs trained to sniff out infections</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Qatar, Bahrain have highest global COVID-19 infection rate per capita" href="/en/coronavirus/2020/07/23/Coronavirus-Qatar-Bahrain-have-highest-global-COVID-19-infection-rate-per-capita.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/20/bd4cef67-9bd4-4007-8738-9e51bc0dc2e6/bd4cef67-9bd4-4007-8738-9e51bc0dc2e6_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Qatar, Bahrain have highest global COVID-19 infection rate per capita</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Lebanese central bank chief Salameh inflated assets as liabilities grew: audit report" href="/en/business/economy/2020/07/23/Lebanese-central-bank-chief-Salameh-inflated-assets-as-liabilities-grew-audit-report.html">
                                <img src="https://vid.alarabiya.net/images/2020/03/07/4439cfb5-3b78-4964-bcbc-568d8fb5238d/4439cfb5-3b78-4964-bcbc-568d8fb5238d_16x9_320x180.jpg" alt="" />
                                <span class="info">Lebanese central bank chief Salameh inflated assets as liabilities grew: audit report</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Despite deficits due to low oil prices, Gulf states to keep currency pegs : Fitch " href="/en/business/economy/2020/07/23/Gulf-states-to-keep-currency-pegs-despite-deficits-due-to-low-oil-prices-Fitch-.html">
                                <img src="https://vid.alarabiya.net/images/2018/02/07/73046978-3af0-48f7-bd20-54da67ab1ed3/73046978-3af0-48f7-bd20-54da67ab1ed3_16x9_320x180.jpg" alt="" />
                                <span class="info">Despite deficits due to low oil prices, Gulf states to keep currency pegs : Fitch </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Trade deal unlikely for now as UK, EU clash over post-Brexit ties, but London hopeful" href="/en/business/economy/2020/07/23/Trade-deal-unlikely-for-now-as-UK-EU-clash-over-post-Brexit-ties-but-London-hopeful.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/4ffbdc38-5fac-44e4-b572-e1a19e4b54cd/4ffbdc38-5fac-44e4-b572-e1a19e4b54cd_16x9_320x180.jpg" alt="" />
                                <span class="info">Trade deal unlikely for now as UK, EU clash over post-Brexit ties, but London hopeful</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" alt="">
                                <a title="Hezbollah’s historical repression of Lebanese neutrality may be coming to an end" href="/en/views/news/middle-east/2020/07/22/Hezbollah-s-historical-repression-of-Lebanese-neutrality-may-be-coming-to-an-end.html">
                                    <span class="info">Hezbollah’s historical repression of Lebanese neutrality may be coming to an end</span>
                                    <h5>Hussain Abdul-Hussain</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/06/30/c55116a5-3eb4-4c00-a6a3-e3edb8d0a198/c55116a5-3eb4-4c00-a6a3-e3edb8d0a198_3x4_142x185.jpg" alt="">
                                <a title="Freedom for Kurds essential to Turkey’s prosperity" href="/en/views/news/middle-east/2020/07/20/Freedom-for-Kurds-essential-to-Turkey-s-prosperity.html">
                                    <span class="info">Freedom for Kurds essential to Turkey’s prosperity</span>
                                    <h5>Enes Kanter</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/20/775d401b-1ba5-4781-ad17-3b1b2af2dcae/775d401b-1ba5-4781-ad17-3b1b2af2dcae_3x4_142x185.png" alt="">
                                <a title="The ‘law of the sword’ of Turkey’s neo-sultan Erdogan" href="/en/views/news/middle-east/2020/07/20/The-law-of-the-sword-of-Turkey-s-neo-sultan-Erdogan.html">
                                    <span class="info">The ‘law of the sword’ of Turkey’s neo-sultan Erdogan</span>
                                    <h5>Costas Mavrides</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" alt="">
                                <a title="Lebanon’s identity is under threat from the ‘Axis of Resistance’ – it needs support" href="/en/views/news/middle-east/2020/07/19/Lebanon-s-identity-is-under-threat-from-the-Axis-of-Resistance-it-needs-support.html">
                                    <span class="info">Lebanon’s identity is under threat from the ‘Axis of Resistance’ – it needs support</span>
                                    <h5>Rami Rayess</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Dubai aims to be hub for culture, creativity in new recovery roadmap" href="/en/coronavirus/2020/07/23/Coronavirus-Dubai-aims-to-be-hub-for-culture-creativity-in-new-recovery-roadmap.html">
                                <img src="https://vid.alarabiya.net/images/2020/06/17/71661ccc-3c5b-4b1f-b35b-66a27f7b03c9/71661ccc-3c5b-4b1f-b35b-66a27f7b03c9_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Dubai aims to be hub for culture, creativity in new recovery roadmap</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UAE urges people to order Eid al-Adha animal sacrifices, gifts online" href="/en/coronavirus/2020/07/23/Coronavirus-UAE-urges-people-to-order-Eid-al-Adha-animal-sacrifices-gifts-via-apps.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/369d59f3-78d0-483f-8eba-e7664a442783/369d59f3-78d0-483f-8eba-e7664a442783_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: UAE urges people to order Eid al-Adha animal sacrifices, gifts online</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Germans to study COVID-19 spread by organizing concert for 4,000 people" href="/en/coronavirus/2020/07/23/Coronavirus-Germans-to-study-COVID-19-spread-by-organizing-concert-for-4-000-people.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/c7c49cd4-fb5a-4b34-b878-b0d95e0e10c9/c7c49cd4-fb5a-4b34-b878-b0d95e0e10c9_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Germans to study COVID-19 spread by organizing concert for 4,000 people</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="UAE’s Hope Probe captures its first image of Mars 1 million km into space" href="/en/News/gulf/2020/07/23/UAE-s-Hope-Probe-captures-its-first-image-of-Mars-1-million-km-into-space.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/ba514680-8ee0-4022-a9ed-35b0fba8cd06/ba514680-8ee0-4022-a9ed-35b0fba8cd06_16x9_320x180.jpg" alt="" />
                                <span class="info">UAE’s Hope Probe captures its first image of Mars 1 million km into space</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Chinese giant panda Ai Bao gives birth in South Korean zoo" href="/en/variety/2020/07/22/Chinese-giant-panda-Ai-Bao-gives-birth-in-South-Korean-zoo.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/22/e32b4dc2-49fc-4cd7-bcc0-df409773f05e/e32b4dc2-49fc-4cd7-bcc0-df409773f05e_16x9_320x180.JPG" alt="" />
                                <span class="info">Chinese giant panda Ai Bao gives birth in South Korean zoo</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Watch: Lightning bolt strikes teen Russian footballer" href="/en/variety/2020/07/22/The-moment-lightning-struck-teen-Russian-footballer.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/22/momrusfb222042391e96___momrusfb222042391e96_image/momrusfb222042391e96___momrusfb222042391e96_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Watch: Lightning bolt strikes teen Russian footballer</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Dubai’s Emaar chief abolishes all job titles at the property developer" href="/en/business/economy/2020/07/22/Coronavirus-Dubai-s-Emaar-CEO-abolishes-all-titles-at-the-company.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/22/df1d32f9-a160-4b1d-ae1a-d862cf1f6976/df1d32f9-a160-4b1d-ae1a-d862cf1f6976_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Dubai’s Emaar chief abolishes all job titles at the property developer</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media sports-overlay" data-type="sports">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Champions of the world but Liverpool can still improve, says manager Klopp" href="/en/sports/2020/07/23/Champions-of-the-world-but-Liverpool-can-still-improve-says-manager-Klopp.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/f06131f6-713c-4027-96f9-3e35f810eaf5/f06131f6-713c-4027-96f9-3e35f810eaf5_16x9_320x180.jpg" alt="" />
                                <span class="info">Champions of the world but Liverpool can still improve, says manager Klopp</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Pakistan to pick only an ‘up to the mark’ Amir against England, coach Waqar" href="/en/sports/2020/07/22/Pakistan-to-pick-only-an-up-to-the-mark-Amir-against-England-coach-Waqar.html">
                                <img src="https://vid.alarabiya.net/images/2016/12/29/9312fd95-270b-46d0-9d69-970c46d69576/9312fd95-270b-46d0-9d69-970c46d69576_16x9_320x180.jpg" alt="" />
                                <span class="info">Pakistan to pick only an ‘up to the mark’ Amir against England, coach Waqar</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Leicester’s Vardy says 100-goal Premier League milestone yet to sink in" href="/en/sports/2020/07/22/Leicester-s-Vardy-says-100-goal-Premier-League-milestone-yet-to-sink-in.html">
                                <img src="https://vid.alarabiya.net/images/2019/11/10/3d1c2057-5b0e-4a72-9508-19015a941d99/3d1c2057-5b0e-4a72-9508-19015a941d99_16x9_320x180.jpg" alt="" />
                                <span class="info">Leicester’s Vardy says 100-goal Premier League milestone yet to sink in</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Indian cricket board seeks New Delhi’s nod to host IPL in UAE amid coronavirus" href="/en/coronavirus/2020/07/21/Indian-cricket-board-seeks-New-Delhi-s-nod-to-host-IPL-in-UAE-amid-coronavirus.html">
                                <img src="https://vid.alarabiya.net/images/2019/05/10/30a5b307-79b0-42ea-a005-d345c05b76af/30a5b307-79b0-42ea-a005-d345c05b76af_16x9_320x180.jpg" alt="" />
                                <span class="info">Indian cricket board seeks New Delhi’s nod to host IPL in UAE amid coronavirus</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Bali hosts first centre to return captive dolphins to the wild" href="/en/webtv/reports/2020/07/08/Bali-hosts-first-centre-to-return-captive-dolphins-to-the-wild.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/08/baldolwl0820207071f2___baldolwl0820207071f2_image/baldolwl0820207071f2___baldolwl0820207071f2_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Bali hosts first centre to return captive dolphins to the wild</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Problem in Iraq is that Iraqi forces unwilling to go after pro-Iran militias: Expert" href="/en/webtv/reports/2020/07/08/Problem-in-Iraq-is-that-Iraqi-forces-unwilling-to-go-after-pro-Iran-militias-Expert0.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/08/pregent8c986b97___pregent8c986b97_image/pregent8c986b97___pregent8c986b97_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Problem in Iraq is that Iraqi forces unwilling to go after pro-Iran militias: Expert</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Qatari opposition figure uncovers of regional political plots: The full story " href="/en/webtv/reports/2020/07/06/Qatari-opposition-figure-uncovers-of-regional-political-plots-The-full-story-.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/02/audioleaksf2be1154___audioleaksf2be1154_image/audioleaksf2be1154___audioleaksf2be1154_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Qatari opposition figure uncovers of regional political plots: The full story </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Al Arabiya documentary ‘Inside the Palace’ presents Qatari royal’s criminal lawsuits" href="/en/webtv/reports/2020/06/29/Al-Arabiya-documentary-Inside-the-Palace-presents-Qatari-royal-s-criminal-lawsuits.html">
                                <img src="https://vid.alarabiya.net/images/2020/06/29/6430cb87-7af2-4bb2-a488-d8063da29269/6430cb87-7af2-4bb2-a488-d8063da29269_16x9_320x180.jpg" alt="" />
                                <span class="info">Al Arabiya documentary ‘Inside the Palace’ presents Qatari royal’s criminal lawsuits</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: WHO sees ‘intense transmission’ in relatively few countries" href="/en/coronavirus/2020/07/23/Coronavirus-WHO-sees-intense-transmission-in-relatively-few-countries.html">
                                <img src="https://vid.alarabiya.net/images/2020/06/19/f2c4aab4-8033-4b2e-a6ea-edaca6d79219/f2c4aab4-8033-4b2e-a6ea-edaca6d79219_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: WHO sees ‘intense transmission’ in relatively few countries</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UAE repatriates 73 individuals from Qatar through Kuwait" href="/en/coronavirus/2020/07/23/Coronavirus-UAE-repatriates-73-individuals-from-Qatar-through-Kuwait.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/a87d72a7-36cc-48c1-b0ae-638df70856e2/a87d72a7-36cc-48c1-b0ae-638df70856e2_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: UAE repatriates 73 individuals from Qatar through Kuwait</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: US cases pass 4 million in rapid acceleration" href="/en/coronavirus/2020/07/23/Coronavirus-US-cases-pass-4-million-in-rapid-acceleration.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/23/5a8ae4a1-c162-444b-a42f-2a6e40c2ea9d/5a8ae4a1-c162-444b-a42f-2a6e40c2ea9d_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: US cases pass 4 million in rapid acceleration</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabia reports 2,238 new COVID-19 cases, spokesman warns against Eid gatherings" href="/en/coronavirus/2020/07/23/Coronavirus-Saudi-Arabia-reports-2-238-new-COVID-19-cases-3-092-recoveries.html">
                                <img src="https://vid.alarabiya.net/images/2020/07/17/1f359dce-ece2-4938-a092-5f2c7c7af4db/1f359dce-ece2-4938-a092-5f2c7c7af4db_16x9_320x180.jpg" alt="" />
                                <span class="info">Saudi Arabia reports 2,238 new COVID-19 cases, spokesman warns against Eid gatherings</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=c4fd9375-4bea-4bfd-acbe-7a0839d1de61&ty=news&se=%2Fen%2Fcoronavirus&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
							<div class="left"><a title="Coronavirus outbreak" href="/coronavirus.html">CORONAVIRUS OUTBREAK</a></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/07/23/9590b7ec-3d29-4c81-aed4-9938f07b22b0/9590b7ec-3d29-4c81-aed4-9938f07b22b0_16x9_600x338.jpg" alt="" />
			<div class="article-image-info">
				<div class="inner">
					A health worker takes a nasal swab from a patient to test for COVID-19 in Cape Town, South Africa on July 23, 2020. (AP)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">Reuters, Johannesburg</span>
		<span class="caption">Thursday 23 July 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	

		

		
		
			<p>South Africa witnessed some 17,000 extra deaths from natural causes or 59 percent more than would normally be expected between early May and mid-July, scientists said, suggesting many more people are dying of COVID-19 than shown in official figures.</p><p class="hide-in-mobile">New data by the South African Medical Research Council (SAMRC), released overnight, showed that just in the week to July 14 - the latest figures available - there was an excess of 5,022 deaths by natural causes, about half more than usual.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile">Africa’s most industrialized nation is in the middle of a runaway epidemic of the coronavirus, with cases increasing by more than 10,000 day and the current total approaching 400,000.</p><p class="hide-in-mobile">But its recorded death toll is low, at 5,940 deaths or less than 1.5 percent of cases.</p><p class="hide-in-mobile">Debbie Bradshaw, chief specialist scientist at the government-funded research council, said the figures revealed “a huge discrepancy” between the confirmed COVID-19 death toll and the excess natural deaths.</p><p class="hide-in-mobile"></p>




		<div class="media_box full withoutText">
			<div class="media">
			<img class="img-responsive" src="https://vid.alarabiya.net/images/2020/04/23/4fe47601-0c06-466c-959a-c5c311a853a6/4fe47601-0c06-466c-959a-c5c311a853a6.jpg" alt="Pallbearers wearing personal protective equipment suits lift the casket containing the remains of a victim of COVID-19 outside Johannesburg, South Africa, on April 16, 2020. (AP)" />
			<p>Pallbearers wearing personal protective equipment suits lift the casket containing the remains of a victim of COVID-19 outside Johannesburg, South Africa, on April 16, 2020. (AP)</p>
			</div>
		</div>




		
		
		<p class="hide-in-mobile">Richard Lessells, an infectious disease specialist at the KwaZulu-Natal Research Innovation and Sequencing Platform in eastern South Africa, said the figures were not surprising because the same pattern could be seen in other countries.</p><p class="hide-in-mobile">It could partly reflect other knock-on effects in the health system, such as “if I have a stroke at home and my family decide they don’t want to take me to hospital because it’s too risky and I die at home.”               </p><p class="hide-in-mobile">President Cyril Ramaphosa implemented a tough lockdown at the end of March, shutting shops, ordering people to stay home and sending the army on to the streets to enforce it, back when South Africa had only 400 recorded cases.</p><p class="hide-in-mobile">But a surge in poverty and unemployment in a country that already had too much of both spurred the government to lift restrictions well before the peak of infections.</p><p class="hide-in-mobile">The council’s data showed 17,090 extra deaths, 11,175 were people over the age of 60, a telltale sign of COVID-19, which is overwhelmingly more deadly for older people.</p><p class="hide-in-mobile">Addressing parliament by teleconference on Thursday, Health Minister Zweli Mkhize acknowledged the SAMRC figures, adding that they were “comparable to countries like India and Russia, but significantly lower than the UK or Spain.”</p><p class="hide-in-mobile">Ramaphosa said this month that scientists had predicted up to 50,000 coronavirus deaths in South Africa, a figure which seems possible based on Thursday’s findings by the council.</p><p class="hide-in-mobile"><strong>Read more:</strong></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/features/2020/07/23/Hagia-Sophia-Day-of-Mourning-unites-Christians-against-Erdogan-decision.html">Hagia Sophia ‘Day of Mourning’ unites Christians against Erdogan decision</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/07/22/Coronavirus-Over-half-of-US-businesses-closures-amid-COVID-19-are-permanent-Report.html">Coronavirus: Over half of US businesses closures amid COVID-19 are permanent: Report</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/News/north-africa/2020/07/23/Libyan-National-Army-downs-Turkish-drone-west-of-Sirte.html">Libyan National Army downs Turkish drone west of Sirte</a></p>
			
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  Thursday, 23 July 2020 KSA 21:25 - GMT 18:25
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll&amp;body=Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll%0D%0Ahttps://ara.tv/5uvjd"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/5uvjd" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/5uvjd" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/5uvjd" data-text="Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll&amp;body=Coronavirus: South Africa’s 59 percent increase in deaths implies high COVID-19 toll%0D%0Ahttps://ara.tv/5uvjd">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="Coronavirus" href="/en/tools/tags?tagLabel=Coronavirus">CORONAVIRUS</a></li>
				<li><a title="South Africa" href="/en/tools/tags?tagLabel=South Africa">SOUTH AFRICA</a></li>
	    </ul>
	</div>
	



		<div>
			<div class="items clearfix">



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/business/economy/2020/07/23/Lebanese-central-bank-chief-Salameh-inflated-assets-as-liabilities-grew-audit-report.html" title="Lebanese central bank chief Salameh inflated assets as liabilities grew: audit report">
								<img src="https://vid.alarabiya.net/images/2020/03/07/4439cfb5-3b78-4964-bcbc-568d8fb5238d/4439cfb5-3b78-4964-bcbc-568d8fb5238d_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/business/economy/2020/07/23/Lebanese-central-bank-chief-Salameh-inflated-assets-as-liabilities-grew-audit-report.html">
									<h5 class="default-info">Lebanese central bank chief Salameh inflated assets as liabilities grew: audit report</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/business/economy/2020/07/23/Gulf-states-to-keep-currency-pegs-despite-deficits-due-to-low-oil-prices-Fitch-.html" title="Despite deficits due to low oil prices, Gulf states to keep currency pegs : Fitch ">
								<img src="https://vid.alarabiya.net/images/2018/02/07/73046978-3af0-48f7-bd20-54da67ab1ed3/73046978-3af0-48f7-bd20-54da67ab1ed3_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/business/economy/2020/07/23/Gulf-states-to-keep-currency-pegs-despite-deficits-due-to-low-oil-prices-Fitch-.html">
									<h5 class="default-info">Despite deficits due to low oil prices, Gulf states to keep currency pegs : Fitch </h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile">
						<div class="image-container">
							<a href="/en/coronavirus/2020/07/23/Coronavirus-UAE-repatriates-73-individuals-from-Qatar-through-Kuwait.html" title="Coronavirus: UAE repatriates 73 individuals from Qatar through Kuwait">
								<img src="https://vid.alarabiya.net/images/2020/07/23/a87d72a7-36cc-48c1-b0ae-638df70856e2/a87d72a7-36cc-48c1-b0ae-638df70856e2_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/07/23/Coronavirus-UAE-repatriates-73-individuals-from-Qatar-through-Kuwait.html">
									<h5 class="default-info">Coronavirus: UAE repatriates 73 individuals from Qatar through Kuwait</h5>
								</a>
							</div>
						</div>
					</div>
			</div>
		</div>

		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="Missing Saudi Arabian man found dead in desert, died while praying" href="/en/variety/2020/07/22/Missing-Saudi-Arabian-man-found-dead-in-desert-while-praying.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/22/a16b4126-28af-4d4f-a50d-5850d19a070c/a16b4126-28af-4d4f-a50d-5850d19a070c_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>8835 Views</span>
                                        </a>
                                        <a title="Missing Saudi Arabian man found dead in desert, died while praying" href="/en/variety/2020/07/22/Missing-Saudi-Arabian-man-found-dead-in-desert-while-praying.html" class="title">Missing Saudi Arabian man found dead in desert, died while praying</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Coronavirus: ‘No date yet’ for international flights to, from Saudi Arabia, says GACA" href="/en/coronavirus/2020/07/22/Coronavirus-No-date-yet-for-international-flights-to-from-Saudi-Arabia-says-GACA.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/06/01/6bf79f97-7aff-4d4e-9e78-2930e53ca3fa/6bf79f97-7aff-4d4e-9e78-2930e53ca3fa_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>8342 Views</span>
                                        </a>
                                        <a title="Coronavirus: ‘No date yet’ for international flights to, from Saudi Arabia, says GACA" href="/en/coronavirus/2020/07/22/Coronavirus-No-date-yet-for-international-flights-to-from-Saudi-Arabia-says-GACA.html" class="title">Coronavirus: ‘No date yet’ for international flights to, from Saudi Arabia, says GACA</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Dubai’s Emaar chief abolishes all job titles at the property developer" href="/en/business/economy/2020/07/22/Coronavirus-Dubai-s-Emaar-CEO-abolishes-all-titles-at-the-company.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/22/df1d32f9-a160-4b1d-ae1a-d862cf1f6976/df1d32f9-a160-4b1d-ae1a-d862cf1f6976_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>5700 Views</span>
                                        </a>
                                        <a title="Coronavirus: Dubai’s Emaar chief abolishes all job titles at the property developer" href="/en/business/economy/2020/07/22/Coronavirus-Dubai-s-Emaar-CEO-abolishes-all-titles-at-the-company.html" class="title">Coronavirus: Dubai’s Emaar chief abolishes all job titles at the property developer</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: COVID-19 PCR test needed to travel to UAE, here’s all you need to know" href="/en/coronavirus/2020/07/23/Coronavirus-COVID-19-PCR-test-needed-to-travel-to-UAE-here-s-all-you-need-to-know.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/10/e0caec67-7a08-475c-961a-2232b7d50668/e0caec67-7a08-475c-961a-2232b7d50668_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>4021 Views</span>
                                        </a>
                                        <a title="Coronavirus: COVID-19 PCR test needed to travel to UAE, here’s all you need to know" href="/en/coronavirus/2020/07/23/Coronavirus-COVID-19-PCR-test-needed-to-travel-to-UAE-here-s-all-you-need-to-know.html" class="title">Coronavirus: COVID-19 PCR test needed to travel to UAE, here’s all you need to know</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Over half of US businesses closures amid COVID-19 are permanent: Report" href="/en/coronavirus/2020/07/22/Coronavirus-Over-half-of-US-businesses-closures-amid-COVID-19-are-permanent-Report.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/11/aba6f61c-e21f-4638-b6ce-9ce286989bf0/aba6f61c-e21f-4638-b6ce-9ce286989bf0_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3392 Views</span>
                                        </a>
                                        <a title="Coronavirus: Over half of US businesses closures amid COVID-19 are permanent: Report" href="/en/coronavirus/2020/07/22/Coronavirus-Over-half-of-US-businesses-closures-amid-COVID-19-are-permanent-Report.html" class="title">Coronavirus: Over half of US businesses closures amid COVID-19 are permanent: Report</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Libyan National Army downs Turkish drone west of Sirte" href="/en/News/north-africa/2020/07/23/Libyan-National-Army-downs-Turkish-drone-west-of-Sirte.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/05/08/6fb42935-23c6-435e-999c-50f1279fac81/6fb42935-23c6-435e-999c-50f1279fac81_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2617 Views</span>
                                        </a>
                                        <a title="Libyan National Army downs Turkish drone west of Sirte" href="/en/News/north-africa/2020/07/23/Libyan-National-Army-downs-Turkish-drone-west-of-Sirte.html" class="title">Libyan National Army downs Turkish drone west of Sirte</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Eid al-Adha: Saudi Arabia announces holiday dates for private, public sectors" href="/en/News/gulf/2020/07/20/Eid-al-Adha-Saudi-Arabia-announces-holiday-dates-for-private-public-sectors.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2014/10/06/de64fb55-07d7-41bf-8d5e-a4ba633f7f6c/de64fb55-07d7-41bf-8d5e-a4ba633f7f6c_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>65009 Views</span>
                                        </a>
                                        <a title="Eid al-Adha: Saudi Arabia announces holiday dates for private, public sectors" href="/en/News/gulf/2020/07/20/Eid-al-Adha-Saudi-Arabia-announces-holiday-dates-for-private-public-sectors.html" class="title">Eid al-Adha: Saudi Arabia announces holiday dates for private, public sectors</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="What do Drake’s Arabic lyrics mean on Only You Freestyle? Middle East Twitter reacts" href="/en/variety/2020/07/21/What-do-Drake-s-Arabic-lyrics-mean-on-Only-You-Freestyle-Middle-East-Twitter-reacts.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/12/04/d2f0dc73-adbf-40dd-bd0e-2159ed3d6fb9/d2f0dc73-adbf-40dd-bd0e-2159ed3d6fb9_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>40206 Views</span>
                                        </a>
                                        <a title="What do Drake’s Arabic lyrics mean on Only You Freestyle? Middle East Twitter reacts" href="/en/variety/2020/07/21/What-do-Drake-s-Arabic-lyrics-mean-on-Only-You-Freestyle-Middle-East-Twitter-reacts.html" class="title">What do Drake’s Arabic lyrics mean on Only You Freestyle? Middle East Twitter reacts</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Saudi Arabia’s King Salman admitted to hospital for medical checks: Royal Court" href="/en/News/gulf/2020/07/20/Saudi-Arabia-s-King-Salman-admitted-to-hospital-for-medical-checks-SPA.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/15/6e8705e4-cc9a-4a03-93ae-e07a888f6353/6e8705e4-cc9a-4a03-93ae-e07a888f6353_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>28017 Views</span>
                                        </a>
                                        <a title="Saudi Arabia’s King Salman admitted to hospital for medical checks: Royal Court" href="/en/News/gulf/2020/07/20/Saudi-Arabia-s-King-Salman-admitted-to-hospital-for-medical-checks-SPA.html" class="title">Saudi Arabia’s King Salman admitted to hospital for medical checks: Royal Court</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Qatari royal may be linked to US federal crime in kidney transplant case: LA Times" href="/en/News/gulf/2020/07/17/Qatari-royal-may-be-linked-to-US-federal-crime-in-kidney-transplant-case-LA-Times.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/17/42625464-120b-483e-85bb-5ba5239e9189/42625464-120b-483e-85bb-5ba5239e9189_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>23439 Views</span>
                                        </a>
                                        <a title="Qatari royal may be linked to US federal crime in kidney transplant case: LA Times" href="/en/News/gulf/2020/07/17/Qatari-royal-may-be-linked-to-US-federal-crime-in-kidney-transplant-case-LA-Times.html" class="title">Qatari royal may be linked to US federal crime in kidney transplant case: LA Times</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="US professor develops surface coating that can kill COVID-19 coronavirus in one hour" href="/en/coronavirus/2020/07/17/US-professor-develops-surface-coating-that-can-kill-COVID-19-coronavirus-in-one-hour.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/17/52d59770-74ff-41d4-a82a-567e203cdc26/52d59770-74ff-41d4-a82a-567e203cdc26_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>19288 Views</span>
                                        </a>
                                        <a title="US professor develops surface coating that can kill COVID-19 coronavirus in one hour" href="/en/coronavirus/2020/07/17/US-professor-develops-surface-coating-that-can-kill-COVID-19-coronavirus-in-one-hour.html" class="title">US professor develops surface coating that can kill COVID-19 coronavirus in one hour</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Qatari royal offered bribes, broke rules, committed alleged crimes in US: Report" href="/en/features/2020/07/17/Qatari-royal-offered-bribes-broke-rules-committed-alleged-crimes-in-US-Report.html">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/07/17/9f82c31f-33fe-4c50-9fad-b9ee418bc32b/9f82c31f-33fe-4c50-9fad-b9ee418bc32b_16x9_320x180.png?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>16854 Views</span>
                                        </a>
                                        <a title="Qatari royal offered bribes, broke rules, committed alleged crimes in US: Report" href="/en/features/2020/07/17/Qatari-royal-offered-bribes-broke-rules-committed-alleged-crimes-in-US-Report.html" class="title">Qatari royal offered bribes, broke rules, committed alleged crimes in US: Report</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/02/02/bef696eb-a5fb-4ebc-877a-35daefc38c9b/bef696eb-a5fb-4ebc-877a-35daefc38c9b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Hezbollah’s historical repression of Lebanese neutrality may be coming to an end" href="/en/views/news/middle-east/2020/07/22/Hezbollah-s-historical-repression-of-Lebanese-neutrality-may-be-coming-to-an-end.html">Hezbollah’s historical repression of Lebanese neutrality may be coming to an end</a>
                                    <div class="name"><a title="Hussain Abdul-Hussain" href="/en/authors/Hussain-Abdul-Hussain">Hussain Abdul-Hussain</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Enes Kanter" href="/en/authors/Enes-Kanter">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/06/30/c55116a5-3eb4-4c00-a6a3-e3edb8d0a198/c55116a5-3eb4-4c00-a6a3-e3edb8d0a198_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Freedom for Kurds essential to Turkey’s prosperity" href="/en/views/news/middle-east/2020/07/20/Freedom-for-Kurds-essential-to-Turkey-s-prosperity.html">Freedom for Kurds essential to Turkey’s prosperity</a>
                                    <div class="name"><a title="Enes Kanter" href="/en/authors/Enes-Kanter">Enes Kanter</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Costas Mavrides" href="/en/authors/Costas-Mavrides">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/20/775d401b-1ba5-4781-ad17-3b1b2af2dcae/775d401b-1ba5-4781-ad17-3b1b2af2dcae_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="The ‘law of the sword’ of Turkey’s neo-sultan Erdogan" href="/en/views/news/middle-east/2020/07/20/The-law-of-the-sword-of-Turkey-s-neo-sultan-Erdogan.html">The ‘law of the sword’ of Turkey’s neo-sultan Erdogan</a>
                                    <div class="name"><a title="Costas Mavrides" href="/en/authors/Costas-Mavrides">Costas Mavrides</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Rami Rayess" href="/en/authors/Rami-Rayyes">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Lebanon’s identity is under threat from the ‘Axis of Resistance’ – it needs support" href="/en/views/news/middle-east/2020/07/19/Lebanon-s-identity-is-under-threat-from-the-Axis-of-Resistance-it-needs-support.html">Lebanon’s identity is under threat from the ‘Axis of Resistance’ – it needs support</a>
                                    <div class="name"><a title="Rami Rayess" href="/en/authors/Rami-Rayyes">Rami Rayess</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Cancel culture: Dangerous mob rule or new form of accountability? " href="/en/views/news/middle-east/2020/07/19/Cancel-culture-Dangerous-mob-rule-or-new-form-of-accountability-.html">Cancel culture: Dangerous mob rule or new form of accountability? </a>
                                    <div class="name"><a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">Omar Al-Ubaydli</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="Murder of Jordanian woman by father sparks sit-in after video evidence goes viral" href="/en/features/2020/07/23/Murder-of-Jordanian-woman-by-father-sparks-sit-in-after-video-evidence-goes-viral.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/07/23/2563102d-cad0-4f4c-af77-5e5da7e9903e/2563102d-cad0-4f4c-af77-5e5da7e9903e_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Murder of Jordanian woman by father sparks sit-in after video evidence goes viral" href="/en/features/2020/07/23/Murder-of-Jordanian-woman-by-father-sparks-sit-in-after-video-evidence-goes-viral.html">Murder of Jordanian woman by father sparks sit-in after video evidence goes viral</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Libya’s Gaddafi and Qatar’s former emir suggested reaching out to al-Qaeda: Interview" href="/en/News/gulf/2020/07/23/Libya-s-Gaddafi-and-Qatar-s-former-emir-suggested-reaching-out-to-al-Qaeda-Interview.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/06/02/d7009fef-3d52-4741-9ec7-b199f9ba1d24/d7009fef-3d52-4741-9ec7-b199f9ba1d24_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Libya’s Gaddafi and Qatar’s former emir suggested reaching out to al-Qaeda: Interview" href="/en/News/gulf/2020/07/23/Libya-s-Gaddafi-and-Qatar-s-former-emir-suggested-reaching-out-to-al-Qaeda-Interview.html">Libya’s Gaddafi and Qatar’s former emir suggested reaching out to al-Qaeda: Interview</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Saudi Arabia’s King Salman undergoes successful gallbladder surgery: SPA" href="/en/News/gulf/2020/07/23/Saudi-Arabia-s-King-Salman-undergoes-successful-gallbladder-surgery-SPA.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/07/20/6209e7ef-b04e-4fca-bf0d-a19ef720d2c3/6209e7ef-b04e-4fca-bf0d-a19ef720d2c3_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Saudi Arabia’s King Salman undergoes successful gallbladder surgery: SPA" href="/en/News/gulf/2020/07/23/Saudi-Arabia-s-King-Salman-undergoes-successful-gallbladder-surgery-SPA.html">Saudi Arabia’s King Salman undergoes successful gallbladder surgery: SPA</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Emirates airlines offers free COVID-19 medical, quarantine coverage" href="/en/coronavirus/2020/07/23/Coronavirus-Emirates-airlines-to-offer-free-COVID-19-medical-coverage-for-travelers-.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/05/19/8e964e29-f123-41f9-a46b-f787e39404ec/8e964e29-f123-41f9-a46b-f787e39404ec_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Emirates airlines offers free COVID-19 medical, quarantine coverage" href="/en/coronavirus/2020/07/23/Coronavirus-Emirates-airlines-to-offer-free-COVID-19-medical-coverage-for-travelers-.html">Coronavirus: Emirates airlines offers free COVID-19 medical, quarantine coverage</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Qatar, Bahrain have highest global COVID-19 infection rate per capita" href="/en/coronavirus/2020/07/23/Coronavirus-Qatar-Bahrain-have-highest-global-COVID-19-infection-rate-per-capita.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/03/20/bd4cef67-9bd4-4007-8738-9e51bc0dc2e6/bd4cef67-9bd4-4007-8738-9e51bc0dc2e6_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Qatar, Bahrain have highest global COVID-19 infection rate per capita" href="/en/coronavirus/2020/07/23/Coronavirus-Qatar-Bahrain-have-highest-global-COVID-19-infection-rate-per-capita.html">Coronavirus: Qatar, Bahrain have highest global COVID-19 infection rate per capita</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: COVID-19 PCR test needed to travel to UAE, here’s all you need to know" href="/en/coronavirus/2020/07/23/Coronavirus-COVID-19-PCR-test-needed-to-travel-to-UAE-here-s-all-you-need-to-know.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/07/10/e0caec67-7a08-475c-961a-2232b7d50668/e0caec67-7a08-475c-961a-2232b7d50668_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="Coronavirus: COVID-19 PCR test needed to travel to UAE, here’s all you need to know" href="/en/coronavirus/2020/07/23/Coronavirus-COVID-19-PCR-test-needed-to-travel-to-UAE-here-s-all-you-need-to-know.html">Coronavirus: COVID-19 PCR test needed to travel to UAE, here’s all you need to know</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Privatization can generate more than $50 bln, says Saudi finance minister" href="/en/business/economy/2020/07/22/Privatizations-can-generate-more-than-50-bln-says-Saudi-finance-minister.html">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/05/30/9cdacd80-06e2-4632-854b-a0f4c60aa9b9/9cdacd80-06e2-4632-854b-a0f4c60aa9b9_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Privatization can generate more than $50 bln, says Saudi finance minister" href="/en/business/economy/2020/07/22/Privatizations-can-generate-more-than-50-bln-says-Saudi-finance-minister.html">Privatization can generate more than $50 bln, says Saudi finance minister</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
												<form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-form" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
							<input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
							<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="submit-input button">
						</form>

					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">

						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>
							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>
						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
