<!DOCTYPE html>










	






<html lang="en">
	<head>










	








<meta charset="utf-8">
<title>Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Former Thai prime minister Thaksin Shinawatra tested positive for coronavirus and was treated in hospital last month but has since recovered, a source clos" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="abfabba3-a306-468f-924a-c4f01cc49b11" />
<meta name="aa:created" content="1601705700000" />
<meta name="aa:modified" content="1601708139855" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">
<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="Coronavirus" />
				<meta property="article:tag" content="Thaksin Shinawatra" />
				<meta property="article:tag" content="Thailand" />
		<meta name="keywords" content="Coronavirus,Thaksin Shinawatra,Thailand" >
		<meta name="news_keywords" content="Coronavirus,Thaksin Shinawatra,Thailand" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_4x3_186x139.jpg"/>

	<meta name="uuid" content="abfabba3-a306-468f-924a-c4f01cc49b11" />
		<meta property="article:published_time" content="2020-10-03T10:15:00.000+0400"/>
		<meta property="article:modified_time" content="2020-10-03T10:55:39.855+0400"/>

		<meta property="article:section" content="Coronavirus outbreak"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_600x338.jpg" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_600x338.jpg" />

	<meta property="og:title" content="Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered" />

	<meta property="og:description" content="Former Thai prime minister Thaksin Shinawatra tested positive for coronavirus and was treated in" />
	<meta property="og:url" content="https://english.alarabiya.net/en/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered">
		<meta name="twitter:description" content="Former Thai prime minister Thaksin Shinawatra tested positive for coronavirus and was treated in">




<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered" />
		<link rel="amphtml" href="https://english.alarabiya.net/en/amp/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/vmpr2";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered"
	  },
	  "headline": "Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered",
	  "image": [
	    "https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-10-03T10:15:00.000+0400",
	  "dateModified": "2020-10-03T10:55:39.855+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Former Thai prime minister Thaksin Shinawatra tested positive for coronavirus and was treated in hospital last month but has since recovered, a source clos"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-coronavirus-articles -->
	<!--/en/coronavirus/articles/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered -->
	<!--coronavirus -->
	<!-- articles-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered',
			'screenName':'/en/coronavirus/articles/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered',
			'section': 'coronavirus',
			'sectionTitle': 'Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered',
			'subSection': 'articles',
			'time':'2020-10-03',
			'source': '',
			'articleId': '',
			'articleTitle': 'Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered',
			'contentType': 'news',
			'createdDate': '2020-10-03',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--en-coronavirus-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'abfabba3-a306-468f-924a-c4f01cc49b11',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-10-03',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



<script async src="//alarabiya.api.useinsider.com/ins.js?id=10001398"></script>
	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />


	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world,  en News'; 
          _sf_async_config.authors = 'AFP - Bangkok';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->

<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">October 3, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd intranslatin" data-menu="intranslatin" style="width: 140px;">
						<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>

					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety"><i class="icon"></i>VARIETY</a>
				</li>
				<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
					<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: What is contact tracing, and how does it work?" href="/en/coronavirus/2020/10/03/Coronavirus-What-is-contact-tracing-and-how-does-it-work-">
                                <img src="https://vid.alarabiya.net/images/2020/05/07/d65dcd22-272e-4339-91da-0ced4f64ab14/d65dcd22-272e-4339-91da-0ced4f64ab14_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: What is contact tracing, and how does it work?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered" href="/en/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered">
                                <img src="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Caravan of 1,000 migrants hits roadblocks in Guatemala" href="/en/News/world/2020/10/03/Caravan-of-1-000-migrants-hits-roadblocks-in-Guatemala">
                                <img src="https://vid.alarabiya.net/images/2020/10/03/a5debadf-4d64-49b8-b91e-4b8fd006cd91/a5debadf-4d64-49b8-b91e-4b8fd006cd91_16x9_320x180.jpg" alt="" />
                                <span class="info">Caravan of 1,000 migrants hits roadblocks in Guatemala</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: What is contact tracing, and how does it work?" href="/en/coronavirus/2020/10/03/Coronavirus-What-is-contact-tracing-and-how-does-it-work-">
                                <img src="https://vid.alarabiya.net/images/2020/05/07/d65dcd22-272e-4339-91da-0ced4f64ab14/d65dcd22-272e-4339-91da-0ced4f64ab14_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: What is contact tracing, and how does it work?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="What happens to the US presidential election if a candidate dies or is incapacitated?" href="/en/News/world/2020/10/03/What-happens-to-the-US-presidential-election-if-a-candidate-dies-or-is-incapacitated-">
                                <img src="https://vid.alarabiya.net/images/2020/09/11/ff9ba4ea-33f8-4a54-8be3-d90c33174376/ff9ba4ea-33f8-4a54-8be3-d90c33174376_16x9_320x180.JPG" alt="" />
                                <span class="info">What happens to the US presidential election if a candidate dies or is incapacitated?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="In Iraq, a desperate father faces militia power as he seeks missing lawyer son" href="/en/features/2020/10/02/In-Iraq-a-desperate-father-faces-militia-power-as-he-seeks-missing-lawyer-son">
                                <img src="https://vid.alarabiya.net/images/2020/10/02/6cef18cb-7650-4f3f-8d2e-914b785e940f/6cef18cb-7650-4f3f-8d2e-914b785e940f_16x9_320x180.jpg" alt="" />
                                <span class="info">In Iraq, a desperate father faces militia power as he seeks missing lawyer son</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="One year to Expo 2020 Dubai: Hope, optimism as UAE gets ready to reconnect the world" href="/en/features/2020/10/02/One-year-to-Expo-2020-Dubai-Hope-optimism-as-UAE-gets-ready-to-reconnect-the-world">
                                <img src="https://vid.alarabiya.net/images/2020/10/02/126c1d46-e2e5-4b10-a2df-1effe675b78a/126c1d46-e2e5-4b10-a2df-1effe675b78a_16x9_320x180.jpg" alt="" />
                                <span class="info">One year to Expo 2020 Dubai: Hope, optimism as UAE gets ready to reconnect the world</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Oil down 5 percent after Trump gets coronavirus and economies wobble" href="/en/coronavirus/2020/10/02/Oil-down-5-percent-after-Trump-gets-coronavirus-and-economies-wobble">
                                <img src="https://vid.alarabiya.net/images/2020/07/16/089811a0-43bb-41ef-84b9-394adacc43eb/089811a0-43bb-41ef-84b9-394adacc43eb_16x9_320x180.JPG" alt="" />
                                <span class="info">Oil down 5 percent after Trump gets coronavirus and economies wobble</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Libya triples oil  output two weeks after blockade easing" href="/en/business/energy/2020/10/02/Libya-triples-oil-output-two-weeks-after-blockade-easing">
                                <img src="https://vid.alarabiya.net/images/2019/02/20/17bdfe1e-b09b-4a91-8f4d-6a7e49ed1b72/17bdfe1e-b09b-4a91-8f4d-6a7e49ed1b72_16x9_320x180.png" alt="" />
                                <span class="info">Libya triples oil  output two weeks after blockade easing</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabia introduces 5 pct ‘Real Estate Transaction Tax’" href="/en/business/property/2020/10/02/Saudi-Arabia-introduces-5-pct-Real-Estate-Transaction-Tax-">
                                <img src="https://vid.alarabiya.net/images/2020/05/26/d8f64431-f884-49c7-8212-4783c8b90197/d8f64431-f884-49c7-8212-4783c8b90197_16x9_320x180.JPG" alt="" />
                                <span class="info">Saudi Arabia introduces 5 pct ‘Real Estate Transaction Tax’</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" alt="">
                                <a title="Lebanon will benefit from fixing its maritime border with Israel" href="/en/views/news/middle-east/2020/10/02/Lebanon-will-benefit-from-fixing-its-maritime-border-with-Israel">
                                    <span class="info">Lebanon will benefit from fixing its maritime border with Israel</span>
                                    <h5>Rami Rayess</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="">
                                <a title="Venture capital survived coronavirus – it may yet save the world" href="/en/views/news/middle-east/2020/10/02/Coronavirus-Venture-capital-survived-coronavirus-it-may-yet-save-the-world">
                                    <span class="info">Venture capital survived coronavirus – it may yet save the world</span>
                                    <h5>Omar Al-Ubaydli</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/08/17/6b6c9990-720e-4222-aafe-5b2738173763/6b6c9990-720e-4222-aafe-5b2738173763_3x4_142x185.jpg" alt="">
                                <a title="Pompeo’s threat to close embassy, withdraw troops would push Iraq toward Iran " href="/en/views/news/middle-east/2020/09/30/Pompeo-s-threat-to-close-Baghdad-embassy-withdraw-troops-would-destabilize-Iraq-">
                                    <span class="info">Pompeo’s threat to close embassy, withdraw troops would push Iraq toward Iran </span>
                                    <h5>Zana Gulmohamad</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2019/03/13/a77c7095-bc0d-4dbd-b4af-33f5faa083b3/a77c7095-bc0d-4dbd-b4af-33f5faa083b3_3x4_142x185.png" alt="">
                                <a title="The Iran deal is dead: After US sanctions snapback, other members won't admit it" href="/en/views/news/middle-east/2020/09/30/The-Iran-nuclear-deal-is-dead-but-P4-1-will-not-admit-it">
                                    <span class="info">The Iran deal is dead: After US sanctions snapback, other members won't admit it</span>
                                    <h5>Raman Ghavami</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="One year to Expo 2020 Dubai: Hope, optimism as UAE gets ready to reconnect the world" href="/en/features/2020/10/02/One-year-to-Expo-2020-Dubai-Hope-optimism-as-UAE-gets-ready-to-reconnect-the-world">
                                <img src="https://vid.alarabiya.net/images/2020/10/02/126c1d46-e2e5-4b10-a2df-1effe675b78a/126c1d46-e2e5-4b10-a2df-1effe675b78a_16x9_320x180.jpg" alt="" />
                                <span class="info">One year to Expo 2020 Dubai: Hope, optimism as UAE gets ready to reconnect the world</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Invest $500 bln a year to protect nature, says David Attenborough at wildlife summit" href="/en/life-style/healthy-living/2020/09/30/Invest-500-bln-a-year-to-protect-nature-says-David-Attenborough-at-wildlife-summit">
                                <img src="https://vid.alarabiya.net/images/2020/09/30/00c541dd-028a-4c2e-afd2-0315aad9db15/00c541dd-028a-4c2e-afd2-0315aad9db15_16x9_320x180.jpg" alt="" />
                                <span class="info">Invest $500 bln a year to protect nature, says David Attenborough at wildlife summit</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title=" Pioneering artist Mohamed Ahmed Ibrahim to represent UAE at Venice Biennale 2022" href="/en/life-style/art-and-culture/2020/09/28/-Pioneering-artist-Mohamed-Ahmed-Ibrahim-to-represent-UAE-at-Venice-Biennale-2022">
                                <img src="https://vid.alarabiya.net/images/2020/09/28/e034e877-df89-4802-b0e8-39e051fcd842/e034e877-df89-4802-b0e8-39e051fcd842_16x9_320x180.jpg" alt="" />
                                <span class="info"> Pioneering artist Mohamed Ahmed Ibrahim to represent UAE at Venice Biennale 2022</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Subway bread isn’t bread due to sugar levels, says Ireland’s Supreme Court" href="/en/variety/2020/10/01/Subway-bread-isn-t-bread-due-to-sugar-levels-says-Ireland-s-Supreme-Court">
                                <img src="https://vid.alarabiya.net/images/2015/06/04/e7ab14eb-c8e3-4c3a-b103-9cf13f809d8d/e7ab14eb-c8e3-4c3a-b103-9cf13f809d8d_16x9_320x180.jpg" alt="" />
                                <span class="info">Subway bread isn’t bread due to sugar levels, says Ireland’s Supreme Court</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Biden uses Arabic phrase ‘inshallah’ in debate with Trump, causing social media storm" href="/en/variety/2020/09/30/Biden-drops-Arabic-phrase-inshallah-during-debate-causing-social-media-storm">
                                <img src="https://vid.alarabiya.net/images/2020/09/30/9fd1390d-fabc-493f-a0eb-6fb51a05c828/9fd1390d-fabc-493f-a0eb-6fb51a05c828_16x9_320x180.jpg" alt="" />
                                <span class="info">Biden uses Arabic phrase ‘inshallah’ in debate with Trump, causing social media storm</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Lebanese man says he’s harvested the Middle East’s biggest pumpkin at 341 kg" href="/en/features/2020/09/30/Largest-pumpkin-in-Middle-East-harvested-in-Lebanon-after-120-days-on-the-vine">
                                <img src="https://vid.alarabiya.net/images/2020/09/30/89a11649-e79b-4ba8-95f5-f73c5edcd9ff/89a11649-e79b-4ba8-95f5-f73c5edcd9ff_16x9_320x180.jpg" alt="" />
                                <span class="info">Lebanese man says he’s harvested the Middle East’s biggest pumpkin at 341 kg</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Is it a bird? Is it a plane? No, it’s a flying paramedic over England’s Lake District" href="/en/variety/2020/09/29/Is-it-a-bird-Is-it-a-plane-No-it-s-a-flying-paramedic-over-England-s-Lake-District">
                                <img src="https://vid.alarabiya.net/images/2020/09/29/jtsutukmt2920477e67b9___jtsutukmt2920477e67b9_image/jtsutukmt2920477e67b9___jtsutukmt2920477e67b9_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Is it a bird? Is it a plane? No, it’s a flying paramedic over England’s Lake District</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media intranslatin-overlay" data-type="intranslatin">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Oldest evidence of human traces found in Saudi Arabia" href="/en/in-translation/2020/10/01/Oldest-evidence-of-human-traces-found-in-Saudi-Arabia">
                                <img src="https://vid.alarabiya.net/images/2020/06/02/685b8c5e-8f37-4ea3-b30d-4254bf7af073/685b8c5e-8f37-4ea3-b30d-4254bf7af073_16x9_320x180.JPG" alt="" />
                                <span class="info">Oldest evidence of human traces found in Saudi Arabia</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="The declawing of the Revolutionary Guard" href="/en/in-translation/2020/10/01/The-declawing-of-the-Revolutionary-Guard">
                                <img src="https://vid.alarabiya.net/images/2019/11/19/0e3eb041-6864-447c-80fe-470a568d8228/0e3eb041-6864-447c-80fe-470a568d8228_16x9_320x180.jpg" alt="" />
                                <span class="info">The declawing of the Revolutionary Guard</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Farewell Kuwaiti Emir Sheikh Sabah " href="/en/in-translation/2020/09/30/Farewell-Kuwaiti-Emir-Sheikh-Sabah-">
                                <img src="https://vid.alarabiya.net/images/2020/09/29/4e239988-e20b-40ad-b5c8-31d203d6ae9f/4e239988-e20b-40ad-b5c8-31d203d6ae9f_16x9_320x180.JPG" alt="" />
                                <span class="info">Farewell Kuwaiti Emir Sheikh Sabah </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="His name is Anwar Sadat" href="/en/in-translation/2020/09/30/His-name-is-Anwar-Sadat">
                                <img src="https://vid.alarabiya.net/images/2014/01/26/60e43c50-e40b-47b6-b506-67d475ef5052/60e43c50-e40b-47b6-b506-67d475ef5052_16x9_320x180.jpg" alt="" />
                                <span class="info">His name is Anwar Sadat</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Diplomatic Avenue: James Cleverly, UK Minister for MENA affairs" href="/en/webtv/programs/diplomatic-avenue/2020/10/01/Diplomatic-Avenue-James-Cleverly-UK-Minister-for-MENA-affairs">
                                <img src="https://vid.alarabiya.net/images/2020/10/01/2578162e-9087-42bc-a787-eb556dfbcf20/2578162e-9087-42bc-a787-eb556dfbcf20_16x9_320x180.jpg" alt="" />
                                <span class="info">Diplomatic Avenue: James Cleverly, UK Minister for MENA affairs</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Macron accuses Lebanon leaders of 'betrayal' over government failure" href="/en/webtv/reports/2020/09/28/Macron-accuses-Lebanon-leaders-of-betrayal-over-government-failure">
                                <img src="https://vid.alarabiya.net/images/2020/09/28/maclebbetf2820127dfed8___maclebbetf2820127dfed8_image/maclebbetf2820127dfed8___maclebbetf2820127dfed8_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Macron accuses Lebanon leaders of 'betrayal' over government failure</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Diplomatic Avenue:  Stephanie Williams, UN acting Libya Envoy" href="/en/webtv/programs/diplomatic-avenue/2020/09/26/Diplomatic-Avenue-Stephanie-Williams-UN-acting-Libya-Envoy">
                                <img src="https://vid.alarabiya.net/images/2020/09/26/talal1___talal1_image/talal1___talal1_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Diplomatic Avenue:  Stephanie Williams, UN acting Libya Envoy</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Lebanon PM designate recuses himself from forming new cabinet" href="/en/webtv/reports/2020/09/26/Lebanon-PM-designate-recuses-himself-from-forming-new-cabinet">
                                <img src="https://vid.alarabiya.net/images/2020/09/26/lebpmresc26209b169b05___lebpmresc26209b169b05_image/lebpmresc26209b169b05___lebpmresc26209b169b05_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Lebanon PM designate recuses himself from forming new cabinet</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: What is contact tracing, and how does it work?" href="/en/coronavirus/2020/10/03/Coronavirus-What-is-contact-tracing-and-how-does-it-work-">
                                <img src="https://vid.alarabiya.net/images/2020/05/07/d65dcd22-272e-4339-91da-0ced4f64ab14/d65dcd22-272e-4339-91da-0ced4f64ab14_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: What is contact tracing, and how does it work?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered" href="/en/coronavirus/2020/10/03/Coronavirus-Former-Thai-PM-confirms-he-had-COVID-19-in-UAE-recovered">
                                <img src="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Hamas' deputy chief Saleh al-Arouri tests positive for COVID-19" href="/en/coronavirus/2020/10/03/Coronavirus-Hamas-deputy-chief-Saleh-al-Arouri-tests-positive-for-COVID-19">
                                <img src="https://vid.alarabiya.net/images/2020/10/03/477f3179-7e73-450b-9f4c-07bfa12f556d/477f3179-7e73-450b-9f4c-07bfa12f556d_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Hamas' deputy chief Saleh al-Arouri tests positive for COVID-19</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: India’s COVID-19 deaths pass 100,000, behind US, Brazil " href="/en/coronavirus/2020/10/03/Coronavirus-India-s-COVID-19-deaths-pass-100-000-behind-US-Brazil-">
                                <img src="https://vid.alarabiya.net/images/2020/09/11/608defe2-8714-4d69-b055-0b06ffb99f0d/608defe2-8714-4d69-b055-0b06ffb99f0d_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: India’s COVID-19 deaths pass 100,000, behind US, Brazil </span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=abfabba3-a306-468f-924a-c4f01cc49b11&ty=news&se=%2Fen%2Fcoronavirus&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
							<div class="left"><a title="Coronavirus outbreak" href="/coronavirus">CORONAVIRUS OUTBREAK</a></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2019/03/30/57d95f39-5b6f-44b7-8349-bcc98b33e2b8/57d95f39-5b6f-44b7-8349-bcc98b33e2b8_16x9_600x338.jpg" alt="" />
			<div class="article-image-info">
				<div class="inner">
					Exiled former Thai prime minister Thaksin Shinawatra. (AFP)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">AFP, Bangkok</span>
		<span class="caption">Saturday 03 October 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	
		<p>Former Thai prime minister Thaksin Shinawatra tested positive for coronavirus and was treated in hospital last month but has since recovered, a source close to the exiled billionaire told AFP on Saturday.</p><p class="hide-in-mobile"><strong>Read the latest updates in our <a href="https://english.alarabiya.net/coronavirus">dedicated coronavirus section</a>.</strong></p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile">The 71-year-old lives in Dubai in the United Arab Emirates and spent a fortnight in hospital before being discharged in the middle of September, they said.</p><p class="hide-in-mobile">“It's true he was infected several weeks ago, but now he has recovered. He joked that he was on trend,” a source within Pheu Thai, a political party linked to Thaksin, told AFP, asking not to be named.</p><p class="hide-in-mobile">It is believed he contracted the virus after visiting a food court.</p><p class="hide-in-mobile">Thaksin was ousted from power in a 2006 military coup and fled the country in 2008.<br />He was convicted in Thailand on corruption charges.</p><p class="hide-in-mobile">His sister Yingluck became prime minister in 2011 before being removed in another coup three years later.</p><p class="hide-in-mobile">Revelations of Thaksin's brush with coronavirus coincided with bombshell news <a href="https://english.alarabiya.net/en/coronavirus/2020/10/02/Coronavirus-US-President-Donald-Trump-tests-positive-for-COVID-19">US President Donald Trump</a> and first lady Melania have tested positive.</p><p class="hide-in-mobile">Trump has been given an experimental treatment in hospital and has been knocked off the campaign trail just a month ahead of election day.</p><p class="hide-in-mobile"><strong>Read more:</strong></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/10/02/Coronavirus-US-President-Donald-Trump-tests-positive-for-COVID-19">US President Donald Trump tests positive for COVID-19</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/10/03/Coronavirus-Dubai-amends-travel-protocols-eliminates-some-requirements">Dubai amends travel protocols, eliminates some requirements</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/10/03/Coronavirus-Hamas-deputy-chief-Saleh-al-Arouri-tests-positive-for-COVID-19">Hamas' deputy chief Saleh al-Arouri tests positive for COVID-19</a></p>
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  Saturday, 03 October 2020 KSA 09:55 - GMT 06:55
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered&amp;body=Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered%0D%0Ahttps://ara.tv/vmpr2"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/vmpr2" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/vmpr2" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/vmpr2" data-text="Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered&amp;body=Coronavirus: Former Thai PM confirms he had COVID-19 in UAE, recovered%0D%0Ahttps://ara.tv/vmpr2">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="Coronavirus" href="/en/tools/tags?tagLabel=Coronavirus">CORONAVIRUS</a></li>
				<li><a title="Thaksin Shinawatra" href="/en/tools/tags?tagLabel=Thaksin Shinawatra">THAKSIN SHINAWATRA</a></li>
				<li><a title="Thailand" href="/en/tools/tags?tagLabel=Thailand">THAILAND</a></li>
	    </ul>
	</div>
	



		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="Coronavirus: US President Donald Trump tests positive for COVID-19" href="/en/coronavirus/2020/10/02/Coronavirus-US-President-Donald-Trump-tests-positive-for-COVID-19">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/04/19/d0c9226c-1f80-4e4a-ac2a-58b649723769/d0c9226c-1f80-4e4a-ac2a-58b649723769_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>20991 Views</span>
                                        </a>
                                        <a title="Coronavirus: US President Donald Trump tests positive for COVID-19" href="/en/coronavirus/2020/10/02/Coronavirus-US-President-Donald-Trump-tests-positive-for-COVID-19" class="title">Coronavirus: US President Donald Trump tests positive for COVID-19</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Russia’s Putin tells President Trump his ‘vitality’ will help fight COVID-19" href="/en/coronavirus/2020/10/02/Russia-s-Putin-tells-President-Trump-his-vitality-will-help-fight-COVID-19">


                                            <img alt="" src="https://vid.alarabiya.net/images/2018/08/19/e4d672d4-ddd3-4a9a-8b05-6f67943df077/e4d672d4-ddd3-4a9a-8b05-6f67943df077_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>14771 Views</span>
                                        </a>
                                        <a title="Russia’s Putin tells President Trump his ‘vitality’ will help fight COVID-19" href="/en/coronavirus/2020/10/02/Russia-s-Putin-tells-President-Trump-his-vitality-will-help-fight-COVID-19" class="title">Russia’s Putin tells President Trump his ‘vitality’ will help fight COVID-19</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Dubai amends travel protocols, eliminates some requirements" href="/en/coronavirus/2020/10/03/Coronavirus-Dubai-amends-travel-protocols-eliminates-some-requirements">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/ff49dc04-b7a1-4ef3-91ca-8a53fdbb1ef9/ff49dc04-b7a1-4ef3-91ca-8a53fdbb1ef9_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>4803 Views</span>
                                        </a>
                                        <a title="Coronavirus: Dubai amends travel protocols, eliminates some requirements" href="/en/coronavirus/2020/10/03/Coronavirus-Dubai-amends-travel-protocols-eliminates-some-requirements" class="title">Coronavirus: Dubai amends travel protocols, eliminates some requirements</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="What is the experimental COVID-19 drug given to US President Trump?" href="/en/coronavirus/2020/10/03/What-is-the-experimental-COVID-19-drug-given-to-US-President-Trump-">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/02/07/d7c2e002-4848-4588-979e-4aeca2638fbb/d7c2e002-4848-4588-979e-4aeca2638fbb_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2261 Views</span>
                                        </a>
                                        <a title="What is the experimental COVID-19 drug given to US President Trump?" href="/en/coronavirus/2020/10/03/What-is-the-experimental-COVID-19-drug-given-to-US-President-Trump-" class="title">What is the experimental COVID-19 drug given to US President Trump?</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="US President Trump's age, health woes raise his risk for serious COVID-19 illness" href="/en/coronavirus/2020/10/03/US-President-Trump-s-age-health-woes-raise-his-risk-for-serious-COVID-19-illness">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/0361b5b4-6420-415b-83a7-fa355815844d/0361b5b4-6420-415b-83a7-fa355815844d_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2015 Views</span>
                                        </a>
                                        <a title="US President Trump's age, health woes raise his risk for serious COVID-19 illness" href="/en/coronavirus/2020/10/03/US-President-Trump-s-age-health-woes-raise-his-risk-for-serious-COVID-19-illness" class="title">US President Trump's age, health woes raise his risk for serious COVID-19 illness</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Canada probes alleged use of its tech in Armenia-Azerbaijan clash" href="/en/News/world/2020/10/03/Canada-probes-alleged-use-of-its-tech-in-Armenia-Azerbaijan-clash">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/afd618b3-48ff-420f-a798-4298d4051423/afd618b3-48ff-420f-a798-4298d4051423_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>1544 Views</span>
                                        </a>
                                        <a title="Canada probes alleged use of its tech in Armenia-Azerbaijan clash" href="/en/News/world/2020/10/03/Canada-probes-alleged-use-of-its-tech-in-Armenia-Azerbaijan-clash" class="title">Canada probes alleged use of its tech in Armenia-Azerbaijan clash</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="UAE set to amend law granting citizenship to expats with certain criteria: Report" href="/en/News/gulf/2020/09/30/UAE-set-to-amend-law-granting-citizenship-to-expats-with-certain-criteria-Report">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/24/fd00684d-8f9e-4624-a8fa-163a79e82561/fd00684d-8f9e-4624-a8fa-163a79e82561_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>121131 Views</span>
                                        </a>
                                        <a title="UAE set to amend law granting citizenship to expats with certain criteria: Report" href="/en/News/gulf/2020/09/30/UAE-set-to-amend-law-granting-citizenship-to-expats-with-certain-criteria-Report" class="title">UAE set to amend law granting citizenship to expats with certain criteria: Report</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Major blast heard in Paris after fighter jet breaks sound barrier" href="/en/News/world/2020/09/30/Major-explosion-heard-in-Paris-AFP">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/30/15df7b5d-f2f3-4d50-ae62-df3ef5b68217/15df7b5d-f2f3-4d50-ae62-df3ef5b68217_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>36469 Views</span>
                                        </a>
                                        <a title="Major blast heard in Paris after fighter jet breaks sound barrier" href="/en/News/world/2020/09/30/Major-explosion-heard-in-Paris-AFP" class="title">Major blast heard in Paris after fighter jet breaks sound barrier</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Coronavirus: Dubai orders bars, restaurants to stop services, entertainment at 1 a.m." href="/en/coronavirus/2020/09/28/Coronavirus-Dubai-orders-bars-restaurants-to-stop-services-entertainment-at-1-a-m-">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/04/23/49cb04cc-460d-49df-a5f9-671f7151206b/49cb04cc-460d-49df-a5f9-671f7151206b_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>24740 Views</span>
                                        </a>
                                        <a title="Coronavirus: Dubai orders bars, restaurants to stop services, entertainment at 1 a.m." href="/en/coronavirus/2020/09/28/Coronavirus-Dubai-orders-bars-restaurants-to-stop-services-entertainment-at-1-a-m-" class="title">Coronavirus: Dubai orders bars, restaurants to stop services, entertainment at 1 a.m.</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Coronavirus: US President Donald Trump tests positive for COVID-19" href="/en/coronavirus/2020/10/02/Coronavirus-US-President-Donald-Trump-tests-positive-for-COVID-19">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/04/19/d0c9226c-1f80-4e4a-ac2a-58b649723769/d0c9226c-1f80-4e4a-ac2a-58b649723769_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>20991 Views</span>
                                        </a>
                                        <a title="Coronavirus: US President Donald Trump tests positive for COVID-19" href="/en/coronavirus/2020/10/02/Coronavirus-US-President-Donald-Trump-tests-positive-for-COVID-19" class="title">Coronavirus: US President Donald Trump tests positive for COVID-19</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Armenia declares martial law and mobilization amid Azerbaijan clashes" href="/en/News/world/2020/09/27/Armenia-declares-martial-law-and-mobilization-amid-Azerbaijan-clashes">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/09/27/cc549a9a-6a5b-4bc0-862e-7d92125f749f/cc549a9a-6a5b-4bc0-862e-7d92125f749f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>15951 Views</span>
                                        </a>
                                        <a title="Armenia declares martial law and mobilization amid Azerbaijan clashes" href="/en/News/world/2020/09/27/Armenia-declares-martial-law-and-mobilization-amid-Azerbaijan-clashes" class="title">Armenia declares martial law and mobilization amid Azerbaijan clashes</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Dubai-based Burj Khalifa builder Arabtec to close down, file for liquidation: Sources" href="/en/business/economy/2020/09/30/Dubai-based-Burj-Khalifa-builder-Arabtec-to-close-down-file-for-liquidation-Sources">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/10/15/37a95687-85e2-4ffc-a2bb-13fbb43fcd1a/37a95687-85e2-4ffc-a2bb-13fbb43fcd1a_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>14977 Views</span>
                                        </a>
                                        <a title="Dubai-based Burj Khalifa builder Arabtec to close down, file for liquidation: Sources" href="/en/business/economy/2020/09/30/Dubai-based-Burj-Khalifa-builder-Arabtec-to-close-down-file-for-liquidation-Sources" class="title">Dubai-based Burj Khalifa builder Arabtec to close down, file for liquidation: Sources</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Rami Rayess" href="/en/authors/Rami-Rayyes">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="Lebanon will benefit from fixing its maritime border with Israel" href="/en/views/news/middle-east/2020/10/02/Lebanon-will-benefit-from-fixing-its-maritime-border-with-Israel">Lebanon will benefit from fixing its maritime border with Israel</a>
                                    <div class="name"><a title="Rami Rayess" href="/en/authors/Rami-Rayyes">Rami Rayess</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Venture capital survived coronavirus – it may yet save the world" href="/en/views/news/middle-east/2020/10/02/Coronavirus-Venture-capital-survived-coronavirus-it-may-yet-save-the-world">Venture capital survived coronavirus – it may yet save the world</a>
                                    <div class="name"><a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">Omar Al-Ubaydli</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Zana Gulmohamad" href="/en/authors/Zana-Gulmohamad">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/08/17/6b6c9990-720e-4222-aafe-5b2738173763/6b6c9990-720e-4222-aafe-5b2738173763_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Pompeo’s threat to close embassy, withdraw troops would push Iraq toward Iran " href="/en/views/news/middle-east/2020/09/30/Pompeo-s-threat-to-close-Baghdad-embassy-withdraw-troops-would-destabilize-Iraq-">Pompeo’s threat to close embassy, withdraw troops would push Iraq toward Iran </a>
                                    <div class="name"><a title="Zana Gulmohamad" href="/en/authors/Zana-Gulmohamad">Zana Gulmohamad</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Raman Ghavami" href="/en/authors/Raman-Ghavami">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/03/13/a77c7095-bc0d-4dbd-b4af-33f5faa083b3/a77c7095-bc0d-4dbd-b4af-33f5faa083b3_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="The Iran deal is dead: After US sanctions snapback, other members won't admit it" href="/en/views/news/middle-east/2020/09/30/The-Iran-nuclear-deal-is-dead-but-P4-1-will-not-admit-it">The Iran deal is dead: After US sanctions snapback, other members won't admit it</a>
                                    <div class="name"><a title="Raman Ghavami" href="/en/authors/Raman-Ghavami">Raman Ghavami</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Hanin Ghaddar" href="/en/authors/Hanin-Ghaddar">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2013/11/03/66e570fd-9177-472b-99a2-1f3bd304107f/66e570fd-9177-472b-99a2-1f3bd304107f_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Lebanon awaits the US presidential elections, but will collapse faster while it waits" href="/en/views/news/middle-east/2020/09/29/Lebanon-awaits-the-US-presidential-elections-but-will-collapse-faster-while-it-waits">Lebanon awaits the US presidential elections, but will collapse faster while it waits</a>
                                    <div class="name"><a title="Hanin Ghaddar" href="/en/authors/Hanin-Ghaddar">Hanin Ghaddar</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="Trump on testing positive for coronavirus: ‘I think I am doing very well’" href="/en/coronavirus/2020/10/03/Trump-on-testing-positive-for-coronavirus-I-think-I-am-doing-very-well-">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/9f3a1d24-a09a-4790-8ea0-71e1320dcf65/9f3a1d24-a09a-4790-8ea0-71e1320dcf65_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Trump on testing positive for coronavirus: ‘I think I am doing very well’" href="/en/coronavirus/2020/10/03/Trump-on-testing-positive-for-coronavirus-I-think-I-am-doing-very-well-">Trump on testing positive for coronavirus: ‘I think I am doing very well’</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Coronavirus: Dubai amends travel protocols, eliminates some requirements" href="/en/coronavirus/2020/10/03/Coronavirus-Dubai-amends-travel-protocols-eliminates-some-requirements">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/ff49dc04-b7a1-4ef3-91ca-8a53fdbb1ef9/ff49dc04-b7a1-4ef3-91ca-8a53fdbb1ef9_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Coronavirus: Dubai amends travel protocols, eliminates some requirements" href="/en/coronavirus/2020/10/03/Coronavirus-Dubai-amends-travel-protocols-eliminates-some-requirements">Coronavirus: Dubai amends travel protocols, eliminates some requirements</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="What we know, and what we don't, about Trump's coronavirus" href="/en/coronavirus/2020/10/03/What-we-know-and-what-we-don-t-about-Trump-s-coronavirus">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/adbfd91e-49ea-42a8-827c-67b2bbbbbf66/adbfd91e-49ea-42a8-827c-67b2bbbbbf66_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="What we know, and what we don't, about Trump's coronavirus" href="/en/coronavirus/2020/10/03/What-we-know-and-what-we-don-t-about-Trump-s-coronavirus">What we know, and what we don't, about Trump's coronavirus</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="What is the experimental COVID-19 drug given to US President Trump?" href="/en/coronavirus/2020/10/03/What-is-the-experimental-COVID-19-drug-given-to-US-President-Trump-">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/02/07/d7c2e002-4848-4588-979e-4aeca2638fbb/d7c2e002-4848-4588-979e-4aeca2638fbb_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="What is the experimental COVID-19 drug given to US President Trump?" href="/en/coronavirus/2020/10/03/What-is-the-experimental-COVID-19-drug-given-to-US-President-Trump-">What is the experimental COVID-19 drug given to US President Trump?</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Trump is ‘fatigued’, given experimental coronavirus drug, going to military hospital" href="/en/coronavirus/2020/10/03/Trump-is-fatigued-given-experimental-coronavirus-drug-going-to-military-hospital">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/26b76365-3c36-4cff-b7a2-a68343d37135/26b76365-3c36-4cff-b7a2-a68343d37135_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Trump is ‘fatigued’, given experimental coronavirus drug, going to military hospital" href="/en/coronavirus/2020/10/03/Trump-is-fatigued-given-experimental-coronavirus-drug-going-to-military-hospital">Trump is ‘fatigued’, given experimental coronavirus drug, going to military hospital</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="US President Trump's age, health woes raise his risk for serious COVID-19 illness" href="/en/coronavirus/2020/10/03/US-President-Trump-s-age-health-woes-raise-his-risk-for-serious-COVID-19-illness">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/10/03/0361b5b4-6420-415b-83a7-fa355815844d/0361b5b4-6420-415b-83a7-fa355815844d_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="US President Trump's age, health woes raise his risk for serious COVID-19 illness" href="/en/coronavirus/2020/10/03/US-President-Trump-s-age-health-woes-raise-his-risk-for-serious-COVID-19-illness">US President Trump's age, health woes raise his risk for serious COVID-19 illness</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="What happens to the US presidential election if a candidate dies or is incapacitated?" href="/en/News/world/2020/10/03/What-happens-to-the-US-presidential-election-if-a-candidate-dies-or-is-incapacitated-">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/09/11/ff9ba4ea-33f8-4a54-8be3-d90c33174376/ff9ba4ea-33f8-4a54-8be3-d90c33174376_16x9_160x90.JPG" />
                            </a>
                            <a class="item-title" title="What happens to the US presidential election if a candidate dies or is incapacitated?" href="/en/News/world/2020/10/03/What-happens-to-the-US-presidential-election-if-a-candidate-dies-or-is-incapacitated-">What happens to the US presidential election if a candidate dies or is incapacitated?</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
												<form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-form" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
							<input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
							<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="submit-input button">
						</form>

					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">

						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>
							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>
						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
