<!DOCTYPE html>










	






<html lang="en">
	<head>










	






			
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-TNP2G8Z"></script>



<meta charset="utf-8">
<title>Germany sees signs of coronavirus infections easing | Al Arabiya English</title>


<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Germany is seeing tentative signs that a surge in coronavirus infections may be easing, the head of the country’s disease control agency RKI said on Thursd" />
<meta name="author" content="" />
<meta name="robots" content="all" />
<meta name="aa:contenttype" content="news" />
<meta name="aa:contentid" content="6b282353-7ddc-4f46-83e6-7b1276d6b617" />
<meta name="aa:created" content="1605181200000" />
<meta name="aa:modified" content="1605182220962" />

<meta http-equiv="X-UA-Compatible" content="IE=10" />

<meta name="gwt:property" content="locale=en">
<meta property="fb:pages" content="114884335231354" />

				<meta property="article:tag" content="Coronavirus" />
				<meta property="article:tag" content="Germany" />
		<meta name="keywords" content="Coronavirus,Germany" >
		<meta name="news_keywords" content="Coronavirus,Germany" >

	<meta name="thumbnail" content="https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_4x3_186x139.jpg"/>

	<meta name="uuid" content="6b282353-7ddc-4f46-83e6-7b1276d6b617" />
		<meta property="article:published_time" content="2020-11-12T15:40:00.000+0400"/>
		<meta property="article:modified_time" content="2020-11-12T15:57:00.962+0400"/>

		<meta property="article:section" content="Coronavirus outbreak"/>

	<meta property="og:image:secure_url" itemprop="image"  content="https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_16x9_600x338.jpg" />
	<meta property="og:image" itemprop="image"  content="https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_16x9_600x338.jpg" />

	<meta property="og:title" content="Germany sees signs of coronavirus infections easing" />

	<meta property="og:description" content="Germany is seeing tentative signs that a surge in coronavirus infections may be easing, the head of" />
	<meta property="og:url" content="https://english.alarabiya.net/en/coronavirus/2020/11/12/Germany-sees-signs-of-coronavirus-infections-easing" />
	<meta property="og:site_name" content="Al Arabiya English" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />





	
	
	
	
	
		<meta name="twitter:image" content="https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_16x9_600x338.jpg">
		
	
	
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@AlArabiya_Eng">
	<meta name="twitter:creator" content="@AlArabiya_Eng">
	<meta name="twitter:title" content="Germany sees signs of coronavirus infections easing">
		<meta name="twitter:description" content="Germany is seeing tentative signs that a surge in coronavirus infections may be easing, the head of">






	<script>
		try{
			var nameEQ = "beraredirecten=";
			var ca = document.cookie.split(';');
			console.log("readCocies");
			for (var i = 0; i < ca.length; i++) {
				var c = ca[i];
				if (c.indexOf(nameEQ) != -1){
					console.log("readCocies found");
					var curLoc=window.location.href;
					console.log("curLoc= " + curLoc);
					var newLoc=curLoc.replace("english","englishbeta");
					console.log("newLoc= " + newLoc);
					window.location.href=newLoc;
				}
			}
		}catch (e) {
			console.log("coockies error= " + e);
		}
	</script>

<!-- pagename article-renderer-->
	<link rel="canonical" href="https://english.alarabiya.net/en/coronavirus/2020/11/12/Germany-sees-signs-of-coronavirus-infections-easing" />
		<link rel="amphtml" href="https://english.alarabiya.net/en/amp/coronavirus/2020/11/12/Germany-sees-signs-of-coronavirus-infections-easing">


<link rel="shortcut icon" href="/.resources/aa-templating-lm/webresources/english/en/gfx/favicon.ico" type="image/x-icon" />

<script type="text/javascript">
	var contextPath = "";
	var captchaBaseUrl ="https://webapps.alarabiya.net/aa-captcha/captcha";
	var site = "en";
</script>

<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<script>
	(function()
	{//enable html5 tags for lower version IE
		var tags = ["header","footer","nav","aside","article"];
		for(var i=0,tag; tag=tags[i];i++) document.createElement(tag);
	})();
</script>

<script>
	var shortURL="https://ara.tv/w4cx3";
</script>











	













	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	  	"@type": "WebPage",
	    "@id": "https://english.alarabiya.net/en/coronavirus/2020/11/12/Germany-sees-signs-of-coronavirus-infections-easing"
	  },
	  "headline": "Germany sees signs of coronavirus infections easing",
	  "image": [
	    "https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_16x9_600x338.jpg",
	    "https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_4x3_186x139.jpg"
	   ],
	  "datePublished": "2020-11-12T15:40:00.000+0400",
	  "dateModified": "2020-11-12T15:57:00.962+0400",
	  "author": {
    	"@type": "Organization",
    	"name": "Al Arabiya English"
  	},
	   "publisher": {
	    "@type": "Organization",
	    "name": "Al Arabiya English",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
	      "width": 100,
	      "height": 42
	    }
	  },
	  "description": "Germany is seeing tentative signs that a surge in coronavirus infections may be easing, the head of the country’s disease control agency RKI said on Thursd"
	}
	</script>
		
<script data-schema="Organization" type="application/ld+json">
	{
		"name":"Al Arabiya English",
		"url":"https://english.alarabiya.net",
		"logo":"https://www.alarabiya.net/.resources/aa-templating-lm/webresources/gfx/amp/logo.png",
		"sameAs":
			[
				"https://www.facebook.com/AlArabiya",
				"https://twitter.com/AlArabiya",
				"https://www.youtube.com/AlArabiya",
				"https://www.instagram.com/alarabiya",
				"https://www.snapchat.com/discover/Al-Arabiya/0445020355"
			],
			"@type":"Organization",
			"@context":"http://schema.org"
		}
</script>
<link rel="manifest" href="https://alarabiya.api.useinsider.com/views/push/manifest/">
<link rel="manifest" href="/.resources/aa-templating-lm/webresources/english/en/manifest/manifest.json">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/layout.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/responsive.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/style_extended.css">
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/swipebox/swipebox.css">


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-1-8-0-min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-visible.js"></script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/.resources/aa-templating-lm/webresources/english/en/js/whatsapp-button.js";h.appendChild(s);}</script>


<!-- START ADV -->

	
	<!--en-coronavirus-articles -->
	<!--/en/coronavirus/articles/Germany-sees-signs-of-coronavirus-infections-easing -->
	<!--coronavirus -->
	<!-- articles-->
	<!-- en-->

		

	<script type="text/javascript">
		var clevertapViewEvent = {
			'pageUrl':'https://english.alarabiya.net/en/coronavirus/2020/11/12/Germany-sees-signs-of-coronavirus-infections-easing',
			'screenName':'/en/coronavirus/articles/Germany-sees-signs-of-coronavirus-infections-easing',
			'section': 'coronavirus',
			'sectionTitle': 'Germany sees signs of coronavirus infections easing',
			'subSection': 'articles',
			'time':'2020-11-12',
			'source': '',
			'articleId': '',
			'articleTitle': 'Germany sees signs of coronavirus infections easing',
			'contentType': 'news',
			'createdDate': '2020-11-12',
			'VideoDuration':'',
			'navigationType': '',
			'pageType': 'article',
			'pushNotificationTitle':'Would you like to receive Push Notifications?',
			'pushNotificationText':'',
			'pushOkButtonText':'OK',
			'pushRejectButtonText':'No Thanks',
			'pushOkButtonColor':'#373c59'

		}
	</script>
	<style>
		button#wzrk-cancel, button#wzrk-confirm {
			display: inline;
		}
	</style>

	<!--en-coronavirus-articles -->
	<!-- adStat Data Layer -->
	
	<script type="text/javascript">
		var adStat = [{
			'cnt_articleID':'6b282353-7ddc-4f46-83e6-7b1276d6b617',
			'pageType':'article',
			'pageCategory': 'en-coronavirus-articles',
			'pci':'auto',
			'pageAddress' : '/en/coronavirus/articles/Germany-sees-signs-of-coronavirus-infections-easing',
			'cnt_section' : 'coronavirus',
			'cnt_subsection' : 'articles',
			'cnt_articlePublicationDate' : '2020-11-12',
			'cnt_language' : 'en'
         }];
	</script>

	<!-- End adStat Data Layer -->



	<!-- END Insider -->
<!-- END ADV -->


<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-validate.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-popupoverlay.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en//js/jquery-hc-sticky.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/smartupdater.4.0.js"></script>
<script type="text/javascript" src="/.resources/aa-templating-lm/webresources/english/en/js/scripts_extended.js"></script>

<script>window.VIDEOJS_NO_DYNAMIC_STYLE=true</script>
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video-js.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.css" rel="stylesheet" type="text/css">
<link href="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.css" rel="stylesheet" type="text/css">

<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/video.js"></script>
<script ype="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ads.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ga.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videojs-ima.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/videojs5/videoInit.js" type="text/javascript"></script>

<script>
	videojs.options.flash.swf = "/.resources/aa-templating-lm/webresources/english/en/js/videojs5/js/video-js.swf";
</script>

<style type="text/css">
	.vjs-default-skin .vjs-play-progress,
	.vjs-default-skin .vjs-volume-level { background-color: #6c2769 }
</style>
<style class="vjs-styles-defaults">
	.video-js {
		width: 100%;
		height: 100%;
	}

	.vjs-fluid {
		padding-top: 56.25%
	}
</style>


<!-- Start Head Chart Beat -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 65783;
		_sf_async_config.domain = 'english.alarabiya.net';
		_sf_async_config.flickerControl = false;
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		/** CONFIGURATION END **/
	})();
</script>
<!-- END Head Chart Beat -->
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/icons.css" media="screen, print" />
<link rel="stylesheet" type="text/css" href="/.resources/aa-templating-lm/webresources/english/en/css/them/structure.css" media="screen, print" />




<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.alarabiya.cc/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

	</head>








	<body class="article-page ">

		<!-- Takeover 2-->
		<div id="takeover_outer"></div>





<! -- chartbeat body -->
<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	      _sf_async_config.sections = 'en coronavirus,  en News world,  en News'; 
          _sf_async_config.authors = 'AFP - Berlin';
          /** CONFIGURATION END **/
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat_video.js';;
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
</script>



<!-- adStat-GTM  -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='adStatScript'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','adStat','GTM-W8PZ4D');</script>
<!-- End adStat-GTM  -->


<script>
	var txt_contextPath = "";
	var txt_uid = "";
	var txt_ty = "";
	var txt_se = "";
		
</script>

<!-- Start Facebook SDK Include -->
<div id="fb-root"></div>
<script>

	window.fbAsyncInit = function() {
        FB.init({
          appId      : '477847702293720',
          xfbml      : true,
          version    : 'v2.4'
        });
    };

	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

</script>
<!-- End Facebook SDK Include -->


<!-- start Twitter init & Include -->
<script>

	window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		 
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		 
		  return t;
		}(document, "script", "twitter-wjs"));
			
</script>
<!-- End Twitter init & Include -->

<!-- Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- END Google plus -->
	
	<div style="position: fixed; height: 0px; width: 0px; overflow: hidden;">
		<iframe src="https://webapps.alarabiya.net/validate.html"></iframe>
	</div>
	
		<div class="global_container  ">
		
		<div class="bg1">
	    	<div class="bg2">

<header id="header">
	<div class="content_area header-top-content">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<div class="header_ad">
					
					<div id='adSlot-inPage-multipleSize-top'></div>
					
				</div>
				<div class="header_buttons">
					<div class="buttons-inner">
													<div class="date">November 12, 2020</div>

						<div class="follow">
							<a href="javascript:;" class="btn"><b class="icon"></b>FOLLOW</a>
							<div class="follow-content content">
<div class="follow-btn facebook">
	<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
</div>
<div class="follow-btn twitter">
	<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
</div>
<div class="follow-btn googleplus">
	<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
</div>
<div class="follow-btn youtube">
	<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
</div>
							</div>
							<b class="mask"></b>
						</div>
						<div class="tablet-search for-tablet">
							<a class="search" ><b></b></a>
							<form class="search" action="/tools/search-results" method="get">
								<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
							</form>
						</div>
						<ul class="right_buttons">
							<li class="first odd"><a href="https://urdu.alarabiya.net" title="اردو">اردو</a></li>
							<li class="even"><a href="https://farsi.alarabiya.net" title="فارسي">فارسي</a></li>
							<li class="last odd"><a href="https://www.alarabiya.net" title="عربي">عربي</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>



<nav class="clearfix">
	<div class="content_area nav-content-area">
		<div class="area_100">
			<div class="head_100"></div>
			<div class="content_100">
				<a id="site-logo" href="/"><b class="icon">AL Arabiya</b></a>
				<ul class="navigations clearfix">
					<li class=" odd news current-page" data-menu="news">
						<a title="News" href="/News"><i class="icon"></i>NEWS<b></b></a>
					</li>
					<li class=" even perspective" data-menu="perspective">
						<a title="Features" href="/features"><i class="icon"></i>FEATURES<b></b></a>
					</li>
					<li class=" odd business" data-menu="business">
						<a title="Business" href="/business"><i class="icon"></i>BUSINESS<b></b></a>
					</li>
					<li class=" even opinion" data-menu="opinion">
						<a title="Opinion" href="/views"><i class="icon"></i>OPINION<b></b></a>
					</li>
					<li class=" odd lifestyle" data-menu="lifestyle">
						<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE<b></b></a>
					</li>
					<li class=" even variety" data-menu="variety">
						<a title="Variety" href="/variety"><i class="icon"></i>VARIETY<b></b></a>
					</li>
					<li class=" odd intranslatin" data-menu="intranslatin" style="width: 140px;">
						<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
					</li>
					<li class=" even viewmore" data-menu="viewmore">
						<a title="Video" href="/webtv"><i class="icon"></i>VIDEO<b></b></a>
					</li>
					<li class="last  odd corona" data-menu="corona">
						<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS<b></b></a>
					</li>

					<li class=" even search" data-menu="search"><a href="javascript:;" title="Search"><i class="icon"></i></a></li>
					<li class="odd last more for-tablet">
						<a href="javascript:;" class="btn"><span class="plus">+</span>MENU</a>
						<div class="content">
							<ul>
								<li class=" odd">
									<a title="Sports" href="/sports"><i class="icon"></i>SPORTS</a>
								</li>
								<li class=" even">
									<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
								</li>
							</ul>
						</div>
						<b class="mask"></b>
					</li>
				</ul>
				<div class="mobile-header for-mobile">
					<a class="search" ><b></b></a>
					<form class="search" action="/tools/search-results" method="get">
						<input name="q" placeholder="Search here" type="text" class="text-input"><input type="submit" value="" class="submit-input">
					</form>
					<div class="more">
						<a class="btn" >MENU<b class="menu-icon"><i></i><i></i><i></i></b></a>
					</div>
					<a href="/webtv" class="viewmore"></a>
				</div>
			</div>
			<div class="foot_100"></div>
		</div>
	</div>
	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>
				<li class=" odd news current-page">
					<a title="News" href="/News"><i class="icon"></i>NEWS</a>
				</li>
				<li class=" even perspective">
					<a title="Features" href="/features"><i class="icon"></i>FEATURES</a>
				</li>
				<li class=" odd business">
					<a title="Business" href="/business"><i class="icon"></i>BUSINESS</a>
				</li>
				<li class=" even opinion">
					<a title="Opinion" href="/views"><i class="icon"></i>OPINION</a>
				</li>
				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style"><i class="icon"></i>LIFESTYLE</a>
				</li>
				<li class=" even variety">
					<a title="Variety" href="/variety"><i class="icon"></i>VARIETY</a>
				</li>
				<li class="last  odd intranslatin" data-menu="intranslatin" style="width: 140px;">
					<a title="IN TRANSLATION" href="/in-translation"><i class="icon"></i>IN TRANSLATION<b></b></a>
				</li>
				<li class=" even viewmore">
					<a title="Video" href="/webtv"><i class="icon"></i>VIDEO</a>
				</li>
				<li class="last  odd corona">
					<a title="CORONAVIRUS" href="/coronavirus"><i class="icon"></i>CORONAVIRUS</a>
				</li>
			</ul>
		</div>
		<div class="social">
			<div class="content_area clearfix">
				<div class="follow-btn facebook">
					<div class="fb-like" data-href="https://www.facebook.com/alarabiya.english" data-width="150" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
				</div>
				<div class="follow-btn twitter">
					<a href="https://twitter.com/AlArabiya_Eng" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow</a>
				</div>
				<div class="follow-btn googleplus">
					<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+AlArabiyaEnglish"></div>
				</div>
				<div class="follow-btn youtube">
					<div class="g-ytsubscribe" data-channel="AlArabiyaEnglish" data-layout="default"></div>
				</div>
			</div>
		</div>
	</div>
	<div class="menu-overlay business news-overlay" data-type="news">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/News/middle-east" data-rel="1" title="Middle East"><b class="icon"></b>MIDDLE EAST</a></li>
					<li class=" even"><a href="/News/north-africa" data-rel="1" title="North Africa"><b class="icon"></b>NORTH AFRICA</a></li>
					<li class=" odd"><a href="/News/gulf" data-rel="1" title="Gulf"><b class="icon"></b>GULF</a></li>
					<li class="last  even"><a href="/News/world" data-rel="1" title="World"><b class="icon"></b>WORLD</a></li>
				</ul>
			</div>
			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="UK summons Chinese ambassador over actions in Hong Kong" href="/en/News/world/2020/11/12/UK-summons-Chinese-ambassador-over-actions-in-Hong-Kong">
                                <img src="https://vid.alarabiya.net/images/2020/08/23/4dc5c498-f5af-4bce-9a2f-76ec321191b9/4dc5c498-f5af-4bce-9a2f-76ec321191b9_16x9_320x180.jpg" alt="" />
                                <span class="info">UK summons Chinese ambassador over actions in Hong Kong</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Next four years under Biden ‘crucial’ to Israel-Palestine peace process: Experts" href="/en/features/2020/11/12/Next-four-years-under-Biden-crucial-to-Israel-Palestine-peace-process-Experts">
                                <img src="https://vid.alarabiya.net/images/2020/11/12/edacbd76-d248-4af7-876c-15269b2a6b7f/edacbd76-d248-4af7-876c-15269b2a6b7f_16x9_320x180.jpg" alt="" />
                                <span class="info">Next four years under Biden ‘crucial’ to Israel-Palestine peace process: Experts</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Iran’s coronavirus death toll exceeds 40,000 " href="/en/coronavirus/2020/11/12/Coronavirus-Iran-s-coronavirus-death-toll-exceeds-40-000-">
                                <img src="https://vid.alarabiya.net/images/2020/11/11/eb97184b-ce57-4aff-8141-326b54b774b2/eb97184b-ce57-4aff-8141-326b54b774b2_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Iran’s coronavirus death toll exceeds 40,000 </span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- perspective -->
	<div class="menu-overlay media perspective-overlay" data-type="perspective">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Next four years under Biden ‘crucial’ to Israel-Palestine peace process: Experts" href="/en/features/2020/11/12/Next-four-years-under-Biden-crucial-to-Israel-Palestine-peace-process-Experts">
                                <img src="https://vid.alarabiya.net/images/2020/11/12/edacbd76-d248-4af7-876c-15269b2a6b7f/edacbd76-d248-4af7-876c-15269b2a6b7f_16x9_320x180.jpg" alt="" />
                                <span class="info">Next four years under Biden ‘crucial’ to Israel-Palestine peace process: Experts</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="What will Joe Biden’s priorities be for US foreign policy?" href="/en/News/world/2020/11/11/What-will-Joe-Biden-s-priorities-be-for-US-foreign-policy-">
                                <img src="https://vid.alarabiya.net/images/2020/11/11/0b84195b-7e67-4890-9508-32b919823545/0b84195b-7e67-4890-9508-32b919823545_16x9_320x180.JPG" alt="" />
                                <span class="info">What will Joe Biden’s priorities be for US foreign policy?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="‘Not the actions of an ally’: Close Biden ally blasts Turkey’s foreign involvement" href="/en/News/middle-east/2020/11/11/-Not-the-actions-of-an-ally-Close-Biden-ally-blasts-Turkey-s-foreign-involvement">
                                <img src="https://vid.alarabiya.net/images/2020/11/10/f8009725-96c6-43c2-9c47-e0635e2576ab/f8009725-96c6-43c2-9c47-e0635e2576ab_16x9_320x180.jpg" alt="" />
                                <span class="info">‘Not the actions of an ally’: Close Biden ally blasts Turkey’s foreign involvement</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Bahrain’s Prince Khalifa bin Salman: One of the world’s longest-serving PMs dies" href="/en/features/2020/11/11/Bahrain-s-Prince-Khalifa-bin-Salman-One-of-the-world-s-longest-serving-PMs-dies">
                                <img src="https://vid.alarabiya.net/images/2020/11/11/9d23a420-a66e-4abf-b7e8-eaefef9ea12e/9d23a420-a66e-4abf-b7e8-eaefef9ea12e_16x9_320x180.jpg" alt="" />
                                <span class="info">Bahrain’s Prince Khalifa bin Salman: One of the world’s longest-serving PMs dies</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- business -->
	<div class="menu-overlay business business-overlay" data-type="business">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/business/economy" data-rel="1" title="Economy"><b class="icon"></b>ECONOMY</a></li>
					<li class=" even"><a href="/business/energy" data-rel="1" title="Energy"><b class="icon"></b>ENERGY</a></li>
					<li class=" odd"><a href="/business/technology" data-rel="1" title="Technology"><b class="icon"></b>TECHNOLOGY</a></li>
					<li class="last  even"><a href="/business/markets" data-rel="1" title="Markets"><b class="icon"></b>MARKETS</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
				<div class="business-content content1">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Global oil demand unlikely to get vaccine boost until late 2021 says IEA" href="/en/business/energy/2020/11/12/Coronavirus-Global-oil-demand-unlikely-to-get-vaccine-boost-until-late-2021-says-IEA">
                                <img src="https://vid.alarabiya.net/images/2020/10/27/5b7430e4-935e-42f6-9078-fb5c1eb03670/5b7430e4-935e-42f6-9078-fb5c1eb03670_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Global oil demand unlikely to get vaccine boost until late 2021 says IEA</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Turkish lira weakens again after brief strong rally" href="/en/business/economy/2020/11/12/Turkish-lira-weakens-again-after-brief-strong-rally">
                                <img src="https://vid.alarabiya.net/images/2020/08/31/a76eed25-00b8-41cf-ac5d-91887009d847/a76eed25-00b8-41cf-ac5d-91887009d847_16x9_320x180.JPG" alt="" />
                                <span class="info">Turkish lira weakens again after brief strong rally</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: Emirates posts $3.4 bln half-year loss amid COVID-19 pandemic" href="/en/coronavirus/2020/11/12/Coronavirus-Coronavirus-Emirates-posts-3-4-bln-half-year-loss-amid-COVID-19-pandemic">
                                <img src="https://vid.alarabiya.net/images/2020/07/29/9b06c656-5ecd-4bc2-96e6-ee0d72c3da27/9b06c656-5ecd-4bc2-96e6-ee0d72c3da27_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: Emirates posts $3.4 bln half-year loss amid COVID-19 pandemic</span>
                            </a>
                        </div>


				</div>
			</div>

		</div>
	</div>
	<!-- opinion -->
	<div class="menu-overlay opinion opinion-overlay" data-type="opinion">
		<div class="content_area">
			<div class="opinion-items">
    <!--  -->

                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" alt="">
                                <a title="In Lebanon, Gebran Bassil’s day of reckoning has come as sanctions hit" href="/en/views/news/middle-east/2020/11/12/In-Lebanon-Gebran-Bassil-s-day-of-reckoning-has-come-after-new-sanctions-">
                                    <span class="info">In Lebanon, Gebran Bassil’s day of reckoning has come as sanctions hit</span>
                                    <h5>Makram Rabah</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" alt="">
                                <a title="A Biden policy on Lebanon must reflect its sovereignty, unique role in region" href="/en/views/news/middle-east/2020/11/12/A-Biden-policy-on-Lebanon-must-reflect-its-sovereignty-unique-role-in-region">
                                    <span class="info">A Biden policy on Lebanon must reflect its sovereignty, unique role in region</span>
                                    <h5>Rami Rayess</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2020/09/22/85d5a3ec-fb83-471f-b576-1b9ea8f931cf/85d5a3ec-fb83-471f-b576-1b9ea8f931cf_3x4_142x185.jpg" alt="">
                                <a title="Europe must stand united against all extremism: Hamas, Hezbollah &amp; Muslim Brotherhood" href="/en/views/news/2020/11/10/Europe-must-stand-united-against-all-extremism-Hamas-Hezbollah-Muslim-Brotherhood">
                                    <span class="info">Europe must stand united against all extremism: Hamas, Hezbollah & Muslim Brotherhood</span>
                                    <h5>Ed Husain</h5>
                                </a>
                            </div>





                            <div class="item">
                                <img class="head" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" alt="">
                                <a title="Why Biden must continue Trump’s legacy of deregulation" href="/en/views/news/middle-east/2020/11/09/Why-Biden-must-continue-Trump-s-legacy-of-deregulation">
                                    <span class="info">Why Biden must continue Trump’s legacy of deregulation</span>
                                    <h5>Omar Al-Ubaydli</h5>
                                </a>
                            </div>




			</div>
		</div>
	</div>
	<!-- lifestyle -->
	<div class="menu-overlay business lifestyle-overlay" data-type="lifestyle">
		<div class="content_area">
			<div class="block1">
				<ul>
					<li class="first odd"><a href="/life-style/entertainment" data-rel="1" title="Entertainment"><b class="icon"></b>ENTERTAINMENT</a></li>
					<li class=" even"><a href="/life-style/fashion-and-beauty" data-rel="1" title="Fashion & Beauty"><b class="icon"></b>FASHION & BEAUTY</a></li>
					<li class=" odd"><a href="/life-style/art-and-culture" data-rel="1" title="Art & Culture"><b class="icon"></b>ART & CULTURE</a></li>
					<li class=" even"><a href="/life-style/healthy-living" data-rel="1" title="Healthy Living"><b class="icon"></b>HEALTHY LIVING</a></li>
					<li class="last  odd"><a href="/life-style/travel-and-tourism" data-rel="1" title="Travel & Tourism"><b class="icon"></b>TRAVEL & TOURISM</a></li>
				</ul>
			</div>

			<!-- nnnns -->
			<div class="block2">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: BTS announces New Year concert, first since COVID-19 shutdown" href="/en/coronavirus/2020/11/12/Coronavirus-Coronavirus-BTS-announce-New-Year-concert-first-since-COVID-19-shutdown">
                                <img src="https://vid.alarabiya.net/images/2019/07/15/2ac856bb-dc00-4b96-aad3-b7bd100a882a/2ac856bb-dc00-4b96-aad3-b7bd100a882a_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: BTS announces New Year concert, first since COVID-19 shutdown</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Saudi Arabia’s Red Sea project plans 16 hotels by 2023, expects tourism recovery" href="/en/life-style/travel-and-tourism/2020/11/12/Saudi-Arabia-s-Red-Sea-project-plans-16-hotels-by-2023-expects-tourism-recovery">
                                <img src="https://vid.alarabiya.net/images/2019/01/23/18a4726b-c58e-4fff-9fcb-73ca47be4c53/18a4726b-c58e-4fff-9fcb-73ca47be4c53_16x9_320x180.jpeg" alt="" />
                                <span class="info">Saudi Arabia’s Red Sea project plans 16 hotels by 2023, expects tourism recovery</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Dubai Design Week kicks off at d3 in major boost to creative sector" href="/en/life-style/art-and-culture/2020/11/10/Dubai-Design-Week-s-kicks-off-at-d3-in-boost-to-creative-sector">
                                <img src="https://vid.alarabiya.net/images/2020/11/10/1ccf525c-910c-42f4-a782-9429e227e2f8/1ccf525c-910c-42f4-a782-9429e227e2f8_16x9_320x180.jpg" alt="" />
                                <span class="info">Dubai Design Week kicks off at d3 in major boost to creative sector</span>
                            </a>
                        </div>


			</div>

		</div>
	</div>
	<!-- variety -->
	<div class="menu-overlay media variety-overlay" data-type="variety">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Palestinian baker keeps lion cubs on Gaza rooftop" href="/en/variety/2020/11/11/Palestinian-baker-keeps-lion-cubs-Fathy-and-Filisteen-on-Gaza-rooftop">
                                <img src="https://vid.alarabiya.net/images/2020/11/11/5dd96cf5-c2c1-4302-aaa6-5c56a09fe148/5dd96cf5-c2c1-4302-aaa6-5c56a09fe148_16x9_320x180.JPG" alt="" />
                                <span class="info">Palestinian baker keeps lion cubs on Gaza rooftop</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="K-pop girl band BLACKPINK pulls video over ‘baby panda backlash’ in China" href="/en/variety/2020/11/10/K-pop-girl-band-BLACKPINK-pulls-video-over-baby-panda-backlash-in-China">
                                <img src="https://vid.alarabiya.net/images/2020/11/10/400220fc-8ffd-4216-adc9-5f501e81da9d/400220fc-8ffd-4216-adc9-5f501e81da9d_16x9_320x180.jpg" alt="" />
                                <span class="info">K-pop girl band BLACKPINK pulls video over ‘baby panda backlash’ in China</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title=" Sean Connery’s 007 pistol from ‘Dr.No’ stars at Hollywood auction next month" href="/en/variety/2020/11/09/-Sean-Connery-s-007-pistol-from-Dr-No-stars-at-Hollywood-auction-next-month">
                                <img src="https://vid.alarabiya.net/images/2020/11/09/614e6cf2-9ecf-4130-8260-36ff44e6d140/614e6cf2-9ecf-4130-8260-36ff44e6d140_16x9_320x180.jpg" alt="" />
                                <span class="info"> Sean Connery’s 007 pistol from ‘Dr.No’ stars at Hollywood auction next month</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Beijing noodle restaurant remembers Biden’s 2011 visit, says he is welcome to return" href="/en/variety/2020/11/08/Beijing-noodle-restaurant-remembers-Biden-s-2011-visit-says-he-is-welcome-to-return">
                                <img src="https://vid.alarabiya.net/images/2020/11/08/791b199b-fc5f-4804-9946-d35d0847760c/791b199b-fc5f-4804-9946-d35d0847760c_16x9_320x180.jpg" alt="" />
                                <span class="info">Beijing noodle restaurant remembers Biden’s 2011 visit, says he is welcome to return</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- sports -->
	<div class="menu-overlay media intranslatin-overlay" data-type="intranslatin">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Which vaccine would you choose?" href="/en/in-translation/2020/11/11/Which-vaccine-would-you-choose-">
                                <img src="https://vid.alarabiya.net/images/2020/11/10/a91dfddb-4349-4683-b86d-d66b3006f23e/a91dfddb-4349-4683-b86d-d66b3006f23e_16x9_320x180.JPG" alt="" />
                                <span class="info">Which vaccine would you choose?</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Biden and US Policy in the Middle East" href="/en/in-translation/2020/11/11/Biden-and-US-Policy-in-the-Middle-East">
                                <img src="https://vid.alarabiya.net/images/2020/11/09/dd5fff18-ad2b-45eb-ab87-dfdb4b066422/dd5fff18-ad2b-45eb-ab87-dfdb4b066422_16x9_320x180.jpg" alt="" />
                                <span class="info">Biden and US Policy in the Middle East</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Biden, the Gulf, and Iran" href="/en/in-translation/2020/11/10/Biden-the-Gulf-and-Iran">
                                <img src="https://vid.alarabiya.net/images/2020/11/07/9a91a672-e0cb-467f-9e15-2862eebd0284/9a91a672-e0cb-467f-9e15-2862eebd0284_16x9_320x180.jpg" alt="" />
                                <span class="info">Biden, the Gulf, and Iran</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="The Eighth Pillar: Irish Biden and Anbari Omar" href="/en/in-translation/2020/11/09/The-Eighth-Pillar-Irish-Biden-and-Anbari-Omar">
                                <img src="https://vid.alarabiya.net/images/2020/11/07/4df22c73-ed94-49dd-ba98-716ce834e7d5/4df22c73-ed94-49dd-ba98-716ce834e7d5_16x9_320x180.jpg" alt="" />
                                <span class="info">The Eighth Pillar: Irish Biden and Anbari Omar</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- viewmore -->
	<div class="menu-overlay media viewmore-overlay" data-type="viewmore">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="After years of waiting, Athens first mosque officially open" href="/en/webtv/reports/2020/11/08/After-years-of-waiting-Athens-first-mosque-officially-open">
                                <img src="https://vid.alarabiya.net/images/2020/11/08/9a68255d-d723-40ec-952e-025c57ea4d19/9a68255d-d723-40ec-952e-025c57ea4d19_16x9_320x180.jpg" alt="" />
                                <span class="info">After years of waiting, Athens first mosque officially open</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Ethiopia sends army into opposition Tigray region" href="/en/webtv/reports/2020/11/04/Ethiopia-sends-army-into-opposition-Tigray-region">
                                <img src="https://vid.alarabiya.net/images/2020/11/04/ethtryreg112072ceec11___ethtryreg112072ceec11_image/ethtryreg112072ceec11___ethtryreg112072ceec11_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Ethiopia sends army into opposition Tigray region</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="The Prime Minister of Armenia reveals the Turkish role in Karabakh" href="/en/webtv/reports/2020/10/31/The-Prime-Minister-of-Armenia-reveals-the-Turkish-role-in-Karabakh">
                                <img src="https://vid.alarabiya.net/images/2020/10/31/e01a60df-045a-423d-91cc-948fbef07661/e01a60df-045a-423d-91cc-948fbef07661_16x9_320x180.jpg" alt="" />
                                <span class="info">The Prime Minister of Armenia reveals the Turkish role in Karabakh</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Clashes during anti-Macron protest in Pakistan" href="/en/webtv/reports/2020/10/31/Clashes-during-anti-Macron-protest-in-Pakistan">
                                <img src="https://vid.alarabiya.net/images/2020/10/31/clspakmac312030ac4c53___clspakmac312030ac4c53_image/clspakmac312030ac4c53___clspakmac312030ac4c53_image_16x9_320x180.jpg" alt="" />
                                <span class="info">Clashes during anti-Macron protest in Pakistan</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>
	<!-- photo-layer -->
	<!-- infographic-renderer -->
	<!-- news -->
	<div class="menu-overlay media corona-overlay" data-type="corona">
		<div class="content_area">
			<div class="media-items">
    <!--  -->
                        <div class="item">
                            <a title="Coronavirus: Iran’s coronavirus death toll exceeds 40,000 " href="/en/coronavirus/2020/11/12/Coronavirus-Iran-s-coronavirus-death-toll-exceeds-40-000-">
                                <img src="https://vid.alarabiya.net/images/2020/11/11/eb97184b-ce57-4aff-8141-326b54b774b2/eb97184b-ce57-4aff-8141-326b54b774b2_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: Iran’s coronavirus death toll exceeds 40,000 </span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: UAE reports 1,136 COVID-19 cases, 3 deaths" href="/en/coronavirus/2020/11/12/Coronavirus-UAE-reports-1-136-COVID-19-cases-3-deaths">
                                <img src="https://vid.alarabiya.net/images/2020/11/04/c395b72d-5fcc-44e7-8bec-ad2d2014fb96/c395b72d-5fcc-44e7-8bec-ad2d2014fb96_16x9_320x180.JPG" alt="" />
                                <span class="info">Coronavirus: UAE reports 1,136 COVID-19 cases, 3 deaths</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Coronavirus: BTS announces New Year concert, first since COVID-19 shutdown" href="/en/coronavirus/2020/11/12/Coronavirus-Coronavirus-BTS-announce-New-Year-concert-first-since-COVID-19-shutdown">
                                <img src="https://vid.alarabiya.net/images/2019/07/15/2ac856bb-dc00-4b96-aad3-b7bd100a882a/2ac856bb-dc00-4b96-aad3-b7bd100a882a_16x9_320x180.jpg" alt="" />
                                <span class="info">Coronavirus: BTS announces New Year concert, first since COVID-19 shutdown</span>
                            </a>
                        </div>


                        <div class="item">
                            <a title="Germany sees signs of coronavirus infections easing" href="/en/coronavirus/2020/11/12/Germany-sees-signs-of-coronavirus-infections-easing">
                                <img src="https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_16x9_320x180.jpg" alt="" />
                                <span class="info">Germany sees signs of coronavirus infections easing</span>
                            </a>
                        </div>


			</div>
		</div>
	</div>

	<div class="menu-overlay search search-overlay" data-type="search">
		<div class="content_area">
			<div class="block1 clearfix">
				<form action="/tools/search-results" method="get" class="search-form">
					<input type="text" name="q" class="search-input">
					<input type="submit" value="SEARCH" class="submit-input">
				</form>
				<b class="icon"></b>
			</div>
		</div>
	</div>

</nav>
<div class="nav-placeholder"></div>

	
</header>
	
				<div class="content_section">
					<div class="content_area">
						<div class="head_100"></div>
						<div class="ident_bg">
	

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="section-title">
				
						<!-- nothing -->
		</div>
	</div>
	<div class="foot_100"></div>
</div>
<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100">
		<div class="box just-in clearfix">
		</div>
	</div>
	<div class="foot_100"></div>
</div>

<div class="area_100">
	<div class="head_100"></div>
	<div class="content_100 clearfix">
			</div>
	<div class="foot_100"></div>
</div>

							<div class="area_100">
								
									<!-- -->

									<div class="head_100"></div>
									<div class="content_100 clearfix main_extra">

										<div class="box index-content-box">
											<div class="head "></div>
											<div class="content">
												<div class="arena">











	





<div class="middle-column area_71">
	<div class="content_71">
		<div class="multi_articles" data-scroll="0">

					<img src="https://tracking.alarabiya.net/track?id=6b282353-7ddc-4f46-83e6-7b1276d6b617&ty=news&se=%2Fen%2Fcoronavirus&ac=hit" width="0" height="0" style="display: none; width: 0px; height: 0px;"/>
			<div class="box article-main-box head-type-2 default-color">
				<div class="head">
							<div class="left"><a title="Coronavirus outbreak" href="/coronavirus">CORONAVIRUS OUTBREAK</a></div>
				</div>
				<div class="content">
					<div class="arena">



				 
<div id="print-logo">
    <img itemprop="image" src="/.resources/aa-templating-lm/webresources/english/en/gfx/print-logo.png" alt="" />
</div>
<h1>Germany sees signs of coronavirus infections easing</h1>


	 



<!-- Article Teaser -->
	<div class="article-default-image">
		<img src="https://vid.alarabiya.net/images/2020/11/12/f4a54cb8-2994-42be-99a1-28f4095f3f8a/f4a54cb8-2994-42be-99a1-28f4095f3f8a_16x9_600x338.jpg" alt="" />
			<div class="article-image-info">
				<div class="inner">
					Head of Robert Koch Institute, German national agency and research institute, responsible for disease control and prevention, Lothar Wieler, left, and Ute Rexroth, a senior RKI official arrive for a news conference on the coronavirus situation in Berlin, Germany, on November 12, 2020. (Reuters)
				</div>
			</div>
	</div>

<div class="article-info2">
	<div class="left">
		





<div class="article-info">
			
		<span class="source">AFP, Berlin</span>
		<span class="caption">Thursday 12 November 2020</span>
</div>
	</div>
	<div class="right font-size-buttons">
		Text size 
		<a href="javascript:;" class="btn small" data-size="12">A</a>
		<a href="javascript:;" class="btn active medium" data-size="14">A</a>
		<a href="javascript:;" class="btn large" data-size="16">A</a>
	</div>
</div>
<div class="clearfix">
	<div class="article-content article-text-content">
			
<!-- Killer banner (Ad Slot 2) -->

<div class="box ad-box">
	<div class="head"></div>
	<div class="content">
		<div class="arena">
			<div id='adSlot-inPage-300x250-right'></div>
		</div>
	</div>
	<div class="foot"></div>
</div>

			
	
		<p>Germany is seeing tentative signs that a surge in coronavirus infections may be easing, the head of the country’s disease control agency RKI said on Thursday.</p><p class="hide-in-mobile">For more coronavirus news, <a href="https://english.alarabiya.net/coronavirus">visit our dedicated page</a>.</p><div class="box ad25 hide-in-desktop "><div class="wrapper"><div id="adSlot-mpumob" ></div></div></div><div class="leaderboard hide-in-mobile"> <div id="adSlot-paragraph"  ></div></div><p class="hide-in-mobile"> “The curve is flattening,” said Lothar Wieler, showing “we are not helpless against this virus” and that restrictions such as social distancing and mask wearing can help halt the march of Covid-19.</p><p class="hide-in-mobile"><a href="https://news.google.com/publications/CAAqBwgKMOnQlwswi_quAw?hl=en-US&gl=US&ceid=US%3Aen">For all the latest headlines follow our Google News channel online or via the app</a></p><p class="hide-in-mobile">Germany reported 21,866 new infections over the last 24 hours, according to RKI data.</p><p class="hide-in-mobile">The key reproduction figure has fallen below 1 to 0.89, meaning that 100 people are infecting 89 others -- a sign that the new infections are falling.</p><p class="hide-in-mobile"><strong>Read more:</strong><br /><br /><a href="https://english.alarabiya.net/en/coronavirus/2020/11/12/Coronavirus-Iran-s-coronavirus-death-toll-exceeds-40-000-">Coronavirus: Iran’s coronavirus death toll exceeds 40,000</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/11/12/Coronavirus-AstraZeneca-s-cancer-drug-disappoints-as-potential-COVID-19-treatment-">Coronavirus: AstraZeneca’s cancer drug disappoints as potential COVID-19 treatment</a></p><p class="hide-in-mobile"><a href="https://english.alarabiya.net/en/coronavirus/2020/11/12/Coronavirus-Gates-Foundation-pledges-70-mln-for-COVID-19-vaccines-equal-access">Coronavirus: Gates Foundation pledges $70 mln for COVID-19 vaccines, equal access</a></p><p class="hide-in-mobile">While new infections might be starting to slow, the Robert Koch Institute chief said the situation could worsen in the coming weeks in hospitals, which may “reach their limits.”</p><p class="hide-in-mobile">“We must prevent the situation from deteriorating,” he said, stressing Germany’s aim is to bring infection numbers down to a level that the healthcare system can cope with.</p><p class="hide-in-mobile">Wieler urged Germans to keep social contacts to a minimum, saying the measures would still be necessary even if there is a vaccine because it will take time to roll out the jabs.</p><p class="hide-in-mobile">Germany reimposed tough measures this month to help slow the outbreak, with restaurants, bars, leisure and cultural centers closing.</p><p class="hide-in-mobile">Chancellor Angela Merkel has warned that only when 60 to 70 percent of the population has achieved immunity can Covid-19 be deemed to have been “more or less overcome.”</p>
	<a class="more for-mobile">SHOW MORE</a>


		
			<div class="article-content-bottom-info">
				Last Update:  Thursday, 12 November 2020 KSA 14:57 - GMT 11:57
			</div>
		
	
	    
		
		
	</div>														 



<div class="share-float-overlay">
	<b class="arrow"></b>
	<div class="inner">


		<!--a class="btn view" >
			<b></b>
			<div class="count">0</div>
			<div class="label">VIEWS</div>
		</a -->

		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email" href="mailto:?subject=Germany sees signs of coronavirus infections easing&amp;body=Germany sees signs of coronavirus infections easing%0D%0Ahttps://ara.tv/w4cx3"
							data-event="email" 
							title="Email this article">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
		<a class="addthis_button_print btn print">
			<b></b>
			<div class="label">PRINT</div>
		</a>

		<div class="social-btn">
			<div class="fb-share-button" data-href="https://ara.tv/w4cx3" data-width="64" data-type="box_count"></div>
		</div>

		<div class="social-btn">
			<div class="twitter-wrapper">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ara.tv/w4cx3" data-via="AlArabiya_Eng" data-counturl="https://ara.tv/w4cx3" data-text="Germany sees signs of coronavirus infections easing" data-count="vertical" data-size="large">Tweet</a>
			</div>
		</div>

	</div>
</div>
<div id="share-mobile-overlay" class="for-mobile">
	<div class="inner">



		<a class="addthis_button_expanded btn share">
			<b></b>
			<div class="label">SHARE</div>
		</a>


		<a class="btn email"  href="mailto:?subject=Germany sees signs of coronavirus infections easing&amp;body=Germany sees signs of coronavirus infections easing%0D%0Ahttps://ara.tv/w4cx3">
			<b></b>
			<div class="label">EMAIL</div>
		</a>
	</div>
</div>
		  
</div>
					</div>
					<div class="foot"></div>
				</div>
<div class="box more-in-news default-color">
	<div class="content">
		<div class="arena clearfix">
			
			

	<div>
		<ul class="tags-related">
				<li><a title="Coronavirus" href="/en/tools/tags?tagLabel=Coronavirus">CORONAVIRUS</a></li>
				<li><a title="Germany" href="/en/tools/tags?tagLabel=Germany">GERMANY</a></li>
	    </ul>
	</div>
	



		<div>
			<div class="items clearfix">



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/coronavirus/2020/11/12/Coronavirus-Iran-s-coronavirus-death-toll-exceeds-40-000-" title="Coronavirus: Iran’s coronavirus death toll exceeds 40,000 ">
								<img src="https://vid.alarabiya.net/images/2020/11/11/eb97184b-ce57-4aff-8141-326b54b774b2/eb97184b-ce57-4aff-8141-326b54b774b2_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/11/12/Coronavirus-Iran-s-coronavirus-death-toll-exceeds-40-000-">
									<h5 class="default-info">Coronavirus: Iran’s coronavirus death toll exceeds 40,000 </h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full ">
						<div class="image-container">
							<a href="/en/coronavirus/2020/11/12/Coronavirus-UAE-reports-1-136-COVID-19-cases-3-deaths" title="Coronavirus: UAE reports 1,136 COVID-19 cases, 3 deaths">
								<img src="https://vid.alarabiya.net/images/2020/11/04/c395b72d-5fcc-44e7-8bec-ad2d2014fb96/c395b72d-5fcc-44e7-8bec-ad2d2014fb96_16x9_600x338.JPG?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/11/12/Coronavirus-UAE-reports-1-136-COVID-19-cases-3-deaths">
									<h5 class="default-info">Coronavirus: UAE reports 1,136 COVID-19 cases, 3 deaths</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile">
						<div class="image-container">
							<a href="/en/coronavirus/2020/11/12/Coronavirus-Ukraine-s-President-Zelensky-hospitalized-due-to-COVID-19" title="Coronavirus: Ukraine’s President Zelensky hospitalized due to COVID-19">
								<img src="https://vid.alarabiya.net/images/2019/12/02/ba26dc6c-6aae-4845-9459-41d514fa1302/ba26dc6c-6aae-4845-9459-41d514fa1302_16x9_600x338.jpg?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/11/12/Coronavirus-Ukraine-s-President-Zelensky-hospitalized-due-to-COVID-19">
									<h5 class="default-info">Coronavirus: Ukraine’s President Zelensky hospitalized due to COVID-19</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet">
						<div class="image-container">
							<a href="/en/coronavirus/2020/11/12/Coronavirus-Gates-Foundation-pledges-70-mln-for-COVID-19-vaccines-equal-access" title="Coronavirus: Gates Foundation pledges $70 mln for COVID-19 vaccines, equal access">
								<img src="https://vid.alarabiya.net/images/2020/04/25/78a23b45-30d3-4223-a807-76e5c8dbbfa6/78a23b45-30d3-4223-a807-76e5c8dbbfa6_16x9_600x338.JPG?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/11/12/Coronavirus-Gates-Foundation-pledges-70-mln-for-COVID-19-vaccines-equal-access">
									<h5 class="default-info">Coronavirus: Gates Foundation pledges $70 mln for COVID-19 vaccines, equal access</h5>
								</a>
							</div>
						</div>
					</div>



					<div class="item image-with-info info-full  hide-in-mobile hide-in-tablet hidden">
						<div class="image-container">
							<a href="/en/coronavirus/2020/11/12/Coronavirus-AstraZeneca-s-cancer-drug-disappoints-as-potential-COVID-19-treatment-" title="Coronavirus: AstraZeneca’s cancer drug disappoints as potential COVID-19 treatment ">
								<img src="https://vid.alarabiya.net/images/2020/10/24/8580464f-80c7-4b02-acb4-945a322afb3b/8580464f-80c7-4b02-acb4-945a322afb3b_16x9_600x338.JPG?format=jpeg&width=160" alt="">
							</a>
						</div>
						<div class="image-info info-container">
							<div class="info-inner">
								<a href="/en/coronavirus/2020/11/12/Coronavirus-AstraZeneca-s-cancer-drug-disappoints-as-potential-COVID-19-treatment-">
									<h5 class="default-info">Coronavirus: AstraZeneca’s cancer drug disappoints as potential COVID-19 treatment </h5>
								</a>
							</div>
						</div>
					</div>
			</div>
		</div>

		</div>
	</div>
	<div class="foot"></div>
</div>

			</div>

			</div>
	</div>
</div>



<div class="right-column area_29">
	<div class="head_29"></div>
	<div class="content_29">
				<div class="box ad-box">
	<div class="head"></div>
			<div class="content">
				<div class="arena">
							<!-- 300x250 Left --><div id='adSlot-inPage-300x250-right'></div><!-- End 300x250 Left -->
			</div>
		</div>
      <div class="foot"></div>
   </div>
	

<div class="box search-input"> <div class="head">
  <form action="/tools/search-results.html" method="get">
    <input type="text" name="q" class="text-search">
    <input type="submit" value="SEARCH" class="submit-search">
  </form>		
</div>
</div>





	






<div class="box right-box top-box ">
    <div class="head">
        <h3><a >MOST POPULAR</a></h3>
        <ul class="filter">
            <li class="active"><a  title=""></a></li>
        </ul>
    </div>

    <div class="content">
        <div class="arena">
            <table class="tab-heads">
                <tr>
                    <td class="tab tab1 active" data-tab="tab1">DAY</td>
                    <td class="tab tab3 " data-tab="tab3">WEEK</td>
                </tr>
            </table>
            <div class="tab-contents">
                <div class="tab tab1 active">
                        <ul class="most-viewed">





                                    <li class="first even">
                                        <a class="thumb" title="Bahraini Prime Minister Prince Khalifa has died: Royal palace" href="/en/News/gulf/2020/11/11/Bahraini-PM-Prince-Khalifa-dies-Official-representative">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/4148848d-2abd-4d78-8272-161e97a3f01a/4148848d-2abd-4d78-8272-161e97a3f01a_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>25382 Views</span>
                                        </a>
                                        <a title="Bahraini Prime Minister Prince Khalifa has died: Royal palace" href="/en/News/gulf/2020/11/11/Bahraini-PM-Prince-Khalifa-dies-Official-representative" class="title">Bahraini Prime Minister Prince Khalifa has died: Royal palace</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees" href="/en/News/gulf/2020/11/11/Saudi-Arabia-to-impose-10-year-jail-time-over-7-million-fine-for-cutting-down-trees">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/03/07/5f524bb0-8645-4776-8a53-34f9a8785e31/5f524bb0-8645-4776-8a53-34f9a8785e31_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>9354 Views</span>
                                        </a>
                                        <a title="Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees" href="/en/News/gulf/2020/11/11/Saudi-Arabia-to-impose-10-year-jail-time-over-7-million-fine-for-cutting-down-trees" class="title">Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="YouTube fixes glitch that caused worldwide outage" href="/en/media/digital/2020/11/12/YouTube-fixes-glitch-that-caused-worldwide-outage">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/02/03/98f5ffc0-e6e6-43d3-a454-3637cb5d368f/98f5ffc0-e6e6-43d3-a454-3637cb5d368f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>3330 Views</span>
                                        </a>
                                        <a title="YouTube fixes glitch that caused worldwide outage" href="/en/media/digital/2020/11/12/YouTube-fixes-glitch-that-caused-worldwide-outage" class="title">YouTube fixes glitch that caused worldwide outage</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Arab Coalition intercepts two explosive-laden boats launched by Houthis in Yemen" href="/en/News/gulf/2020/11/12/Arab-Coalition-intercepts-two-explosive-laden-boats-launched-by-Houthis-in-Yemen">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/03/26/6107079a-8485-4887-a7f2-8b0887bebc1b/6107079a-8485-4887-a7f2-8b0887bebc1b_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2599 Views</span>
                                        </a>
                                        <a title="Arab Coalition intercepts two explosive-laden boats launched by Houthis in Yemen" href="/en/News/gulf/2020/11/12/Arab-Coalition-intercepts-two-explosive-laden-boats-launched-by-Houthis-in-Yemen" class="title">Arab Coalition intercepts two explosive-laden boats launched by Houthis in Yemen</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Bahrain names Crown Prince as new Prime Minister" href="/en/News/gulf/2020/11/11/Bahrain-names-Crown-Prince-as-new-Prime-Minister">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/9f549e08-dfeb-47b8-a6fe-ac5795fd84b6/9f549e08-dfeb-47b8-a6fe-ac5795fd84b6_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2280 Views</span>
                                        </a>
                                        <a title="Bahrain names Crown Prince as new Prime Minister" href="/en/News/gulf/2020/11/11/Bahrain-names-Crown-Prince-as-new-Prime-Minister" class="title">Bahrain names Crown Prince as new Prime Minister</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="Russia denies Erdogan’s claim of Turkey jointly monitoring Nagorno-Karabakh deal" href="/en/News/world/2020/11/11/Russia-denies-Erdogan-s-claim-of-Turkey-jointly-monitoring-Nagorno-Karabakh-deal">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/1df02f4d-085b-444d-8b26-0dbe75171f4f/1df02f4d-085b-444d-8b26-0dbe75171f4f_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>2231 Views</span>
                                        </a>
                                        <a title="Russia denies Erdogan’s claim of Turkey jointly monitoring Nagorno-Karabakh deal" href="/en/News/world/2020/11/11/Russia-denies-Erdogan-s-claim-of-Turkey-jointly-monitoring-Nagorno-Karabakh-deal" class="title">Russia denies Erdogan’s claim of Turkey jointly monitoring Nagorno-Karabakh deal</a>
                                    </li>

                        </ul>
                </div>
                <div class="tab tab3">
                        <ul class="most-shared">





                                    <li class="first even">
                                        <a class="thumb" title="Bahraini Prime Minister Prince Khalifa has died: Royal palace" href="/en/News/gulf/2020/11/11/Bahraini-PM-Prince-Khalifa-dies-Official-representative">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/4148848d-2abd-4d78-8272-161e97a3f01a/4148848d-2abd-4d78-8272-161e97a3f01a_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>25382 Views</span>
                                        </a>
                                        <a title="Bahraini Prime Minister Prince Khalifa has died: Royal palace" href="/en/News/gulf/2020/11/11/Bahraini-PM-Prince-Khalifa-dies-Official-representative" class="title">Bahraini Prime Minister Prince Khalifa has died: Royal palace</a>
                                    </li>




                                    <li class="second odd">
                                        <a class="thumb" title="Joe Biden defeats Donald Trump, becomes 46th president of United States" href="/en/News/world/2020/11/07/Joe-Biden-defeats-Donald-Trump-becomes-46th-president-of-United-States">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/07/a1257638-86d7-4701-88d7-2a33cb2b0bd8/a1257638-86d7-4701-88d7-2a33cb2b0bd8_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>20243 Views</span>
                                        </a>
                                        <a title="Joe Biden defeats Donald Trump, becomes 46th president of United States" href="/en/News/world/2020/11/07/Joe-Biden-defeats-Donald-Trump-becomes-46th-president-of-United-States" class="title">Joe Biden defeats Donald Trump, becomes 46th president of United States</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Abu Dhabi’s Etihad Airways announces departure of several senior execs" href="/en/business/economy/2020/11/08/Abu-Dhabi-s-Etihad-Airways-announces-departure-of-several-senior-execs">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/06/04/51a2ef3a-61c5-40ce-b392-f8443f209fb2/51a2ef3a-61c5-40ce-b392-f8443f209fb2_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>17194 Views</span>
                                        </a>
                                        <a title="Abu Dhabi’s Etihad Airways announces departure of several senior execs" href="/en/business/economy/2020/11/08/Abu-Dhabi-s-Etihad-Airways-announces-departure-of-several-senior-execs" class="title">Abu Dhabi’s Etihad Airways announces departure of several senior execs</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="US Election: Joe Biden on cusp of winning White House bid, Trump issues warning" href="/en/News/world/2020/11/06/US-Election-Joe-Biden-on-cusp-of-winning-White-House-bid-against-President-Trump">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/06/80bbdee5-431a-429f-a1d6-9bb57834ade9/80bbdee5-431a-429f-a1d6-9bb57834ade9_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>13867 Views</span>
                                        </a>
                                        <a title="US Election: Joe Biden on cusp of winning White House bid, Trump issues warning" href="/en/News/world/2020/11/06/US-Election-Joe-Biden-on-cusp-of-winning-White-House-bid-against-President-Trump" class="title">US Election: Joe Biden on cusp of winning White House bid, Trump issues warning</a>
                                    </li>




                                    <li class=" even">
                                        <a class="thumb" title="Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees" href="/en/News/gulf/2020/11/11/Saudi-Arabia-to-impose-10-year-jail-time-over-7-million-fine-for-cutting-down-trees">


                                            <img alt="" src="https://vid.alarabiya.net/images/2019/03/07/5f524bb0-8645-4776-8a53-34f9a8785e31/5f524bb0-8645-4776-8a53-34f9a8785e31_16x9_320x180.jpg?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>9354 Views</span>
                                        </a>
                                        <a title="Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees" href="/en/News/gulf/2020/11/11/Saudi-Arabia-to-impose-10-year-jail-time-over-7-million-fine-for-cutting-down-trees" class="title">Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees</a>
                                    </li>




                                    <li class=" odd">
                                        <a class="thumb" title="US citizen Donald Trump will face his own legal woes as he leaves the White House" href="/en/News/world/2020/11/08/US-citizen-Donald-Trump-will-face-his-own-legal-woes-as-he-leaves-the-White-House">


                                            <img alt="" src="https://vid.alarabiya.net/images/2020/11/08/67e94b51-0d0e-4a67-8fce-a48b8d6d8ec7/67e94b51-0d0e-4a67-8fce-a48b8d6d8ec7_16x9_320x180.JPG?width=160" />
                                            <span class="views"><b class="icon icon-view"></b>8492 Views</span>
                                        </a>
                                        <a title="US citizen Donald Trump will face his own legal woes as he leaves the White House" href="/en/News/world/2020/11/08/US-citizen-Donald-Trump-will-face-his-own-legal-woes-as-he-leaves-the-White-House" class="title">US citizen Donald Trump will face his own legal woes as he leaves the White House</a>
                                    </li>

                        </ul>
                </div>
            </div>
        </div>
    </div>
</div>





	








<div class="box right-box  opinion-box ">

    <div class="head">
        <h3><a href="/views.html">OPINION</a></h3>
    </div>
        <div class="content">
            <div class="arena">
                <ul>
                        <li class="first even">

                            <div class="item">


                                    <a title="Makram Rabah" href="/en/authors/Makram-Rabah">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2018/05/15/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca/25e8ef6b-b4ba-4dd2-b60e-756dcb1814ca_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="In Lebanon, Gebran Bassil’s day of reckoning has come as sanctions hit" href="/en/views/news/middle-east/2020/11/12/In-Lebanon-Gebran-Bassil-s-day-of-reckoning-has-come-after-new-sanctions-">In Lebanon, Gebran Bassil’s day of reckoning has come as sanctions hit</a>
                                    <div class="name"><a title="Makram Rabah" href="/en/authors/Makram-Rabah">Makram Rabah</a></div>
                            </div>

                        </li>
                        <li class="second odd">

                            <div class="item">


                                    <a title="Rami Rayess" href="/en/authors/Rami-Rayyes">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/07/19/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9/7d47e081-f4ed-43a5-b8bd-a19dfc769fe9_3x4_142x185.png" />
                                    </a>
                                    <a class="opinion" title="A Biden policy on Lebanon must reflect its sovereignty, unique role in region" href="/en/views/news/middle-east/2020/11/12/A-Biden-policy-on-Lebanon-must-reflect-its-sovereignty-unique-role-in-region">A Biden policy on Lebanon must reflect its sovereignty, unique role in region</a>
                                    <div class="name"><a title="Rami Rayess" href="/en/authors/Rami-Rayyes">Rami Rayess</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Ed Husain" href="/en/authors/Ed-Husain">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/09/22/85d5a3ec-fb83-471f-b576-1b9ea8f931cf/85d5a3ec-fb83-471f-b576-1b9ea8f931cf_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Europe must stand united against all extremism: Hamas, Hezbollah &amp; Muslim Brotherhood" href="/en/views/news/2020/11/10/Europe-must-stand-united-against-all-extremism-Hamas-Hezbollah-Muslim-Brotherhood">Europe must stand united against all extremism: Hamas, Hezbollah & Muslim Brotherhood</a>
                                    <div class="name"><a title="Ed Husain" href="/en/authors/Ed-Husain">Ed Husain</a></div>
                            </div>

                        </li>
                        <li class=" odd">

                            <div class="item">


                                    <a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2019/02/11/85c01750-216c-4e9a-bc01-10eab804ee6b/85c01750-216c-4e9a-bc01-10eab804ee6b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Why Biden must continue Trump’s legacy of deregulation" href="/en/views/news/middle-east/2020/11/09/Why-Biden-must-continue-Trump-s-legacy-of-deregulation">Why Biden must continue Trump’s legacy of deregulation</a>
                                    <div class="name"><a title="Omar Al-Ubaydli" href="/en/authors/Omar-Al-Ubaydli">Omar Al-Ubaydli</a></div>
                            </div>

                        </li>
                        <li class=" even">

                            <div class="item">


                                    <a title="Aykan Erdemir and Jonathan Schanzer" href="/en/authors/Aykan-Erdemir-and-Jonathan-Schanzer">
                                        <img class="user-head"  alt="" src="https://vid.alarabiya.net/images/2020/11/08/132c45d1-a671-45df-b09b-01ade0a0e22b/132c45d1-a671-45df-b09b-01ade0a0e22b_3x4_142x185.jpg" />
                                    </a>
                                    <a class="opinion" title="Turkish bank rulings should be a wakeup call for global financial institutions" href="/en/views/news/middle-east/2020/11/08/Turkish-bank-rulings-should-be-a-wakeup-call-for-global-financial-institutions">Turkish bank rulings should be a wakeup call for global financial institutions</a>
                                    <div class="name"><a title="Aykan Erdemir and Jonathan Schanzer" href="/en/authors/Aykan-Erdemir-and-Jonathan-Schanzer">Aykan Erdemir and Jonathan Schanzer</a></div>
                            </div>

                        </li>
                </ul>
                <div class="load-more for-mobile" data-for=".content ul li">SHOW MORE<b></b></div>
                <a href="/views.html" class="hide-in-mobile more">More in OPINION</a>
            </div>
        </div>
    <div class="foot"></div>
</div>





	








<div class="box right-box editor-box ">
    <div class="head">
        <h3><a>EDITOR&rsquo;S CHOICE</a></h3>
    </div>
    <div class="content">
        <div class="arena">
            <ul>
                    <li class="first even">
                        <div class="item">
                            <a class="thumb" title="UAE-Israel ministers team up to establish anti-crime programs, safety services" href="/en/News/gulf/2020/11/12/UAE-Israel-ministers-team-up-to-establish-anti-crime-programs-safety-services">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/11/12/c0ea3661-99bc-4be3-acd9-5d9351868222/c0ea3661-99bc-4be3-acd9-5d9351868222_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="UAE-Israel ministers team up to establish anti-crime programs, safety services" href="/en/News/gulf/2020/11/12/UAE-Israel-ministers-team-up-to-establish-anti-crime-programs-safety-services">UAE-Israel ministers team up to establish anti-crime programs, safety services</a>
                        </div>
                    </li>

                    <li class="second odd">
                        <div class="item">
                            <a class="thumb" title="Bahrain names Crown Prince as new Prime Minister" href="/en/News/gulf/2020/11/11/Bahrain-names-Crown-Prince-as-new-Prime-Minister">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/9f549e08-dfeb-47b8-a6fe-ac5795fd84b6/9f549e08-dfeb-47b8-a6fe-ac5795fd84b6_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Bahrain names Crown Prince as new Prime Minister" href="/en/News/gulf/2020/11/11/Bahrain-names-Crown-Prince-as-new-Prime-Minister">Bahrain names Crown Prince as new Prime Minister</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Russia denies Erdogan’s claim of Turkey jointly monitoring Nagorno-Karabakh deal" href="/en/News/world/2020/11/11/Russia-denies-Erdogan-s-claim-of-Turkey-jointly-monitoring-Nagorno-Karabakh-deal">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/1df02f4d-085b-444d-8b26-0dbe75171f4f/1df02f4d-085b-444d-8b26-0dbe75171f4f_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Russia denies Erdogan’s claim of Turkey jointly monitoring Nagorno-Karabakh deal" href="/en/News/world/2020/11/11/Russia-denies-Erdogan-s-claim-of-Turkey-jointly-monitoring-Nagorno-Karabakh-deal">Russia denies Erdogan’s claim of Turkey jointly monitoring Nagorno-Karabakh deal</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="US urges release of Jewish hostage in Yemen held by Iran-backed Houthis" href="/en/News/gulf/2020/11/11/US-urges-Iran-backed-Houthis-to-free-Jewish-hostage-in-Yemen">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/e3c7b3fd-59b6-4a67-ba7b-350e88f95327/e3c7b3fd-59b6-4a67-ba7b-350e88f95327_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="US urges release of Jewish hostage in Yemen held by Iran-backed Houthis" href="/en/News/gulf/2020/11/11/US-urges-Iran-backed-Houthis-to-free-Jewish-hostage-in-Yemen">US urges release of Jewish hostage in Yemen held by Iran-backed Houthis</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Bahrain’s Prince Khalifa bin Salman: One of the world’s longest-serving PMs dies" href="/en/features/2020/11/11/Bahrain-s-Prince-Khalifa-bin-Salman-One-of-the-world-s-longest-serving-PMs-dies">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/9d23a420-a66e-4abf-b7e8-eaefef9ea12e/9d23a420-a66e-4abf-b7e8-eaefef9ea12e_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Bahrain’s Prince Khalifa bin Salman: One of the world’s longest-serving PMs dies" href="/en/features/2020/11/11/Bahrain-s-Prince-Khalifa-bin-Salman-One-of-the-world-s-longest-serving-PMs-dies">Bahrain’s Prince Khalifa bin Salman: One of the world’s longest-serving PMs dies</a>
                        </div>
                    </li>

                    <li class=" odd">
                        <div class="item">
                            <a class="thumb" title="Bahraini Prime Minister Prince Khalifa has died: Royal palace" href="/en/News/gulf/2020/11/11/Bahraini-PM-Prince-Khalifa-dies-Official-representative">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2020/11/11/4148848d-2abd-4d78-8272-161e97a3f01a/4148848d-2abd-4d78-8272-161e97a3f01a_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Bahraini Prime Minister Prince Khalifa has died: Royal palace" href="/en/News/gulf/2020/11/11/Bahraini-PM-Prince-Khalifa-dies-Official-representative">Bahraini Prime Minister Prince Khalifa has died: Royal palace</a>
                        </div>
                    </li>

                    <li class=" even">
                        <div class="item">
                            <a class="thumb" title="Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees" href="/en/News/gulf/2020/11/11/Saudi-Arabia-to-impose-10-year-jail-time-over-7-million-fine-for-cutting-down-trees">
                                <div class="play"></div>
                                <img alt="" src="https://vid.alarabiya.net/images/2019/03/07/5f524bb0-8645-4776-8a53-34f9a8785e31/5f524bb0-8645-4776-8a53-34f9a8785e31_16x9_160x90.jpg" />
                            </a>
                            <a class="item-title" title="Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees" href="/en/News/gulf/2020/11/11/Saudi-Arabia-to-impose-10-year-jail-time-over-7-million-fine-for-cutting-down-trees">Saudi Arabia to impose 10-year jail time, over $7 million fine for cutting down trees</a>
                        </div>
                    </li>


            </ul>
        </div>
    </div>
    <div class="foot"></div>
</div>
	</div>
	<div class="foot_29"></div>
</div>	

													
												</div>
											</div>
											<div class="foot"></div>
										</div>
									</div>
									<div class="foot_100"></div>
								<!-- -->

							</div>
					
						</div>
						<div class="foot_100"></div>
					</div>
				</div>

<footer>
	<div class="footer-line1">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">




					<div class="block1 ">
						<h5>STAY UPDATED</h5>
						<a target="_blank" class="share-icon fb" href="https://www.facebook.com/alarabiya.english">Facebook</a>
						<a target="_blank" class="share-icon tw" href="https://twitter.com/AlArabiya_Eng">Twitter</a>
						<a target="_blank" class="share-icon yt" href="https://www.youtube.com/AlArabiyaEnglish">Youtube</a>
						<a target="_blank" class="share-icon gp" href="https://plus.google.com/+AlArabiyaEnglish">Google Plus</a>
						<a class="share-icon rss" href="/tools/mrss.html">RSS</a>
					</div>



					<div class="block2 ">
						<b class="icon icon-mobile"></b>
						<h5><a title="mobile" href="/tools/mobile-backup.html">MOBILE SERVICES</a></h5>
					</div>




					<div class="block3 ">
						<b class="icon icon-email"></b>
						<h5>Newsletter</h5>
					</div>
					<div class="block4 clearfix ">
												<form action="https://alarabiya.us8.list-manage.com/subscribe/post?u=f285c1672f78e48ef7d154916&amp;id=f02486cc08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate newsletter-form" target="_blank" novalidate>
							<input type="email" value="" name="EMAIL" class="required email-input" id="mce-EMAIL" placeholder="Enter email address">
							<input type="hidden" name="b_f285c1672f78e48ef7d154916_f02486cc08" tabindex="-1" value="">
							<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="submit-input button">
						</form>

					</div>

				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-new-line for-mobile">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="back-to-top">
						BACK TO TOP
						<b class="arrow"></b>
					</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
	<div class="footer-line2">
		<div class="content_area clearfix">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<ul class="clearfix bottom-list">

						<li class="first odd">
							<h5><a title="News" href="/News.html">News</a></h5>
							<div><a title="Middle East" href="/News/middle-east.html">Middle East</a></div>
							<div><a title="North Africa" href="/News/north-africa.html">North Africa</a></div>
							<div><a title="Gulf" href="/News/gulf.html">Gulf</a></div>
							<div><a title="World" href="/News/world.html">World</a></div>
						</li>






						<li class="even">
							<h5><a title="Business" href="/business.html">Business</a></h5>

							<div><a title="Economy" href="/business/economy.html">Economy</a></div>
							<div><a title="Energy" href="/business/energy.html">Energy</a></div>
							<div><a title="Technology" href="/business/technology.html">Technology</a></div>
							<div><a title="Markets" href="/business/markets.html">Markets</a></div>


						</li>






						<li class="odd">
							<h5><a title="Perspective" href="/perspective.html">Perspective</a></h5>

							<div><a title="Features" href="/perspective/features.html">Features</a></div>


						</li>






						<li class="even">
							<h5><a title="Lifestyle" href="/life-style.html">Lifestyle</a></h5>

							<div><a title="Entertainment" href="/life-style/entertainment.html">Entertainment</a></div>
							<div><a title="Fashion & Beauty" href="/life-style/fashion-and-beauty.html">Fashion & Beauty</a></div>
							<div><a title="Art & Culture" href="/life-style/art-and-culture.html">Art & Culture</a></div>
							<div><a title="Healthy Living" href="/life-style/healthy-living.html">Healthy Living</a></div>
							<div><a title="Travel & Tourism" href="/life-style/travel-and-tourism.html">Travel & Tourism</a></div>


						</li>






						<li class="odd">
							<h5 class=" tv-viewmore"><a title="Video" href="/webtv.html">Video</a></h5>



						</li>






						<li class="last even">
							<h5><a title="Opinion" href="/views.html">Opinion</a></h5>







							<h5><a title="Media" href="/media.html">Media</a></h5>






							<h5><a title="Sports" href="/sports.html">Sports</a></h5>






							<h5><a title="Variety" href="/variety.html">Variety</a></h5>


						</li>

					</ul>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>

	<div class="for-mobile mobile-menu">
		<div class="content_area">
			<ul>





























































				<li class=" odd news current-page">
					<a title="News" href="/News.html"><i class="icon"></i>NEWS</a>
				</li>










				<li class=" even perspective">
					<a title="Features" href="/features.html"><i class="icon"></i>FEATURES</a>
				</li>










				<li class=" odd business">
					<a title="Business" href="/business.html"><i class="icon"></i>BUSINESS</a>
				</li>










				<li class=" even opinion">
					<a title="Opinion" href="/views.html"><i class="icon"></i>OPINION</a>
				</li>










				<li class=" odd lifestyle">
					<a title="Lifestyle" href="/life-style.html"><i class="icon"></i>LIFESTYLE</a>
				</li>










				<li class=" even variety">
					<a title="Variety" href="/variety.html"><i class="icon"></i>VARIETY</a>
				</li>










				<li class=" odd sports">
					<a title="Sports" href="/sports.html"><i class="icon"></i>SPORTS</a>
				</li>










				<li class=" even viewmore">
					<a title="Video" href="/webtv.html"><i class="icon"></i>VIDEO</a>
				</li>




























				<li class="last  odd news">
					<a title="CORONAVIRUS" href="/coronavirus.html"><i class="icon"></i>CORONAVIRUS</a>
				</li>



			</ul>
		</div>
	</div>
	<div class="footer-line3">
		<div class="content_area">
			<div class="area_100">
				<div class="head_100"></div>
				<div class="content_100">
					<div class="left">






						<a title="About Al Arabiya Network" href="/tools/about.html">About Al Arabiya Network</a>






						&nbsp; | &nbsp;
						<a title="Contact us " href="/tools/contact-us.html">Contact us </a>






						&nbsp; | &nbsp;
						<a title="Terms of use" href="/tools/terms-of-use.html">Terms of use</a>






						&nbsp; | &nbsp;
						<a title="Privacy Policy" href="/tools/privacy_policy.html">Privacy Policy</a>






						&nbsp; | &nbsp;
						<a title="Careers" href="/tools/careers.html">Careers</a>


					</div>
					<div class="right">2020 Copyright. Al Arabiya Network.</div>
				</div>
				<div class="foot_100"></div>
			</div>
		</div>
	</div>
</footer>
				
			</div>
		</div>
	</div>
	
	<a href="#0" class="cd-top">Top</a>
	
	
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jquery-plugins.js"></script>

<script src="/.resources/aa-templating-lm/webresources/english/en/js/modernizr.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/global_extended.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/jwPlayerUtils.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/js/index.js"></script>
<script src="/.resources/aa-templating-lm/webresources/english/en/swipebox/jquery-swipebox-min.js"></script>

<!-- scripts needed by social platforms -->
<script>	       
	
	
$(function()
{
	
	$(".swipebox a").swipebox();
	

	
		var addthis_config = {"data_track_addressbar":true};
		addthis_config.data_track_addressbar = false;
		
		var addthis_share = {
			url: "na"
		};
		addthis_share.url = "na";
	
		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = '//s7.addthis.com/js/300/addthis_widget.js#pubid=longbill';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	
		(function(d){
		    var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
		    p.type = 'text/javascript';
		    p.async = true;
		    p.src = '//assets.pinterest.com/js/pinit.js';
		    p.setAttribute("data-pin-build","parsePinBtns");
		    
		    f.parentNode.insertBefore(p, f);
		}(document));
		
		//fix add this close issue
		$(document).delegate('#at3winheaderclose,#at3lb','click',function()
		{
			setTimeout(function()
			{
				$('#at3win').hide();
			},500);
		});
	
});

</script>




	
	<!-- Overlay Ad --><div id='adSlot-outPage-1x1-floating'></div><!-- End Overlay Ad --><!-- Theme Ad --><div id='adSlot-inPage-1x1-theme'></div><!-- End Theme Ad -->
	
	</body>
</html>
